Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Benzinschlauch läuft leer
LoneStar
Geschrieben am: 27.06.2011, 18:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



Hallo,

ich hab beim Star das Problem, dass der Benzinschlauch während der Fahrt leer läuft. Und es läuft dann auch nichts nach. Auch nicht, wenn ich den Tankdeckel abnehme - an einer verstopften Ent- bzw. Belüftung liegt's also nicht. Ziehe ich den Schlauch ab, läuft die Suppe aus dem Benzinhahn munter raus - Hahn sollte also auch i.O. sein.
Rein vom Logischen her würde ich ja sagen, es muss oberhalb vom Schlauch sein. Würde der Vergaser zu machen, hätte ich ja immer Sprit im Schlauch stehen, oder? hmm.gif
Hat jemand ne Idee? Ich fange schon an, an mir zu zweifeln .... das kann doch nicht sein?! _uhm.gif

Gruß
Matthias


--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
Raphael
Geschrieben am: 27.06.2011, 19:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ist dein Schwimmer denn richtig eingestellt ?

Dasselbe Phänomen habe ich bei meinem REX-Hilfsmotor gehabt ...laufen tut er gut , aber ich war schon etwas irritiert .

Jetzt ist da ein anderer Vergaser drauf und der Benzinschlauch läuft nicht mehr leer , deshalb meine Vermutung in Richtung Schwimmerstand .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
LoneStar
Geschrieben am: 27.06.2011, 19:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



Hmm... also ich denke, der Schwimmer ist i.O. - werde aber morgen nochmal danach sehen. blink.gif
Aber, was mir nicht in den Kopf will... wie soll der Schwimmer dafür verantwortlich sein? Ich stehe da irgendwie auf'm Schlauch... wenn das Schwimmerventil zu macht, weil der Schwimmer nicht richtig eingestellt ist, dann hätte ich doch genau den gegenteiligen Effekt, nämlich ,dass der Sprit im Schlauch steht, aber nicht in den Vergaser kommt, oder? _uhm.gif

Gruß
Matthias


--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
Raphael
Geschrieben am: 27.06.2011, 20:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich denke eher dass die Vergaserwanne ziemlich leer läuft bevor das neue Benzin nachläuft ...

Ich kanns dir leider auch nicht genau erklären ... hmm.gif

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
domdey
Geschrieben am: 27.06.2011, 22:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Es stellt sich doch die Frage, ob das Nadelventil zuverlässig schliesst .
Bei zu tiefem Schwimmerstand ist z.B. das Nadelventil länger geöffnet .
Er müsste saufen, wie 'n Loch . ph34r.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
LoneStar
Geschrieben am: 28.06.2011, 05:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



In dem Fall wuerde der Vergaser doch aber ueberlaufen, oder? Merkwuerdigerweise laeuft erst Sprit, wenn ich den Schlauch abziehe. Den am Hahn abgezogenen Schlauch lasse ich dann voll laufen, und kann so wieder ein Stueck fahren.
Ich werde mir den Vergaser heute Abend noch mal vornehmen.

Gruss
Matthias


--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
Unhold
Geschrieben am: 28.06.2011, 11:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Hast aber nicht so 'nen üblen Filter im Schlauch, oder?
Welchen Durchmesser hat der Schlauch denn innen?

Einfach mal Vergaser und Benzinhahn säubern.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Auxburger
Geschrieben am: 28.06.2011, 12:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Denk doch mal von unten rauf: Vielleicht ist ja am Vergaser der Überlauf verstopft? Die 16N1 haben keinen anderen Druckausgleich als den Überlauf, so dass sich allerlei merkwürdige Effekte ergeben, wenn er dort nicht atmen kann.


--------------------
PME-Mail
Top
LoneStar
Geschrieben am: 28.06.2011, 12:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



QUOTE (Unhold @ 28.06.2011, 12:49)
Hast aber nicht so 'nen üblen Filter im Schlauch, oder?
Welchen Durchmesser hat der Schlauch denn innen?

Einfach mal Vergaser und Benzinhahn säubern.

Nein, habe momentan keinen Filter drin. Und egal, ob ich den Schlauch am Benzinhahn oder am Vergaser abziehe, es läuft .... Schlauch ist also auch i.O.
Aber ich werde ihn nachher probeweise trotzdem mal tauschen.


--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
LoneStar
Geschrieben am: 28.06.2011, 13:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



QUOTE (Auxburger @ 28.06.2011, 13:38)
Denk doch mal von unten rauf: Vielleicht ist ja am Vergaser der Überlauf verstopft? Die 16N1 haben keinen anderen Druckausgleich als den Überlauf, so dass sich allerlei merkwürdige Effekte ergeben, wenn er dort nicht atmen kann.

Ich habe gestern, als mal wieder Ebbe war, die Schrauben der Vergaserwanne gelöst, weil ich auch so ne Vermutung mit dem Druckausgleich hatte - hat aber leider auch nicht geholfen.

Ok, nachher werde ich den Vergaser nochmals säubern, den Schwimmerstand kontrollieren, den Benzinschlauch und den -hahn wechseln, und zur Not auch noch den Vergaser tauschen ..... irgendwann muss es ja funktionieren hmm.gif

An der Stelle erstmal vielen Dank für eure Hilfe! thumbsup.gif

Gruß
Matthias



--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
LoneStar
Geschrieben am: 28.06.2011, 19:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



So...

Ich habe den Benzinschlauch getauscht (innen 5mm, wie der alte) - keine Besserung.
Dann habe ich die Vierlochdichtung getauscht - keine Besserung. Anschließend habe ich nochmal die Vergaserwanne gelöst - da gluckerte es ein wenig, und es lief etwas Sprit nach, aber nicht wirklich viel. Daraufhin habe ich den Vergaser ausgebaut und zerlegt. Er ist innen top sauber. Auch die seitliche Bohrung ist frei. Der Sprit lief ganz einfach deshalb nach, weil ich den Schwimmer durch die gelöste Vergaserwanne ein wenig nach unten bewegt habe. Das Schwimmernadelventil funktioniert auch (hab mal durch gepustet, wenn ich den Schwimmer anhebe, schließt das Ventil, wie es soll). Schwimmerstand habe ich auch überprüft.
Als ich nach dem Einbau des nun leeren Vergasers den Benzinhahn geöffnet habe, lief Kraftstoff in den Vergaser. Aber leider nur soviel, dass er im Schlauch ca. 20mm über dem Schlauchstutzen des Vergasers stand - dann war Schluss.
Ich bin dann einfach mal ein paar km gefahren, und hab zwischenzeitlich immer mal nach dem Benzinschlauch gesehen. Scheinbar läuft ab und zu mal etwas nach. Das Niveau liegt je nach Fahrweise dabei immer so zwischen 5 und 20mm oberhalb des Vergasers. Wenn ich aber längere Zeit mehr Gas gebe, und dementsprechend mehr Kraftstoff verbrauche, dann geht dieser irgendwann zur Neige und der Motor stirbt ab. Dann läuft komischerweise auch nichts mehr nach. Es ist also auch nicht so, dass kontinuierlich zu wenig Gemisch nachläuft.

Ich versteh's nicht ... cry.gif



--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
Grundmann
Geschrieben am: 28.06.2011, 20:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 982
Mitgliedsnummer.: 3276
Mitglied seit: 06.04.2010



Och manno, ich hatte das Problem auch mal, aber ich weiß nicht mehr wie ich es gelöst hatte _uhm.gif

Hast du nen nen zweiten Vergaser irgendwie rum liegen?


--------------------
Meine Fahrzeuge:
SR 2 Bj: 1958
SR 4-2/1 Bj: 1983 (Neuaufbau 2012)
S51 Bj: 1982 (Alltagsmoped)
MZ ETZ 150
PME-Mail
Top
LoneStar
Geschrieben am: 28.06.2011, 20:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



Ja, hab ich. Der ist nur leider im jetzigen Zustand nicht einsatzbereit. Ich werde ihn am Wochenende fit machen. Mal seh'n, was das bringt.

Gruß
Matthias


--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
domdey
Geschrieben am: 28.06.2011, 22:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Die Spritsäule sollte aber eigentlich viel höher stehen, als nur 20 mm über dem Stutzen des Gasers . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
LoneStar
Geschrieben am: 29.06.2011, 05:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 151
Mitgliedsnummer.: 3375
Mitglied seit: 01.05.2010



Ja... Sollte! sad.gif
Was beeinflusst denn die Höhe der Säule?


--------------------
SR4-2/1 Bj.68
SR4-2/1 Bj.69
SR4-2/1 Bj.71
SR4-3 Bj.67
SL1 Bj.71
SR50 Bj.90
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter