Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S50B2 / Restauration
mathias82
Geschrieben am: 03.07.2011, 00:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Hallo,

vor 2 Jahre habe ich mir eine S50B2 geholt und baue Sie schritt für schritt Neu auf. Nun habe ich schon vieles ersetzt. Ich zähle mal auf. Blinkgeber, Bautenzüge,Tank,Seitendeckel,Kompletten Kabelbaum getauscht, Steuergerät,Lichtanlage "Lampen, Blinker", Zündkerze sowie Zündspule, paar kleinteile, Getriebeöl gewechselt, Reifen getauscht. Nun habe ich folgendes Problem, Ich kriege kein Funken, egal was ich mache. Habt Ihr ein Tip für mich? Ich bin heute noch einmal alle Kontakte durchgegangen, Kabel überprüft. Ist vielleicht die Neue Zündspule defekt?

Mfg Mathias
PME-Mail
Top
mathias82
Geschrieben am: 08.07.2011, 07:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Hallo,

ich bin noch einmal alles durchgegangen, zum schluß stellte ich fest, das das Zündschloss defekt ist. Habe nun ein neues bekommen. Hat jemand ein Foto für mich, wie es richtig richtig aussehen muss?

Hier ein Foto von meiner momentanen Elektrik..




Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
mathias82
Geschrieben am: 08.07.2011, 10:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



So, ich hab seit über 30minuten an dem Ständer geputzt und es hat sich nicht wirklich viel verändert.

vorher:



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
mathias82
Geschrieben am: 08.07.2011, 10:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Nacher:



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
mathias82
Geschrieben am: 08.07.2011, 10:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Es hat sich nicht wirklich viel verändert. Habt Ihr eine Idee wie ich das besser hinbekommen kann?
PME-Mail
Top
ddrschrauber
Geschrieben am: 08.07.2011, 11:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Leunamot, Trockeneis- oder Walnussschalenstrahlen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Raphael
Geschrieben am: 08.07.2011, 11:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich mache sowas meistens mit einer rotierenden Stahl-Drahtbürste , entweder in der Handbohrmaschine oder in einer Ständerbohrmaschine .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
boerdy61
Geschrieben am: 08.07.2011, 12:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Bremsenreiniger und danach das Bürsten.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
mathias82
Geschrieben am: 08.07.2011, 21:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Nabend,

danke für die ganzen tips, morgen werde ich weiter machen und einige sachen anwenden. Hätte vielleicht noch jemand ein Foto von dem Elektrobereich? bei mir sieht es nicht wirklich gut aus.

mfg
PME-Mail
Top
Starheizer
Geschrieben am: 09.07.2011, 17:24
Zitat


Unregistered









den Ständer bearbeitest du am besten mit ner Drahtbürste oder wenn dus ganz Fein haben willst schaffst du ihn zum Strahlen.


die elektrik sieht doch ganz gut aus,Kabel sortieren und dann schloss rangeschraubt.
Top
mathias82
Geschrieben am: 09.07.2011, 23:17
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Nabend, danke noch einmal für die ganzen Tips. Heute ist ein lager Tag gewesen. Erst haben wir die neue Zündung angebaut, Kabel überprüft, dann haben wir die Schwungmasse nicht abbekommen, ohjee. Dann fiel uns auf beim Ankicken das alles so hart lief, nach paar minuten überlegen haben wir den Motor dann ausgebaut und aufgemacht, und siehe da schaut euch das mal an. Hier einige Fotos vom heutigen Tag. Auf dem Hinterreifen haben wir auch ein neuen Schlauch + Mantel aufgezogen.
Das Rad sieht schon nicht schlecht aus oder? Mit Elsterglanz über 30min geschruppt. Geht die Tage weiter mit.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
mathias82
Geschrieben am: 09.07.2011, 23:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Hier haben wir alles fertig gehabt mit reinigen.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
mathias82
Geschrieben am: 09.07.2011, 23:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Den Zylinder habe ich nicht 100% geschafft zu Reinigen, der Dreck zwischen den platten bekam ich nicht einmal mit der Bürste ab. Hier noch 1 Foto. Eine Idee wie sowas passieren kann?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Auxburger
Geschrieben am: 10.07.2011, 09:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Das passiert, wenn die Kickstarterfeder bricht und man trotzdem weiterfährt.

Wie hast du denn "die Zündung gewechselt" und DANN die Schwungmasse nicht abbekommen? _uhm.gif

Um Alu sauberzubürsten, nimmt man KEINE Stahlbürste. Das Bürstenmaterial muss weicher sein als das zu reinigende Material, sonst geht mit dem Dreck auch Material weg.

Peter


--------------------
PME-Mail
Top
mathias82
Geschrieben am: 10.07.2011, 12:02
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 4639
Mitglied seit: 03.07.2011



Hallo Peter, ich muss mir endlich ein Reinigungsset kaufen. Die Drahtbürste war nicht die richtige auswahl, das stimmt schon. Das Zündschloss hat sich ja leicht austauschen lassen, da fand ich noch ein neues Original Teil beim Werner. Wir hatten nicht den richtigen Abzieher dagehabt, hat nur sehr schwer geklappt, Bekam nun für 55 eine passende Zündung für meine S50B2 die nur 4900km lief, die sieht aus wie neu. Die Kickstarterfeder ist noch ganz, ein Foto kommt dazu noch. Eine Idee ????

Heute bestelle ich die Restlichen Teile, bekam eine Originale Kickstarterwelle, ein Originales Rücklicht bekomm ich vielleicht auch heute noch. Die damals an der S50B2 dran war, momentan habe ich nur ein Replikat dran.

Bis später, neue Fotos folgen dann.

mfg
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter