Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motorprobleme, Regenerierter Motor blockiert dauernd
boettchi
Geschrieben am: 16.07.2011, 14:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



Hallo an die SR2 Gemeinde,
nach langer Auszeit melde ich mich leider mit einem Problem zurück. Ich habe meinem SR einen neuen regenerierten Motor gegönnt. Er wurde in einer Fachwerkstatt nach Aussage das Käufers überholt. Folgende Teile wurden erneuert:

- Werksneue DDR Kurbelwelle
- neuer ELKO Kolben mit neuem Schliff des Zylinders
- neue Dichtungen
- neue Lager
- Vergaser neu bedüst und eingestellt
- Grundplatte überholt

So nun zu meinem Problem. Ich bin gerade dabei den Motor einzufahren. Habe jetzt ca. 100km runter. Ich muss bei mir einen Berg rauf und dann fahre ich Landstraße.

Fangen wir mal von vorne an. Bei der ersten Inbetriebnahme des Motor lief er tadellos bis zu dem Zeitpunkt wo es einen Kolbenklemmer nach ca. 3km gab. Konnte aber sofort durch kurzes drehen am Polrad behoben werden. Natürlich habe ich mal kurz durch den Krümmer gelunzt aber nichts gesehen, also weiter. Die Nadel hängt in der 3.Kerbe. Und das Kerzenbild ist sagen wir mal schwarz, aber nicht ölig. Aus dem Auspuff kommt ziemlich viel Öl raus. Beim bisherigen Einfahren hatte ich keine Probleme. Nur die letzten zwei bis 3 mal hatte ich immer eine Art Klemmer. Ich bin gefahren und zack ist der Motor aus. Ziehe immer schnell die Kupplung. Ich kann aber immer sofort ohne Probleme den Motor wieder antreten. Jedenfalls ist es bei mir heute beim Bergabfahren und auf ebener Straße passiert. Ich bin echt ratlos. Sind das Kolbenklemmer? Das Polrad läßt sich ohne Probleme leicht drehen. Ich habe aber trotzdem das Gefühl der Motor kämpft gegen einen Widerstand. Ist das normal beim einfahren oder habe ich was falsch gemacht. Ich bin wie gesagt ratlos und würde mich über jede Antwort freuen.

mfg Daniel


--------------------
Daniel
PME-MailICQ
Top
BlueKR50
Geschrieben am: 16.07.2011, 21:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2668
Mitgliedsnummer.: 3601
Mitglied seit: 06.07.2010



Hallo Daniel....

Bin mir ziemlich sicher das deinen Zylinder+ Kolben hin sind...

Da hilft nur das zerlegen und nachschauen....

Gruß

Matze
PME-MailWebseite
Top
der Lehmann
Geschrieben am: 17.07.2011, 04:42
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7339
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Moin Daniel,

nach deinen Beschreibungen zu urteilen, könnte bei deinem Motor das Einbauspiel Kolben/Zylinder nicht stimmen. hmm.gif "Fachwerkstatt" , hmmm? hmm.gif _uhm.gif cry.gif

Klemmer sind beim Essi eher untypisch, wenn das besagte Spiel hinhaut.

Natürlich braucht eine neue Laufgarnitur eine Einlaufzeit. Auf den ersten Kilometern spürt man dabei einen gewissen Widerstand. Zwischen 100 und 200 km sollte sich dann was bewegen und die Geschichte schon leichter gehen. Volllast tut dem Motor erst ab 500km gut. Dann sollte die Maximalleistung anstehen.

Viele Grüße, Jürgen


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
navipilot
Geschrieben am: 17.07.2011, 09:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 99
Mitgliedsnummer.: 1208
Mitglied seit: 29.03.2008



Hallo Daniel, ich hatte mal ähnliche Symtome, da stellte sich heraus, dass der Kolben um 180° gedreht eingebaut wurde. Dadurch war der eine Stift für die Kolbenringe nach vorn gerichtet und wurde am Auslass nach oben gebogen und zerstörte so den Kolben. Er lief nach kurzem Klemmer immer wieder.

Am besten mal die Garnitur ziehen und Gewissheit verschaffen.

Viel Glück
PME-Mail
Top
boettchi
Geschrieben am: 17.07.2011, 11:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



Mahlzeit,

also ich habe so eben den Kolben gezogen und mußte mit Ernüchterung feststellen das er an 4 Stellen deutliche Klemmspuren aufweist. Im Zylinder ist es nicht so schlimm man kann sogar noch den Hohnschliff erkennen. Bin für heute ganz schön bedient :-(
Ich habe mal Bilder gemacht könnt ihr euch ja gerne mal anschauen. Ich versteh nur echt nicht wieso der geklemmt hat. Anscheinend ist der Kolben einfach zu groß. Den kann ich quasi wegwerfen oder kann man einwenig mit 1000er Schleifleinen noch was retten? Na ja werd ich meinen altern erstmal wieder drauf bauen.

mfg Daniel

Angefügtes Bild
Angefügtes Bild


--------------------
Daniel
PME-MailICQ
Top
boettchi
Geschrieben am: 17.07.2011, 11:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



So hier das die andere Seite vom Kolben. Es sieht wirklich so aus als wäre der Kolben zu groß.

Angefügtes Bild
Angefügtes Bild


--------------------
Daniel
PME-MailICQ
Top
NorbertE
Geschrieben am: 17.07.2011, 13:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Der hat ziemlich symetrisch versetzt ringsrum geklemmt. Und es ist ein Elko-Kolben. Es ist mir jedoch ein Rätsel, wie das passieren kann. hmm.gif
Für die jeweiligen Kolben gibt es definierte Maße auch für den zugehörigen Schliff. Das Kolbenmaß ist auf dem Boden direkt als Zahl oder als Kennbuchstabe eingeschlagen. Danach wird der Zylinder geschliffen und gehont.
Den nächst grösseren Kolben bekommt man nicht in einen Zylinder mit dem darunter liegenden Schleifmaß!

Meine einzige Erklärung ist, dass die Werkstatt sich nicht an die vorgegebenen Maße gehalten und ein my zuwenig ausgeschliffen hat. Das müsste man aber am Spaltmaß der Ringe feststellen können.
Steck mal bitte den Kolben von unten in den Zylinder, sodass man einen Ringstoss sehen kann. Der ist bei einer neuen Garnitur 0,1mm.

Wie gesagt, bin ich bissel baff. Einen Klemmer auf einer Seite kann man immer noch auf ein nicht korrektes Auswinkeln des oberen Pleuellagers schieben, aber so symetrisch ringsrum... hmm.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
boettchi
Geschrieben am: 17.07.2011, 14:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



Hallöchen,
also schonmal vielen Dank für die Beiträge. Mich hat es auch gewundert das er so symmetrisch geklemmt hat. Ich hätte gedacht der der Kolben ballisch oval ist, dass er ein wenig zu groß ist bzw. der Zylinder zu wenig gehont wurde. Was aber das Stoßspiel wiederlegt. Ich habe bei beiden Kolbenringen ein Spiel von 1mm. Habe extra die Ringe ausgebaut und in den Zylinder gesteckt. Habe auch ein paar Bilder davon. Auf dem Kolbenboden steht das Maß 1B. Und im inneren das Kolben 38-26/2
Na ja jetzt bau ich erstmal meinen alten Zylinder wieder drauf und ärgere mich das ich soviel Kohle ausgegeben habe für den Motor. Komisch ist ja nur das er klemmt beim cruisen und nicht unter Last Bergauf bzw. danach.
Das angehängte Bild zeigt das Stoßspiel das oberen Ringes.

mfg Daniel

Angefügtes Bild
Angefügtes Bild


--------------------
Daniel
PME-MailICQ
Top
boettchi
Geschrieben am: 17.07.2011, 14:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



Ringspiel unten....

Angefügtes Bild
Angefügtes Bild


--------------------
Daniel
PME-MailICQ
Top
boettchi
Geschrieben am: 17.07.2011, 14:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



Bezeichnung im inneren des Kolbens

Angefügtes Bild
Angefügtes Bild


--------------------
Daniel
PME-MailICQ
Top
Doc Holliday
Geschrieben am: 17.07.2011, 14:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3592
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



In Folge der Tatsache, dass der Kolben die Fressspuren symmetrisch sind gehe ich davon aus das der Zylinder zu klein ausgeschliffen wurde.


ps. ich denke das ein Spiel von 0,1 mm zu gering ist.... laut Literaut sollten es 0,2 mm sein....

Hast Du mal den Kolben mit der Messchraube im Durchmesser gemessen ?

Bearbeitet von Doc Holliday am 17.07.2011, 14:13


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
Wolfgang
Geschrieben am: 17.07.2011, 16:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (boettchi @ 17.07.2011, 12:04)
Den kann ich quasi wegwerfen oder kann man einwenig mit 1000er Schleifleinen noch was retten?

Mit dem Ölstein oder Schleifleinen kannst Du von den Fressstellen etwas wegnehmen und dann vorsichtig einfahren.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
boettchi
Geschrieben am: 17.07.2011, 16:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



@Doc Holiday ich habe leider keine Meßschraube. Und ich wäre echt froh ein Stoßspiel von 0,1 mm zu haben. Bei mir sind es 1mm. Irgendwas haut da net hin.

Ich habe meinen alten Zylinder wieder drauf gebaut und dort ist ebenfalls ein ELKO Kolben mit einem Maß 1B drin. Hab den mal in den neu gehonten gesteckt und keinen Unterschied zu dem anderen Kolben gefühlt. Muss ich mir mal ne Messschraube in der Bucht zulegen.

mfg Daniel


--------------------
Daniel
PME-MailICQ
Top
NorbertE
Geschrieben am: 17.07.2011, 16:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Die 0,1 hab ich hier mal bei einer neuen Garnitur gemessen. Er hat aber schon ein Maß von 1mm!!! Die Verschleissgrenze ist 0,8mm! Kann ich mir auch wiederum nicht erklären.
Die 1B sind Schleifmaß Zylinder innen 38,25mm. Richtig messen kann man es nur mit einem Innentaster, den nicht Jeder hat.
Der Kolben ist konisch und unten am Hemd am "dicksten". Deswegen verwundern mich auch etwas die 4 Stellen, wo er geklemmt/geschliffen hat.

Da diese 4 Stellen so schön symetrisch sind, kam mir noch eine Idee: Sollten im Zylinder an den Überströmern und Ein-/Auslass vielleicht Grate sein? hmm.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
boettchi
Geschrieben am: 17.07.2011, 17:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 152
Mitgliedsnummer.: 264
Mitglied seit: 03.05.2006



@NorbertE Werd ich morgen mal schauen.

Aber trotzdem isses total komisch das die Kolbenringe schon über dem Verschleißmaß sind. Die Lauffläche sieht noch sehr gut aus. Ich kann fast durchweg die Hohnspuren noch erkennen. Ich bin vollkommen ratlos. Normalerweise müßte er ja unten klemmen bzw. Schelispuren aufweisen, da er ja dort den größten Durchmesser hat. Ein absolutes Phänomen.


--------------------
Daniel
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter