Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hinterradbremse / Tachowelle, Öl an den Belägen / Tachow. reißt
awoniederrhein
Geschrieben am: 26.07.2011, 18:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Hallo liebe Mitstreiter,

seit Inbetriebnahme bin ich ca 250 km gefahren. Nun treten folgende Probleme auf.
In der Hinterradbremse sammelt sich ein öliger Film (Kardanöl ?). Hab es noch vor Ausfall der Bremse gemerkt, da die Bremsleistung nachlies. Woran kann es liegen ?

Außerdem ist mir nach ca. 30 km die Tachowelle gerissen. Dachte mir da die Awo 25 Jahre im Schlaf war, das diese halt überaltert war. Neue Welle bestellt und eingebaut, keine 5 km gefahren und schon wieder durch ! Was stimmt hier nicht ??

Besten Dank im Voraus


Jürgen


--------------------
PME-Mail
Top
Hille
Geschrieben am: 26.07.2011, 22:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (awoniederrhein @ 26.07.2011, 19:23)
In der Hinterradbremse sammelt sich ein öliger Film (Kardanöl ?). Hab es noch vor Ausfall der Bremse gemerkt, da die Bremsleistung nachlies. Woran kann es liegen ?

Hallo Jürgen,

hast du den Kardan komplett überholt? Da sind immer die Simmrringe defekt. Außerdem mußte mal schauen, ob nicht die Überlaufbohrungen verstopft sind. Diese verhindern, das bei austretendem Öl, sich dieses in der Bremstrommel sammelt.

Gruß Hiolle


--------------------
PME-MailWebseiteICQ
Top
awoniederrhein
Geschrieben am: 26.07.2011, 22:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Nein, da alles recht gut lief und die Maschine mal Teilrestauriert wurde, wollte ich erst mal ein paar kleinere Ausfahrten zur Probe machen. Die Überarbeitung des Kardan ist ein Vorhaben das ich dann im Winter starten werde.
Überlaufbohrungen habe ich auf Anhieb nicht gesehen, vielleicht überlackiert ? Werde das aber am Wochenende nachschauen.
Danke erst mal.

Jürgen


--------------------
PME-Mail
Top
Hille
Geschrieben am: 27.07.2011, 15:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Jürgen,

wie meinste das mit überlackiert? Normalerweise ist der Kardan doch nicht lackiert _uhm.gif .


--------------------
PME-MailWebseiteICQ
Top
awoniederrhein
Geschrieben am: 28.07.2011, 08:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Mein erster Gedanke war die Überlaufbohrungen sind an der Bremstrommel. Ist natürlich Blödsinn, da ja trotzdem Öl an die Beläge käme. Bin halt kein Mechaniker, lerne aber seit ich die Awo habe täglich dazu und möchte auch so ziemlich was selber machen. Kann ich die Bohrungen kontrollieren ohne noch vor dem Winter alles zerlegen zu müssen?

Gruß Jürgen


--------------------
PME-Mail
Top
Hille
Geschrieben am: 28.07.2011, 20:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

die Bohrungen (glaube 2 waren es) befinden sich im Kardan. Schau mal unter dem Kardan, da wirst du zwei Bohrungen sehen, die mit Dreck verstopft sind.
Damit ist dein Problem aber nicht beseitigt.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
awoniederrhein
Geschrieben am: 29.07.2011, 13:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Eine habe ich gefunden, gleich neben der Ablaßschraube. Ich werde regelmäßig kontrollieren und versuche so noch ein paar Touren bis zum Winter zu schaffen. Dann gibt es neue Dichtungen.

Gruß Jürgen


--------------------
PME-Mail
Top
Hille
Geschrieben am: 29.07.2011, 17:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Paß aber auf, das du nicht mal ohne Öl im Kardan fährst. Das kann sehr schnell passieren, wenn der Simmerring defekt ist.


--------------------
PME-MailWebseiteICQ
Top
awoniederrhein
Geschrieben am: 29.07.2011, 20:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Ölstände kontrolliere ich vor jeder Fahrt !

Gruß Jürgen


--------------------
PME-Mail
Top
mobiler4
Geschrieben am: 01.08.2011, 08:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5035
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



...und drehe die Hinterachse so, dass die Nut nach oben zeigt wink.gif

Und in der Nabe ist eine Ölrückführhülse o.ä. die muß richtig drin sein hmm.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
awoniederrhein
Geschrieben am: 01.08.2011, 22:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Hallo Mobiler4, die Hinterachse habe ich bisher einfach durch geschoben und gesichert. Werde sie am Wochenende mal rausnehmen und anschauen. Dann mit der Nut nach oben wieder rein. Danke für den Tipp.
Wo in der Narbe kann ich die Ölrückführhülse finden??

Gruß vom Niederrhein


--------------------
PME-Mail
Top
Hille
Geschrieben am: 01.08.2011, 23:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (awoniederrhein @ 01.08.2011, 23:22)
Wo in der Narbe kann ich die Ölrückführhülse finden??


--------------------
PME-MailWebseiteICQ
Top
mobiler4
Geschrieben am: 17.08.2011, 12:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5035
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



..so nun habe ich mein Foto gefunden so sieht dat ut wink.gif

Angefügtes Bild
Angefügtes Bild


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
awoniederrhein
Geschrieben am: 18.08.2011, 20:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 4673
Mitglied seit: 09.07.2011



Danke fürs Bild, schau gleich nach meinem Urlaub nochmal nach. 2 Fehler konnte ich aber schon finden, Nut zeigte zur Seite und Distanzstück mit Filzring war falsch herum eingebaut.

Gruß Jürgen


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter