Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hinterrad sitzt nicht zentral im Radgehäuse---, ---und schleift am Kabel für Rücklicht.
kiwi1702
Geschrieben am: 10.04.2007, 09:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Hallo an alle SR-Begeisterten,

ich habe mir vor kurzem eine SR2-E, Baujahr 1962, geholt, welche im Großen und Ganzen restauriert und fahrbereit war (und auch noch ist). Da ich momentan noch technischer Legastheniker bin, hätte ich das nie selbst hinbekommen.
Der Vergaser ist noch etwas undicht, aber ansonsten konnte ich schon eine Probefahrt machen, bei der ich gleich mal von den Ordnungsbeamten in Grün angehalten und kontrolliert wurde (ohne Versicherungskennzeichen, ohne Betriebserlaubnis und ohne Helm). Aber die zwei Polizisten haben sich glücklicherweise kulant gezeigt. _clap_1.gif

Nun zu meiner Frage:
Mein Hinterrad sitzt zu weit links (in Fahrtrichtung gesehen) im Radgehäuse und schleift am Kabel für`s Rücklicht (siehe auch Foto)
Wenn ich alle Schrauben am Hinterrad löse, schleift es nicht mehr und ist dann auch mittig im Radgehäuse. Leider macht es sich sicher recht ungünstig, dauerhaft mit lockeren Schrauben zu fahren...
Kann mir vielleicht jemand helfen, was das Problem sein kann?
Ist vielleicht die Radnabe defekt oder irgendwas am Rahmen faul? _uhm.gif
Vielen Dank erstmal.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
andib558
Geschrieben am: 10.04.2007, 10:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1007
Mitgliedsnummer.: 377
Mitglied seit: 13.11.2006



Hallo Kiwi,

also das "Radgehäuse" wird in Fachkreisen allgemein unter der Bezeichnung "Schutzblech" oder aber "Kotflügel" geführt! laugh.gif
Dann weiter muss es nicht die SR2 sondern das oder der SR2 heissen, weil ja das Moped!!" Da gibt es schon nen extra Fred dazu!!!

Nun zu deinem Problem: die Hinterräder stehen bei sehr vielen SR2 nicht richtig in der Flucht, Einiges kann man ja mit den Kettenspannern korrigieren aber allzu schief zu Vorderad ist auch nicht erstrebenswert.
Durch Beilegen von einigen Unterlegscheiben auf der entsprechenden Seite kannst du aber die Fehlstellung leicht korrigieren ansonsten kannst du im allergrößten Notfall auch noch die Lagersitze etwas außermittig aufschrauben!


--------------------
Ein Kluger bemerkt alles, ein Dummer macht über alles seine Bemerkungen!
PME-Mail
Top
NorbertE
Geschrieben am: 10.04.2007, 11:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Kiwi, willkommen biggrin.gif

Mach mal bitte ein Foto von der linken Seite der Achse (zwischen Nabe und Schwinge).
Es kann sein, dass der Hund dort begraben liegt.

Die 2. Möglichkeit: Die hintere Schwinge mitsamt Schutzblech etc. ist etwas verzogen. Das passierte, wenn man früher eine 2.Person auf dem Gepäckträger mitnahm.
Auch dafür gibt es eine einfach, wenn auch brachiale biggrin.gif Lösung.

Das bekommst Du mit, wenn Du das Moped möglichst eben auf den Ständer stellt. Vorderrad gerade und dann gehst Du ca 5 Meter dahinter in die Hocke oder auf den Bauch laugh.gif Dann siehst Du, ob das Hinterrad mit dem Vorne fluchtet und auch, ob das Hinterrad wegen Schwingenverzug nicht senkrecht steht und in Deinem Fall links wegkippt.

Mach mal. _clap_1.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
kiwi1702
Geschrieben am: 10.04.2007, 16:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



@Andi: Danke erstmal für deinen Tip.

@Norbert: Ich hab mal nachgeschaut, wegen der Flucht vorne und hinten und habe mit meinem Laienblick festgestellt, dass zumindest diese Sache passt.

Aber mit deinem Verdacht des Schwingenverzugs scheinst du nen Treffer gelandet zu haben.
Wenn ich das Blech vorsichtig mit der Hand nur ein klein Bisschen verbiege und dabei das Hinterrad drehe schleift nix mehr. Sieht auch optisch schief aus.

Also müsst ich mir jetzt quasi mein Blech zurecht biegen?!
PME-Mail
Top
NorbertE
Geschrieben am: 10.04.2007, 17:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Damit wird es wohl nicht getan sein, denn das Blech sitzt ja fest in der Schwinge drin.

Mach nochmal eins: aufgebockt, Hinterrad auf möglichst ebenen Boden. Dann mit der Schmiege vom Boden aus bis zu beiden Seiten der Achse messen. Es muss das gleiche Maß sein. 3mm Unterschied macht nichts, aber 1cm schon.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
kiwi1702
Geschrieben am: 10.04.2007, 18:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Also die Höhenmessung hat kaum nen Unterschied ergeben.

Aber da ich die Schmiech' schon mal in der Hand hatte, hab ich zum Spass mal beidseitig den Längenabstand (waagerecht) zwischen Radnabenmitte (Schraube) und dem Schutzblech gemessen und da hat sich schon ein deutlicher Unterschied heraus kristallisiert.

Also ich geh nunmehr davon aus, dass das die Überreste einer unbekannten, äußeren "Gewalteinwirkung" auf den hinteren Teil des Schutzbleches sind und doch nur das Blech verbogen ist.

Oder kommt diese Messung trotzdem deinem Verdacht nahe?

Welche Lösungsansätze könnte ich probieren?
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter