Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor geht nach einigen Minuten aus..., ...und springt nicht mehr an.
kiwi1702
Geschrieben am: 12.04.2007, 18:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Hallo Leute,
ich bins mal wieder.

Wollte heute mit meiner SR2E die erste größere Fahrt machen und hatte wieder das selbe Problem, wie bei meiner ersten Probefahrt:

Nach ca. 10 Minuten fängt der Motor im 1. Gang an zu stottern und zu springen, fährt aber im 2. Gang noch normal.
Ein wenig später nimmt er gar kein Gas mehr an und geht aus und springt nicht mehr an.

Bei der Fehlersuche stellt sich heraus, dass die Kerze trocken ist und nen Funken hat, der Abstand stimmt auch.

Also hab ich mal den Vergaser auseinander genommen und diesen sowie den Luftfilter mal gereinigt (so wie auch das letzte Mal).

Die Teillastnadel ist in der 2. Kerbe von oben, bei anderen Einstellungen läuft er nur im Stand und verreckt beim Gasgeben.

Nach Reinigen des Vergasers läuft das Moped wieder, aber es kann doch nicht normal sein, alle 5 Kilometer den Vergaser reinigen zu müssen.

Kann es sich um ein Vergaserproblem handeln, oder eher um ein Zündungsproblem? Oder ist es was ganz Anderes?

Ich hab leider nur ein sehr allgemein gehaltenes Handbuch...

Danke erstmal...
PME-Mail
Top
Gringo
Geschrieben am: 12.04.2007, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2160
Mitgliedsnummer.: 42
Mitglied seit: 02.03.2005



wenn es nach dem reinigen des vergasers läuft, dann liegt es evtl. an einem dreckicken tank. hast das mal überprüft?? hab das gerade bei einer emw durch. benzinhahn und vergaser waren mit benzinschlamm zugesetzt, das motorrad stand nur ein jahr.
PME-Mail
Top
pitch
Geschrieben am: 12.04.2007, 20:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 551
Mitglied seit: 04.04.2007



mal ne richtig doofe (?) frage:

wenn es an einem verdreckten oder verstopften vergaser/tank/kraftstofffilter etc. liegt, müsste das ding dann nicht erst gar nicht anspringen?
ich denke mir jetzt logischerweise, dass der schmock doch von vornnherein irgendwo abgelagert sein sollte, oder? und 10 minuten fahren ist ja schon einiges. rolleyes.gif

frage nämlich deshalb, weil ich ein ähnliches problem habe - nach einer weile geht das ding beim runterschalten vor eine ampel aus. allerdings läuft die maschine nach einer gewissen standzeit/abkühlzeit wieder. da tippe ich eher auf simmeringe oder sonstiges, oder? kann das auch ein auf die dauer verzogener unterbrecher sein? oder wie äussert sich so etwas?

na ja, demnächst kommt eh ein frisch regenerierter motor drunter. thumbsup.gif

danke für hinweise
Lars

edit: habe inzwischen den thread "grundplatte defekt" gelesen. da sind ja ein paar sachen beantwortet... rolleyes.gif
PME-Mail
Top
NorbertE
Geschrieben am: 12.04.2007, 20:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Kiwi, als Nächstes schreibst Du unter Deine Postigs einen Vornamen, sonst antworte ich nicht mehr. mad.gif biggrin.gif

Dein wichtigster Satz war"...dass die Kerze trocken ist und nen Funken hat...". Ergo bekommt der Motor keinen Sprit.

Wir hier haben alle diese kleinen Filterchen für einen Euro im Spritschlauch...das hülft wirtschaften. biggrin.gif

Du musst es mal systematisch angehn: Tank, Tankverschluss(Belüftung), Vergaser)

Tank: Taschenlampe (Kein Feuerzeug laugh.gif ), wie siehts aus?
Tankverschluss: fahr mal ohne.
Vergaser: mal richtig reinigen, Düsen durchpusten etc.

Du hast ein Spritproblem.

GRüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
kiwi1702
Geschrieben am: 12.04.2007, 21:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Hallo Norbert,

werds mir angewöhnen, meinen Vornamen anzugeben, wills mir ja bei Niemanden verscherzen... biggrin.gif

Also der Tank ist etwas rostig, aber nicht arg verschmutzt, kann schon sein das das ein Problem darstellen kann.
Ohne Tankverschluß zu fahren, werd ich morgen mal ausprobieren.
Wie nennen sich die Filter im Spritschlauch? Werd mal schauen, dass ich sowas rankriege.

Den Vergaser hab ich total zerlegt, bevor ich ihn mit Verdünnung reinige. Dabei puste ich auch die Düsen durch.

Allerdings dürfte doch der Motor eigentlich überhaupt nicht anspringen, wenn er kein Sprit bekommt, oder?

Aber er läuft ja ne ganze Weile, auch unter Last.
Und zumindest kommt Sprit bis in den Vergaser.

Besteht auch die Möglichkeit, dass das Spritgemisch zu fett ist? Oder kann man das kategorisch ausschließen (hab eigentlich 1:33 getankt, weiß aber nicht ob da noch alter Sprit drin war, wo sich Öl abgestzt hat)

Werd morgen mal wieder ne Runde drehen, was wahrscheinlich wieder so ausgeht, wie heute.

Gruß Lars (geht doch, hat auch garnicht weh getan biggrin.gif )
PME-Mail
Top
NorbertE
Geschrieben am: 12.04.2007, 21:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Lieber Lars laugh.gif (ich merks mir eh nicht biggrin.gif, deswegen schreibs immer drunter biggrin.gif )

ich wollte Dir jetzt so einen Filter fotografieren und habe mit Entsetzen feststellen müssen, dass ich keinen mehr habe. Die tollsten Dinge könnte ich Dir jetzt ablichten, nur leider keinen Spritfilter rolleyes.gif Hol ich nach. Die gibts bei jedem Moped/Motorradladen für einen Euro und die kommen direkt in den Spritschlauch. Und es geht und es hilft ungemein!

Gemisch zu fett kannst Du ausschliessen. Ich tippe mal, da Du ja doch eine Weile fahren kannst, auf Tankverschluss(Belüftung), Benzinhahn(es kommt noch was durch, aber nicht genug) oder Schwimmernadelventil am Vergaser.

Der bekommt "von oben" einfach nicht genug Sprit.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 12.04.2007, 21:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Hier is das Ding; habe ich bei mir auch drin:

user posted image
PME-Mail
Top
kiwi1702
Geschrieben am: 13.04.2007, 08:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Ich weiß ja nicht, ob es von Bedeutung ist, aber stellenweise tropft das Moped auch ganz schön unten am Motor, manchmal im Stand, bei geöffneten Benzinhahn, aber auch mal, wenn der Motor läuft.

So, werd mich jetzt mal für die nächste Probefahrt, diesmal ohne Tankverschluß, rüsten, das Resultat wird anschließend verkündet.

Gruß Lars
PME-Mail
Top
NorbertE
Geschrieben am: 13.04.2007, 09:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Ja, das ist schon von Bedeutung.

Die Ursache kann sein ein klemmendes Schwimmernadelventil oder ein falsch eigestellter oder kaputter Schwimmer. Das Tropfen musst Du erst mal wegbekommen.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
kiwi1702
Geschrieben am: 13.04.2007, 10:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Hallo,

ich denke auch, dass das Schwimmernadelventil bzw. der Schwimmer wirklich etwas mit der Geschichte zu tun haben könnten.
Das Experiment mit dem geöffneten Tankverschluß hat keine Veränderung gebracht.

Bin vorhin etwas gefahren, dabei konnte ich kein Vollgas geben, da hat sich der Motor verabschiedet. Und bei höheren Drehzahlen (wenn ich sie denn mal erreicht hatte) hat er rumgezickt, also gestottert. Den Benzinhahn und Benzinschlauch hatte ich zuvor gereinigt.

Ich hab mich jetzt erstmal zu folgenden Schritten entschlossen:
Reinigen des Tanks
Austausch von Benzinhahn und -Schlauch
Ersetzen der zündkerze (vielleicht reicht ja der Funken doch nicht aus)
sowie Einbau eines neuen Vergasers (so muss ich zumindest am Vergaser nicht weiter suchen)

Sind die Schritte übertrieben, oder kann man damit schon mal einige Fehlerquellen beiseite schaffen?

Hätte nicht gedacht, dass so ein kleines Moped soviel Ärger macht... ohmy.gif

Gruß Lars
PME-Mail
Top
heiwen
Geschrieben am: 14.04.2007, 05:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006




Hallo Lars,

QUOTE
Hätte nicht gedacht, dass so ein kleines Moped soviel Ärger macht... 


Bei mir heißen einige graue Haare SR2

Aber ich hatte letztes Jahr mit den selben Problemen zu kämpfen. Ursache war letztlich der dreckige Tank. Spritfilter wie Norbert oder Christian habe ich nicht eingesezt (sollte es wohl doch mal tun).

Tank Reinigung habe ich dann wie folgt: 2 Flaschen WC Reiniger vom Discounter und rein damit, mit ein paar alten Schrauben und kräftig schütteln, stehen lassen und zwischendurch wieder schütteln. (Säurewirkung - hat Norbert aber schon kräftig erarbeitet)

Ich habs 2 Tage so gemacht. Alles wieder raus, mit Wasser ausgespült und danach eine Flasche Spiritus (bindet Wasser) wieder rein, alles ordentlich geschüttelt, rühren bringt da nix.

Und der Tank war blitze blank. SOfort Sprit rein, da er ansonsten wieder Flugrost bildet.

Vergaser noch mal reinigen und dann sollte das Problem beseitigt sein.

Gruß Heiko



--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
apfelbaum
Geschrieben am: 14.04.2007, 11:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



@Heiko
Bekommt man so auch einen richtig verrosteten Tank auch wieder blank?
PME-Mail
Top
andib558
Geschrieben am: 14.04.2007, 18:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1007
Mitgliedsnummer.: 377
Mitglied seit: 13.11.2006



Ich habe den Tank mit ein bisschen Altöl - Benzingemisch gefüllt und dann etwas Splitt und groben Sand hineingefüllt! Den Tank in den Betonmischer gelegt dann habe ich rund um den Tank Kissen oder Decken gestopft bis er festklemmt und dann machst du erstmal de 3-stündige Ausfahrt! laugh.gif
Nachher ist der Tank auch von gröbsten Verunreinigungen befreit und man muss ihn noch wieder säubern fertig!

Geht auch mit schon lackierten Tanks!


--------------------
Ein Kluger bemerkt alles, ein Dummer macht über alles seine Bemerkungen!
PME-Mail
Top
kiwi1702
Geschrieben am: 20.04.2007, 19:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 298
Mitgliedsnummer.: 554
Mitglied seit: 10.04.2007



Hallo Genossen,

hier nun ein aktueller Bericht zur Lage der Nation... biggrin.gif

...oder erst mal zu meiner Problematik:

ich hab heut meinen gereinigten Tank auf`s Moped geschnallt, die ganzen Benzinführenden Armaturen erneuert, ne neue Schwimmerdüse eingebaut und ne neue Zündkerze eingeschraubt.

Nun bin ich geschlagene zwei Stunden gefahren (wenn man das so nennen kann) und zwar im Stop-and-Go und einer Höchstgeschwindigkeit, dass ne Kindergartengruppe locker mithalten kann, da das mit dem Gasgeben immer noch nicht richtig funzt (nimmt kein Vollgas an und die Kraftübertragung scheint auch nicht ganz hin zu hauen).

Werd erst mal die Schaltung neu einstellen.

Nun zum Problem, dass der Motor immer ausging:

Also der Motor geht schon mal nicht mehr aus und wenn, geht er zumindest leicht wieder anzuwerfen.
Nun denke ich, dass der Motor zuviel Sprit bekommt, da er immer abzusaufen droht. Deshalb musste ich während des Fahrens in regelmäßigen Abständen den Benzinhahn auf und zu drehen.

Wie muss der Schwimmer eingestellt sein? Gibts da Daten dazu?

Die Teillastnadel ist auf Kerbe 3: Empfiehlt es sich, dort eine Veränderung vorzunehmen?

Oder muss ich mich eventuell doch mal auf die Zündung stürzen?


Gruß Lars
PME-Mail
Top
hottekob
Geschrieben am: 20.04.2007, 22:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



Schnellkurs Vergaser:
Wenn du die Düsen richtig bestückt hast: 210 oder 212 Nadeldüse; 55 oder auch 60 Hauptdüse, Düsennadel in die 3. Kerbe.
Schwimmer: stell den Schwimmer so ein, dass er das Schwimmernadelventil schließt bevor er an der Mischkammer anstößt. Es darf im Stand kein Kraftstoff aus dem Vergaser auslaufen. Das Nadelventil muss schließen.

Im Buch von "Werner" ist die Prozedur sehr genau beschrieben.
Wenn alles andere gut eingestellt ist, ist der Essi nicht so empfindlich und läuft und läuft und läuft .......

Schau mal zur Kerze. Sie muss trocken und rehbraun sein.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter