Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Ab 3. gang geht garnix mehr
pawl
Geschrieben am: 18.08.2011, 18:14
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 4421
Mitglied seit: 01.05.2011



Hallo liebe User,
ich habe da ein neues folgendes Problem.
Ich habe bei meiner Schwalbe den Motor general überholt (neue wellendichtringe,lager,KW,Kolben,Zylinder)
Mit dem Ori Zylinder zog meine schwalbe super ab.
Jedoch habe ich jetzt das Problem, das ich leicht bergauf im 3. gang stehen bleibe jedoch bergab es überhaupt kein problem ist.
Kann es sein das sich der zzP um weniger MM verschoben hat und deswegen slche auswirkungen hat?
Habe ~1:23 gemisch zum einfahren, Vergaser ist soweit eingestellt , sprit kommt an.
Funke extrem starkt.
PME-Mail
Top
Raphael
Geschrieben am: 18.08.2011, 18:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Der Motor muss erstmal wieder eingefahren werden , damit sich z.B. der Kolben/Kolbenringe und der neue Zylinder aneinander anpassen können .

Das dauert seine Zeit , min. 500 KM solltest du den Motor nicht auf Höchstgeschwindigkeit belasten .

Man merkt es , dass irgendwann der Motor anfängt "spritziger" zu laufen .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
pawl
Geschrieben am: 18.08.2011, 20:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 4421
Mitglied seit: 01.05.2011



also beantwortet ist dadurch meine frage aber noch nicht^^
Wieso stirbt mir der Motor im 3. gang ab wenn es eine leichte steigung ist?^^
Ich versuche so zu fahren das der motor weder untertouring fährt noch hochtourig aber maximal 40 km/h
PME-Mail
Top
Sperber69
Geschrieben am: 18.08.2011, 20:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 728
Mitgliedsnummer.: 4511
Mitglied seit: 28.05.2011



Raphael hat schon recht mit dem was er sagt. Wie lange hast du den neuen Zylinder schon drauf? Eine neue Kolben/Zylindergarnitur braucht seine Zeit um sich aufeinander einzuspielen. Ist dies noch nicht geschehen hat der Motor nunmal noch keine volle Leistung...

Aber wenn sie dir bei 40 an einer Steigung absäuft hmm.gif Wie Stark ist die Steigung? Schonmal mit runterschalten Probiert? laugh.gif

Und wenn die Schwalbe mit dem alten Zylinder noch Prima durchzog warum hast du ihn auch gewechselt?

Ansonsten würde ich nochmal alles !!!ORDENTLICH!!! Einstellen (Zündung, Vergaßer usw.)

Ist der Auspuff und der Luftfilter sauber?


--------------------
Patrick grüßt vom Sallmannshäuser Rennsteig

"Nur wer mit seinem Fahrzeug wirklich vertraut ist, fährt auf die Dauer pannenfrei und wirtschaftlich."

Tragisch: Geschenkter Gaul an Zahnfleischentzündung gestorben.

Fuhrpark:

Mit Schwinge

Schwalbe KR51/1H Bj. 1974
Sperber SR4-3 Bj. 1969
Star Sr4-2 Bj. 1968
ES 150 Bj. 1968

Mit Telegabel

S50N Bj. 1979
S70E Bj. 1984
ETZ 150 Bj. 1988
TS250 Bj. 1975
PME-Mail
Top
pawl
Geschrieben am: 18.08.2011, 21:28
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 4421
Mitglied seit: 01.05.2011



ich hatte nen derben fresser woran auch die KW gestorben ist.
Das is ne pipisteigung, kaum zu sehen... wennse einmal auf fahrt is dann brettert die da auch hoch...
Ist vl die Düse zu klein? Zündung ist eingestellt
Am vergaser gibbet ausser Düsenwechsel und Standgas einstellung auch nix mehr..
Ok man kann den kaltstarter was raus drehen is aber nit sionn und zweck der sache
Der zylinder hat gerade ma 10km drauf^^
mag sein das se am anfang nit volle leistung hat, aber das se ne vl 2%ige steigung nit packt... hmm das kanns ja nit sein
PME-Mail
Top
mulchhüpfer
Geschrieben am: 18.08.2011, 22:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1782
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



Nee da is bei der Motorüberholung wohl unsachgemäß vorgegangen worden. Ich finde das klingt nach sehr schlechter Kompression. Solltest du mal messen.


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
pawl
Geschrieben am: 18.08.2011, 22:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 4421
Mitglied seit: 01.05.2011



kompression is ok liegt zw 9 und 10 bar
und wenns nit ok wäre, warum zeiht se im 1 und 2 gang super an aber im 3 versäuft se?
PME-Mail
Top
pawl
Geschrieben am: 19.08.2011, 14:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 4421
Mitglied seit: 01.05.2011



Problem gelöst evtl
Reifen hatten 0,5-1 bar zuwenig luft zudem haben sich 2 muttern am kopf gelöst, da neue zylinder evtl gesetzt
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter