Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> problem
brusl
Geschrieben am: 14.04.2007, 19:10
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 559
Mitglied seit: 14.04.2007



tach.
ich habe mir me sr 50 b3 gekauft. und hab jetzt folgendes problem und einige fragen so als nix kenner.
also sie läuft nicht richtig. besser gesagt wenn ich das licht einschalte geht sie aus. immer. hab wie gesacht keinen dunst von der materie.

dann noch was wozu brauche ich die batterie? und wird sie vom roller wieder geladen? hab sie geladen, eingebaut und sie is wieder leer.

ich sach schon mal danke
PME-Mail
Top
Harry
Geschrieben am: 15.04.2007, 12:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 463
Mitglied seit: 09.02.2007



Klinkt nach vertauschten Massen. Kontroliere mal das Massekabel vom Scheinwerfer. Könnte sein, das das braune kabel von der Zündung dort angeschlossen ist. _uhm.gif .welches an das Zündschloss gehöhrt.


--------------------
Meine Fahrzeuge : S51 B1-4,Star SR4-2,Habicht SR4-4.SR2E,KR 50,S-50B
PME-Mail
Top
Ostbiker
Geschrieben am: 15.04.2007, 19:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Vertauschter Masseanschluss klingt schonmal nicht verkehrt,dass würde auch die beschriebene entladene Batterie erklären. Ein Multimeter oder eine Prüflampe + Schaltplan reichen meist aus um dem Fehlerteufel auf die Spur zu kommen.


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
brusl
Geschrieben am: 16.04.2007, 19:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 559
Mitglied seit: 14.04.2007



dankeschön. masse war defekt
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter