Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Spatz säuft beim anfahren ab
MoonOperator
Geschrieben am: 24.08.2011, 14:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 2994
Mitglied seit: 08.01.2010



Hallo,

ich benötige eure Hilfe. Mein Pedalspatz säuft beim anfahren ab.
Habe den Vergaser schon ausgebaut, die Nadel auf die 3. Position
von oben eingestellt und den Schwimmer etwas nach oben gebogen.
Habe aber immer noch das Problem sobald ich von einer Kreuzung losfahre
säuft er wieder ab. Während der Fahrt habe ich keine Probleme.
Muss ich den Schwimmer noch weiter nach oben verstellen?
Oder woran kann das liegen?

Gruß
Jan


--------------------
Gruß Jan
PME-Mail
Top
ddrschrauber
Geschrieben am: 24.08.2011, 14:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Was hast du denn für einen Vergaser eingebaut?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
MoonOperator
Geschrieben am: 24.08.2011, 14:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 2994
Mitglied seit: 08.01.2010



nkj 134-2


--------------------
Gruß Jan
PME-Mail
Top
andi2
Geschrieben am: 24.08.2011, 20:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo Jan ,versuche die Suche zu benützen.Das Thema wurde bei Sr 2 schon behandelt da fast baugleich.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
domdey
Geschrieben am: 24.08.2011, 22:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Was meinst du mit : "Er säuft ab" ? Läuft der Vergaser über, oder geht der Motor einfach nur aus ? _uhm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
MoonOperator
Geschrieben am: 25.08.2011, 08:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 2994
Mitglied seit: 08.01.2010



Der geht beim wiederanfahren von der Ampel aus.
Läuft aber nicht über. Also wenn ich die Kupplung
kommen lasse wupp geht er aus.


--------------------
Gruß Jan
PME-Mail
Top
MoonOperator
Geschrieben am: 26.08.2011, 12:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 2994
Mitglied seit: 08.01.2010



Was mir jetzt uach aufgefallen ist, dass wenn ich bei voller Fahrt vollgas gebe der Motor sich manchmal "verschluckt" also kein Gas annimmt. Wenn ich dann wieder den Gasgriff ein Stück zurückdrehe nimmt er wieder Gas an. Zu viel Sprit?


--------------------
Gruß Jan
PME-Mail
Top
andi2
Geschrieben am: 26.08.2011, 12:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo Jan,würde sagen eher zu wenig.Vieleicht Belüftungsbohrung Tankdeckel,Durchfluss Benzinhahn,Vergaserdüse bzw Bohrungen überprüfen.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
domdey
Geschrieben am: 26.08.2011, 23:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Vieles spricht für 'ne verstopfte Hauptdüse . Ein nicht korrekt öffnendes Schwimmernadelventil kommt auch in Betracht .
Wenn du Choke ziehst, läuft er dann besser ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
MoonOperator
Geschrieben am: 27.08.2011, 10:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 2994
Mitglied seit: 08.01.2010



Das Schwimmernadelventil habe ich gewechselt und die Hauptdüse gesäubert.
Das mit dem Choke muss ich mal testen.


--------------------
Gruß Jan
PME-Mail
Top
domdey
Geschrieben am: 27.08.2011, 10:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ist das Schwimmergehäuse am Boden sauber ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
MoonOperator
Geschrieben am: 27.08.2011, 11:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 2994
Mitglied seit: 08.01.2010



das Schwimmergehäuse ist sauber.
Ich versuch mal ein paar Sachen.


--------------------
Gruß Jan
PME-Mail
Top
domdey
Geschrieben am: 27.08.2011, 20:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Wenn ein Wassertroppen in der Nadeldüse sitzt, macht er auch Probleme .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
lambiman
Geschrieben am: 27.08.2011, 20:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Ich frage mich die ganze Zeit wie ihr am Spatz eine Choke betätigen wollt obgleich dieser ja garkeinen besitzt hmm.gif

Dieses schwere anfahren ist meißtens auf Nebenluft zurückzuführen und scheint bei dir ja nur im warmen zustand aufzutreten.

Also dem Motor mal neue Simmeringe gönnen wenn nicht schon geschehen, es könnte auch die Zylinderfußdichtung undicht geworden sein.

Gruß
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
domdey
Geschrieben am: 27.08.2011, 20:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Aber, na klar hat der NKJ 134-2 eine Luftklappe !
Denn das ist ja der Choke . dry.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter