Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Roller tourt nicht hoch
Adanedhel
Geschrieben am: 26.08.2011, 19:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 4808
Mitglied seit: 26.08.2011



Hallo,

habe mir vor 2 Monaten SR50c, BJ1986 von Rentner gekauft. Stand lange in Garage und wurde generell nicht viel gefahren (nur 8000km runter), dafür alles noch original Zustand der Werkauslieferung.

Der Roller fuhr 1 Woche wie eine eins. Dann stand er übers Wochenende und seit dem fährt er nicht mehr.
Ich habe Vergaser gesäubert, Tank (war voller Rost) mit Säure entrostet und zwischen Tank und Vergaser noch kleinen Filter eingebaut. Mittlerweile ist Benzin im Vergaser sauber.
Dann den Luftfilter in Benzin gelegt und gereinigt. Die Zündkerze gewechselt. Getriebeöl nachgefüllt.
Aber er will immer noch nicht.

Er springt ziemlich gut an, aber ich muss das Gas voll aufdrehen, damit er nicht wieder ausgeht, dann tuckert er (teilweise sehr lange) vor sich hin, tourt aber nicht richtig hoch und geht dann wieder aus.

Könnte natürlich sein, dass der Opa gelogen hat, und nicht alles Originalteile sind (wie im Thread mit dem Vergaser hier), den Eindruck hat er auf mich aber nicht gemacht

Woran könnte das noch liegen? Kolbenringe? (Aber dann wäre er vorher ja nicht so gut gelaufen?)

Bin langsam echt am Ende mit meinem Latein...
PME-Mail
Top
andib558
Geschrieben am: 27.08.2011, 09:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1007
Mitgliedsnummer.: 377
Mitglied seit: 13.11.2006



Das ist der Simmerring auf der rechten Motorseite wechsle den aus (geht ohne Motor zerlegen) dann müsste es wieder gehen. thumbsup.gif

Edit! Probier mal vorher ob es durch rechts od. links schräg legen des mopeds besser hochtourt!??

Schwungmasse u. Grundplatte musst du dazu abbauen aber mache dir vorher an der Zündung und Motorgehäuse eine Markierung dann musst du die nicht neu einstellen!


--------------------
Ein Kluger bemerkt alles, ein Dummer macht über alles seine Bemerkungen!
PME-Mail
Top
Essi Hermann
Geschrieben am: 27.08.2011, 14:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Das gleiche Problem hatte ich an meiner S51N bj 1981 auch. hab den simmerring gewechselt und das Stück lief wieder wie ne eins. Mir hat es das Gtriebeöl in den
Brennraum gezogen.

MfG

Essi Hermann


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
docralle
Geschrieben am: 28.08.2011, 05:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5601
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Bei mir hab ich beide nach 16 Jahren wechseln müßen. Ansonsten die Üblichen Verdächtigen, Nebenluft, Kontaktabstand, Ölkohle...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter