Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> simmerringe???, meine KR51/1 fährt irgendwie nur mt chok
123max_mustermann
  Geschrieben am: 03.05.2007, 21:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 587
Mitglied seit: 01.05.2007



hey schrauber!!!
hab heut mein möp komplettiert und es war alles ferig, bis auf die batterie.
also bin ich los zum versicherungsladen und hab mir n versicherungskennzeichen geholt.
nachdem alles angebaut war bin ich dann auch gleich los und hab meine runde gedreht... lief auch ganz gut.
als ich dann heut abend nochmal eine größere strecker gefahren bin hat sie angefangen zu bocken, denn sie wollte einfach ausgehen, dies konnt ich nur verhindern indem ich den chocke gezogen habe und ich mich somit nachhause geschleppt habe...
der vergaser hngt schon in der vorletzten kerbe und läuft ziemlich "fett", also schließ ich ihn aus...
mein händler des vertrauens meinte zu mir das es die simmeringe sein könnten, denn dann würde der nmotot nebenluft ziehn und das nur ausgleichen können indem er mehr sprit, sprich durch den choke, bekommt...
was meint ihr dazu??? oder was könnte es noch sein...???
und wenn es die ringe sind, wie kann ich diese wechseln?ist das kompliziert?

kleine frage nebenbei: wie kann ich den benzinfilter säubern ohne den ganzen tank zu leeren???
ohman ohman zuviel für mich....
wär echt cool wenn ecuh dazu was einfällt!
mfg florian
PME-MailICQ
Top
NorbertE
Geschrieben am: 04.05.2007, 09:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Florian,

Du schreibst "vorletzte Kerbe...fett" Welche vorletzte Kerbe meinst Du? Von unten oder von oben? Es könnte auch eine verstopfte Hauptdüse sein.

Zum Reinigen des Filters: Du legst das ganze Moped vorsichtig nach rechts.Solange, bis aus dem Hahn nichts mehr kommt.

Ein kleiner Tipp: Es gibt Benzinfilter für 1 €, die in den Spritschlauch kommen. Die sind sehr wirkungsvoll.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
123max_mustermann
Geschrieben am: 04.05.2007, 13:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 587
Mitglied seit: 01.05.2007



danke für den tipp
aber: die vergasernadel hängt hoch also die vorletzte untere kerbe der nadel
und ich habe eine 67er hauptdüse, vll. die wechseln?
sonst sind alle düsen frei...
was hälst du von die idee mit den simmerringen? weil es leicht geleckt hat an der kickstarterwelle...
PME-MailICQ
Top
123max_mustermann
Geschrieben am: 04.05.2007, 14:38
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 587
Mitglied seit: 01.05.2007



wie kann ich so einen umbau bewerkstelligen, mein händler meinte das es ganz schgön aufwändig ist weil man bei der 3-gang den mototr spalten muss um an die simmerring ranzukomm...
er hat gesagt er macht es für 90Euronen aber das is echt viel, oder?!
jedenfalls würd ich es auch gern selber machen aber weiß halt auch nicht ob ich dafür das ganze werkzeug hab...
mfg florian
PME-MailICQ
Top
NorbertE
Geschrieben am: 04.05.2007, 14:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Florian,

Du solltest an KR51/1 ja den 16 N 1-5 dranhaben. Der hat eine 67 Hauptdüse und eine 215er Nadeldüse.
Die Kickstarterwelle hat mit dem Motor erst mal nichts zu tun. An den rechten Simmerring unter der Zündungsgrundplatte kommt man recht gut ran. Das ist auch die einzige Stelle, wo sich der Zylinder über einen Simmering falsche Luft herholen könnte.
Alle anderen Simmeringe dichten ölseitig ab.

Wenn Du wirklich denkst, es ist ein Simmerring, fang mit der rechten Kurbelwellenseite an.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Ostbiker
Geschrieben am: 04.05.2007, 16:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



thumbsup.gif Norbert hat wie immer Recht tongue.gif
Aber wenn es wirklich der Simmerring oder besser Radialwellendichtring sein sollte, merkt man dies an der verzögerten Lastannahme, d.h. wen Du im LL schlagartig Gas gibst und nach ca 2s den Hahn wieder zu machst tourt der Motor noch ne Weile nach. Das ist eigentlich ein unverwechselbares Anzeichen für eine defekte Abdichtung. Der Motor sollte bei korrekten Dichtringen spontan und ohne jede grössere Verzögerung auf Lastwechsel reagieren. Aber tausch ruhig den Ring aus, der kostet nicht die Welt (unter 5€) und es ist in einer Halben Stunde erledigt. Also rechten Motordeckel (3 Schrauben (Tachowelle) ab), Seilzug für Hinterradbremse aushängen. Luftführungsgehäuse (1 Schraube) aus den Kettenschläuchen fummeln und dann ran an die Schwungmasse, diese mit Abzieher runterdrücken und dann die Schrauben der Grundplatte herausdrehen (entweder 3 direkt durch die GP oder oben und unten eine, welche die Halteklammern justieren). Wenn die GP herausgenommen ist, siehst Du direkt auf das Halteschild des Dichtringes. Dann musst Du nur noch die 3 Schrauben lösen und das Blech vorsichtig von der Welle ziehen, aber Obacht auf die Dichtung des Bleches. Am besten Du holst Dir auch dafür eine Neue. Jetzt einfach den Dichtring mit Schraubendreher heraushebeln und den neuen vorsichtig hineindrücken. Das Ganze jetzt wieder in ungedrehter Reihenfolge Zusmmenbauen ---- fertig.
Lass Dir ruhig Zeit und mach dich mit allen Bauteilen vertraut.
MFG. Christian. thumbsup.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
123max_mustermann
Geschrieben am: 04.05.2007, 22:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 587
Mitglied seit: 01.05.2007



rolleyes.gif rolleyes.gif rolleyes.gif
phui zum glück is mir das ganze erspart geblieben....
nachdem ich wieder alles zusammengebaut und neues öl (mg 125 is das das richtige?, hab ich noch von meim papi)
eingefüllt hatte hab ich mir dann doch nochmal den vergaser vorgenomm und siehe da... die 215er dadeldüse war verstopft...(bin ich ein....)
trotzdem danke für die tipps, denn wenn was is kann ich ja hier nochmal nachlesen...
mfg florian

p.s.:läuft wieder einwandfrei!!!
p.p.s.: bei uns gibts ne tanke die verkaufen noch 1:50 gemisch
aber: 1.was haltet ihr von dem fertiggemischten, oder lieber selber mischen?
2. was nehmt ihr fürn gemisch: 1:50 oder 1:33???
PME-MailICQ
Top
Toni
Geschrieben am: 04.05.2007, 22:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



1.
Kommt drauf an, wieviel du tankst. ich rate grundsätzlich davon ab. Öl und Sprit haben 2 Pumpen. bis da mal Öl kommt, haste schon einiges an sprit (nicht soo viel) im Tank.
2.
Kommt drauf an, was in der Betriebsanleitung steht. Müsste aber schon 1/50 sein. Kannste mal Baujahr sagen?
Mfg. toni


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
NorbertE
Geschrieben am: 04.05.2007, 23:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Flori, es freut mich für Dich, dass es läuft. thumbsup.gif

Es hätte mich gewundert, dass Du hättest müssen Simmeringe wechseln. Aber Du hast ja hartnäckig drauf bestanden biggrin.gif

Bei allen Simsons sind es immer einfache Fehler(Natürlich geht dort auch mal ein Simmering oder eine Zündspule flöten). Und die gehn auch immer einfach zu beheben.
Die Simmering- und Zündspulengeschicheten sind aus meiner Erfahrung heraus Ausnahmen.

Schön für Dich, dass es läuft und mach den Spritfilter in den Schlauch rein. thumbsup.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
123max_mustermann
Geschrieben am: 05.05.2007, 11:42
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 587
Mitglied seit: 01.05.2007



jupp.. danke für die hilfen! _clap_1.gif
baujahr is 1977 also ne KR51/1 cool.gif
aber sagt mal wenn ich schalte dann knakst es manchmal ein bisschen, _uhm.gif es stimmt mich nachdenklich?! wisst ihr was es sein könnte oder sollte ich erstmal probieren vorsichtiger zu schalten....? dry.gif
ansonsten geht alles soweit so gut thumbsup.gif thumbsup.gif
mfg
PME-MailICQ
Top
Toni
Geschrieben am: 06.05.2007, 18:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Also 1/50. (Berichtig mich, wenns falsch ist!!!)
Das Knacken hatte ich vom 2 in den 3. gang. Einfach langsamer Schalten. biggrin.gif Mich hats nie gestört, bin auf meiner Strecke immer nur in den 2. gekommen. laugh.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter