Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Problem mit SR1-Motor
Beck´s
Geschrieben am: 02.11.2011, 19:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1571
Mitgliedsnummer.: 3915
Mitglied seit: 14.10.2010



Hallo zusammen,

ich habe heute einen SR1-Motor eingebaut. Soweit ja erst einmal unspektakulär aber ich hab folgendes Problem:

- ich krieg ihn einmalig angetreten, so dass er läuft
- dann kann ich rund 50 Meter fahren, ehe er mir abstirbt
- danach geht er nicht wieder an, erst nach längerer Standzeit, wenn er abgekühlt ist, kann ich das Spielchen wieder von vorn betreiben

Allerdings hab ich zu jeder Zeit einen schönen starken Zündfunken. Benzin kommt auch problemlos im Vergaser an!
Zur Erklärung: vorher war bereits ein anderer Motor verbaut, der lief, bis ich einen Klemmer hatte. Der jetzige hat neue Dichtungen, Wellendichtringe tec. bekommen.

Ich hab schon alles mögliche versucht, um das Problem zu beheben:

- andere Zündkerze (jeweils Isolator M14-225) -> keine Besserung
- anderer Zündkerzenstecker (funktioniert am SR2) -> keine Besserung
- anderes Zündkabel -> keine Besserung
- diverse Vergaser (teils regenerierte, teils funktionierende von meinem SR2) -> keine Besserung

Ich bin nun am Ende meines Lateins und hab nur noch 2 Ideen:

- Kondensator tauschen
- Zündspule tauschen

Kann das beschriebene Problem tatsächlich hiermit zusammen hängen, oder hab ich etwas übersehen und kann es noch an etwas anderem liegen?
Mein Gedanke war, dass er ja im kalten Zustand verhältnismäßig ordentlich anspringt, sowie er aber nur geringe Temperatur bekommt, geht er aus und springt nicht mehr an.

MfG
Sebastian



--------------------
Grüße
Sebastian
PME-MailICQ
Top
Soemtron
Geschrieben am: 02.11.2011, 22:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Hallo!

Tausche den Kondensator aus!

Ich hatte mal das gleiche Problem, konnte Morgens und Abends auf dem Heimweg von der Arbeit auf der Straße Kreuze machen wo der Motor ausgeht.

Kondensator getauscht, seit dem habe ich Ruhe. _clap_1.gif


Gruß Steffan
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter