Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S51 B1-3 Bj. 1981
Pat005
Geschrieben am: 17.12.2011, 21:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Hallo hier geht es um die S51 Bj1981 meines Vaters.
Sie befindet sich in einen schönen Patinierten Zustand.
Leider gibt es ein Problem. sad.gif
Hier erstmal ein Bild



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Pat005
Geschrieben am: 17.12.2011, 21:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Seit längeren gibt es Problem, dass sie beim Rollen z.B wenn man eine Einmündung ranrollt oder auch nur mal kurz im Schiebebetrieb fährt ausgeht.
Mit Anrollen kommt sie zwar gleich wieder aber normal ist das nicht. In letzter Zeit lief sie warm überhaupt nicht mehr.
Ich hatte sehr lange an der U-Zündung probiert das Ergebnis war aber nicht befriedigend.
Jetzt habe ich mal eine E-Zündung allerdings geht sie nur kurz an und gleich wieder aus. Dannach springt sie garnicht mehr an.
Ich wollte jetzt erstmal Fragen ob ich die Zündung eingestellt habe?
Ich habe mir auf den Polrad in der Mitte wo die Aussparrung im Magent ist eine Markierung gemacht. Genauso auf der Mitte des Gebers. Dies habe ich dann bei 1,8mm vor OT deckungsgleich eingestellt.
Ist das so richtig?
Zündfunke ist kräftig und blau. Kerze wird auch Nass
Grüße Patrick
PME-Mail
Top
stwork
Geschrieben am: 18.12.2011, 01:34
Zitat


Unregistered









QUOTE (Pat005 @ 17.12.2011, 21:51)
Seit längeren gibt es Problem, dass sie beim Rollen z.B wenn man eine Einmündung ranrollt oder auch nur mal kurz im Schiebebetrieb fährt ausgeht.
Mit Anrollen kommt sie zwar gleich wieder aber normal ist das nicht. In letzter Zeit lief sie warm überhaupt nicht mehr.
Ich hatte sehr lange an der U-Zündung probiert das Ergebnis war aber nicht befriedigend.
Jetzt habe ich mal eine E-Zündung allerdings geht sie nur kurz an und gleich wieder aus. Dannach springt sie garnicht mehr an.
Ich wollte jetzt erstmal Fragen ob ich die Zündung eingestellt habe?
Ich habe mir auf den Polrad in der Mitte wo die Aussparrung im Magent ist eine Markierung gemacht. Genauso auf der Mitte des Gebers. Dies habe ich dann bei 1,8mm vor OT deckungsgleich eingestellt.
Ist das so richtig?
Zündfunke ist kräftig und blau. Kerze wird auch Nass
Grüße Patrick

Also ich muss ernsthaft sagen das dieser S51 Simson Moped ein Schmuckstück ist das ist ja wirklich ein wunderschönes Moped in einen Top 1a Zustand !!!

Ich würde mahl den Vergaser einstellen denke ich.Ich vermute es nur es kann doch der Schwimmer sein oder den du da einstellen musst wenn sie zuviel Benzin bekommt oder ??

Schöne Grüße Ronny.
Top
ddrschrauber
Geschrieben am: 18.12.2011, 02:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (Pat005 @ 17.12.2011, 21:51)
Ich wollte jetzt erstmal Fragen ob ich die Zündung eingestellt habe?
Ich habe mir auf den Polrad in der Mitte wo die Aussparrung im Magent ist eine Markierung gemacht. Genauso auf der Mitte des Gebers. Dies habe ich dann bei 1,8mm vor OT deckungsgleich eingestellt.
Ist das so richtig?
Zündfunke ist kräftig und blau. Kerze wird auch Nass
Grüße Patrick

Das müsste so funtionieren, ich habe die auch so eingestellt und beim Kontrollieren mit Stroboskop lag ich nur 0,1mm daneben.

Kontrollieren mal die Gummidichtung am Startvergaser, ob die wirklich richtig schließt.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Dazzle
Geschrieben am: 18.12.2011, 09:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1032
Mitgliedsnummer.: 1809
Mitglied seit: 13.01.2009



Nach den Symptomen zu urteilen liegt dein Problem in der Kraftstoffversorgung.
Also Vergaser und Co. Die Kerze darf auch nicht nass werden. Vielleicht sitzt das Problem am Schwimmerventil. Wenn das nicht mehr richtig schließt, läuft der Vergaser über und der Motor säuft ab.


--------------------
user posted imageMfG Dirk
PME-Mail
Top
SR2E
Geschrieben am: 18.12.2011, 12:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 535
Mitgliedsnummer.: 2306
Mitglied seit: 04.06.2009



Hi Pat,
schau auch mal nach ob der Gummi vom Startvergaser im Kolben steckt und nicht im Vergaser weil dann springt das Moped auch sehr schlecht bis gar nicht an!! Das hatte ich auch schon öfter. Das zweite könnte sein das du den Zylinderkopf mal nachziehen müsstest vielleicht ist der Kopf etwas lose und er zieht Falschluft. Das dritte was mir jetzt auf die schnelle einfällt quallmt sie stark wenn sie fährt, denn dann könnte der Wellendichtring undicht sein und müsste getauscht werden. Na jo sonst kann nur was an der Zündung nicht stimmen! Ich glaube nicht das von einem zum anderen Tag der Vergaser sich verstellt. Die Kerze ist nass weil sie nicht volle last gefahren wird und er so oft tritt bis der Motor anspringt. Naja dann fällt mir noch ein Punkt ein! Schau mal hinter der Zündung, wenn es dort ölig ist zieht sie auch Falschluft. Dort befindet sich auch ein Wellendichtring. Wenn du das nicht behebst können sogar deine spulen durch das Öl zerstört werden.
mfg simijochen
ich hoffe ich konnte helfen wink.gif


--------------------
Fuhrpark:
- 1964 Handschaltschwalbe KR 51 = 2009 restauriert
- 1965 Handschaltschwalbe KR 51= Patinaaufbau in Arbeit
- 1968 KR51/1= neues Restaurationsprojekt fürn Winter
- 1977 KR51/1= soll auch restauriert werden
- 1984 S70 C = Orginalfahrzeug im Museumszustand
- 1986 S51 Electronic = Alltagssimme
- S51 Enduro = jetzt killt mich nicht aber einmal
muss es sein "90 ccm 2 Kanal"
- zerlegter MAW Motor Projekt für nächstes Jahr
- RT 125/3 Baujahr unbekannt
- Royal Enfield Bullet 500
- zerlegtes Diamant Jubiläumsrad
PME-Mail
Top
Pat005
Geschrieben am: 18.12.2011, 17:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Hallo

Danke für die Antworten der Choke-Gummi ist in Ordnung. Die Simmeringe sind erst 2 Jahre alt.
Die Zylinderkopf-Schrauben werde ich mal Nachziehen. Und den Schwimmerstand ebenfalls überprüfen.

Grüße
Patrick
PME-Mail
Top
ddrschrauber
Geschrieben am: 18.12.2011, 19:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Übertreibs aber nicht mit dem Nachziehen, die Stehbolzen hat man ganz schnell mal in der Hand. wink.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Pat005
Geschrieben am: 18.12.2011, 19:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Ich glaub das Anzugsdrehmoment waren 10Nm werde ich mal mit den Drehmomentschlüssel probieren.

Grüße
Patrick
PME-Mail
Top
Simsondriver91
Geschrieben am: 18.12.2011, 20:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Welche Simmeringe hast du den verbaut? (Welche Farbe)
PME-Mail
Top
essifreak
Geschrieben am: 18.12.2011, 20:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



das is doch egal, die muss mit allen beiden laufen (sind eh alle benzinfest...)


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
Simsondriver91
Geschrieben am: 18.12.2011, 20:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Wenn du meinst rolleyes.gif
PME-Mail
Top
Pat005
Geschrieben am: 18.12.2011, 22:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Es sind leider blaue.
Zumindest anspringen müsste sie.

Grüße
Patrick
PME-Mail
Top
essifreak
Geschrieben am: 19.12.2011, 17:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Patrick, hast du schonmal einen anderen Vergaser probiert?

Grüße
Crispin


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
Andi aus Weiden
Geschrieben am: 19.12.2011, 18:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 173
Mitgliedsnummer.: 5034
Mitglied seit: 07.12.2011



QUOTE (Pat005 @ 18.12.2011, 19:56)
Ich glaub das Anzugsdrehmoment waren 10Nm werde ich mal mit den Drehmomentschlüssel probieren.

Grüße
Patrick

Das Anzugsmoment bezieht sich aber auf neue Zuganker.


--------------------
Wohnort:

92637 Weiden

Mopeds:

S51E
S51B2-4 mit Anhänger
KR51/1K mit E-Zündung + Eigenbau-Anhänger
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter