Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Reparaturen am SR4-4, Wartung und Reparatur
Maxen
Geschrieben am: 17.01.2012, 13:06
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 5125
Mitglied seit: 16.01.2012



He,

da mein Habicht im "groben und ganzen" technisch in Ordnung ist möchte ich demnächst einige Wartungs-/Reparaturarbeiten vornehmen und all diese Mängel beseitigen.Dabei brauch ich jedoch eure fachliche Hilfe.
Los gehts:


(1)

Nachdem ich im Sommer einiges gemacht habe musste ich feststellen das mein Habicht Probleme beim Blinken hat.

Die ersten Fahrten verliefen tadelos, alles funktionierte, doch bei den letzten Fahrten vor der Winterpause versagten die Blinker ihren Dienst.
Daraufhin habe ich überprüft ob an beiden Lampen Spannung ansteht (hatte leider kein Multimeter sondern nur so´n kleinen Prüfschlüssel mit Lampe). Die Lampe hat leicht geglimmt. Im Gegensatz dazu musste ich feststellen das die Standleuchte ihren Dienst tut (hinter dem 4A Schmelzeinsatz geht zum einen die Standleuchte ab und das Kabel zum Blinkgeber, welcher vor den Lampen geschaltet ist).
Daraus schließe ich das die anstehende Spannung am Blinkgeber zu gering ist.

Ich habe festgestellt das die Blinker beim fahren für einen kurzen Moment funktionieren (ca. 2-3 maliges aufblinken)!?!?!?!?!?!?!?
Es scheint als gäbe es Probleme mit der Ladeanlage. Da Rücklicht und Scheinwerfer funktionieren schließe ich eine Fehlfunktion der Grundplatte aus.
Das kurzzeitige Aufblinken erkläre ich mir durch die mögliche Fehlfunktion der Ladeanlage (was genau im argen ist keine Ahnung).

Wisst ihr weiter ?! blink.gif Würde mir ungern eine neue Ladeanlage kaufen wenn der Fehler doch woanders liegt.



(2)

Ich habe überlegt ob es sinnvoll ist den Antriebsstrang zu erneuern (ist erst 13000 gelaufen laut Tacho).
Sprich prüfen ob Kettenschläuche,Kettenkasten innen i.O. sind, Kette überprüfen (Spannung prüfen?, usw.). Wann sollte über einen Tausch der Kette nachgedacht werden (Abnutzungserscheinungen/Tauschbedingungen, Zyklus der Prüfung)
und wieviele Kettenglieder hat die beim Habicht !? In der Literatur hies es 110 in diversen Onlineshops 116 usw. ....



(3)

Kurz gesagt - mein Moped quietscht.
Hab mal gehorcht woher es kommt, Stoßdämpfer sind auszuschließen also bleibt meiner Meinung nur der Achsbolzen der Hinterradschwinge oder könnte es sonst noch Stellen geben die ich übersehen habe!?
Würde den Achsbolzen einfach fetten.

So das war´s erstmal. Schonmal vielen Dank für eure Hilfe. =)

Grüße Max
PME-Mail
Top
drehmoment
Geschrieben am: 17.01.2012, 16:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Hallo Max nochmal wink.gif

Fangen wir vorne: um Aussagen zur elektrischen Anlage maschen zu können, ist ein Glühlämpchen leider nur ein Anhalt, aber wenig aussagekräftig. Besorge Dir ein günstiges Multimeter und forsche Dich über die Bedienungsanleitung an die Bedienung (als Unkundiger). Bekommen tust Du sie überall wie Baumarkt des Vertrauens oder einfach und bezahlbar und robust im Netz, ein Beispiel anbei.

1. Was Du beschreibst, lässt auf zu niedrige Spannung am Blinker durch zu niedrige Batteriespannung, defekte Blinkersofitten (gar kein Blinker-Licht), Kontaktprobleme an der Kabelage und/oder Schraub-
klemmen schließen bzw. Verschleiß der Blinkrelais-Kontakten. Um das näher zu erforschen wäre erneut ein Meßgerät hilfreich. Da der Blinker bei den Raubvögeln Habicht und Sperber an der Batterie hängt, kommen auch Übergangswiderstände an den Blinkerschalteranschlüssen in Frage. Wichtig wäre in diesem Fall zu wissen, wieviel Spannung stellt Deine Batterie im Stand und im Leerlauf sowie bei Teillast des Möps zur Verfügung. Liegt sie im Stand unter 6 Volt und im Betrieb kaum drüber, hat sie evtl. das zeitliche gesegnet oder benötigt dringende Pflege (Batterie über 2 Tage bei geöffneten Batteriestöpseln laden, dann einen Tag ausgasen lassen, dann erst mit destilliertem Wasser die Zellen auffüllen bis Oberkante Bleiplatten bzw. wie mit max-Markierung angegeben, Stöpsel drauf und erneut einbauen).
Bei Vollgas stellt die Laderegelung der Batterie auch einen erhöhten Ladestrom zu Verfügung, daher kann es durchaus sein, das zu diesem Zeitpunkt auch die Blinker trotz schwacher Batterie noch einmal kurz aufgeleuchtet haben.

2. Die Rollenkette solltest Du neben dem Abtriebsritzel vorne (am Getriebeausgang unter dem (bei hinter dem in Fahrtrichtung stehendem Fahrzeug) rechten Motor-Seitendeckel mal checken. Findest Du dort im Fett
liegende Halbschalen (U-förmig) dann zerlegt sich Deine Kette allmählich und es ist eine Ersatzbeschaffung angezeigt (110 Glieder bei Habicht und Sperber).
Die Zähne des 13-Zähne zählenden Antriebsritzels am Getriebeausgang werden bei auftretenden Verschleiß immer Spitzer, bis ihre Spitzen sogar aufgrund der Materialabnahme beginnen sich dem Kettenzug allmählich in eine Richtung zu biegen. Dann: schleunigst raus damit und auch das Haltblech am Ritzel nach Möglichkeit mit erneuern. Das Hintere 34-Zahn-Ritzel im Kettenkasten kannst Du nach Demontage von Hinterrad und öffnen des Kettenkastens checken. Sichtprüfung wie zuvor. Bei Erneuerung von Kette und Ritzeln unbedingt die Kette ordentlich fetten, die alten Rollenteile der Kette vorab entfernen und Kette nach den ersten Kilometern erneut nachspannen.

3. Kontrolliere evtl. auch mal die Radlager auf mangelndes Fett, wobei ich mir dort ein richtiges Quietschen gar nicht so recht vorstellen kann und berichte wieder.

Meine Empfehlung neben dem Mulimeter lautet diesbezüglich im Übrigen wie folgt: Ratgeber Simson Vogelserie


Gruß,

Bernd
PM
Top
Maxen
Geschrieben am: 17.01.2012, 16:35
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 5125
Mitglied seit: 16.01.2012



He Bernd,
danke für die Ratschläge werd mal schaun ob ich am Wochenende zumindest einen Blick auf die Blinker-Geschichte werfen kann.
Das Relai sollte in Ordnung sein, hab bereits einen neuen Blinkgeber verbaut den ich noch da hatte. Das Ergebnis war dasselbe.
Bezüglich des Antriebs hab ich mal geguckt was da so im Angebot ist und bin auf folgendes gestoßen :

http://www.akf-shop.de/shop/product_info.p...134--SR4-4.html

Mal abgesehen davon das die Zahl der Kettenglieder hier nicht stimmt wollte ich fragen ob jemand bereits Erfahrungen mit solchen Sets gemacht hat?!
Hatte mich auch nach Einzelteilen umgeschaut wie bspw. Kettenschläuche bei denen ich jedoch nicht fündig geworden bin (waren jedenfalls nicht für SR4-4 ausgeschrieben).

Grüße Max
PME-Mail
Top
drehmoment
Geschrieben am: 17.01.2012, 16:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Hi Max,

brauchst Du denn neue Kettenschläuche? In der Regel halten die originalen um ein mehrfaches länger als der ganze Nachbaukram. Sofern sie nicht fällig sind, spar Dir das Geld und lass sie drinn. Ansonsten gibt es sie auch hier bei Tobi im Shop zum kleinen Preis. Anhand der dort verfügbaren Angaben müßten auch Kettenschläuche vom Star, Sperber, Duo 4/1 sowie frühe Schwalbe (KR51/1) passen. wink.gif

Gruß,

Bernd

Desweiteren:

* Kette 110 Glieder

* alternativ: Keba-Kette (DDR)

* Hinteres Kettenritzel, 34 Zähne, mit Kugellager, Nachbau

* alternativ: Hinteres Kettenritzel, 34 Zähe ohne Kugellager (DDR)

sowie

* Kettenrad vorne, 13 Zähne, Nachbau - auch in der Lupenansicht (mit Maus drüberfahren) ideal um es mit dem alten Ritzel bezüglich Verschleiß zu vergleichen wink.gif
PM
Top
Sperberhaftes
Geschrieben am: 17.01.2012, 17:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 573
Mitgliedsnummer.: 2376
Mitglied seit: 22.06.2009



Achtung zur Info:

Der Habicht hat Werksseitig immer ein vorderes Antriebsritzel mit 13 Zähnen damit die angegebene Höchstgeschwindigkeit von 60km/h eingehalten werden konnte. wink.gif

Bei Star und Sperber zum Beispiel sind es 14 Zähne.


--------------------
Ein Experte ist jemand, der immer mehr über immer weniger weiß - bis er letztendlich absolut alles über gar nichts mehr weiß. Gruß, der Florian
PME-Mail
Top
drehmoment
Geschrieben am: 17.01.2012, 17:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Richtig, Florian - guter Hinweis! wink.gif thumbsup.gif

Gruß,

Bernd
PM
Top
Raphael
Geschrieben am: 17.01.2012, 17:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Wie alt ist denn deine Batterie ?

Fängt die Hupe denn auch an zu schwächeln ?

Gruss, Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Maxen
Geschrieben am: 17.01.2012, 18:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 5125
Mitglied seit: 16.01.2012



Ich habe einen Neukauf nur in betracht gezogen, weil ein Kumpel meinte das die Kettenschläuche von innen recht schlecht aussehen können (kann ich mir eigentlich nicht vorstellen, Dreck kommt ja eig keiner rein und bis auf bisl Fett - was soll da sonst noch sein!?)

bezüglich der Zahnräder:
Wenn der Star am Antriebsritzel eins mehr hat dann hatte der doch folglich hinten weniger oder!? Motor war ja im Endeffekt derselbe.
Wenn obige Behauptung richtig ist kann mir dann jemand die Notwendigkeit erklären weshalb es beim Habicht vorn 13 sind!?!?!?!?!?! Wenn das Verhältnis dasselbe ist sollte die Kraftübersetzung doch dieselbe sein.

Die Batterie ist nichtmal ein halbes Jahr alt, hab ja erst alles neu gemacht!

Grüße Max

PS: Ach Bernd die von dir erwähnte Lektüre war eine meiner ersten Anschaffungen =)
Hat sich bisher auch sehr bewährt!
PME-Mail
Top
leipzigerhabicht
Geschrieben am: 17.01.2012, 18:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 582
Mitgliedsnummer.: 4621
Mitglied seit: 26.06.2011



Zu Problem 1:
Kann es sein, dass der Blinkgeber futsch ist? Dies war bei ähnlichen Symptomen bei meinem Habicht der Fall. Hatte auch neue Batterie, korrekte Kontakte, Ladenanlage i.O. etc.
Mehr Fotos von dem schönen Vogel in deinem anderen Thread sind gerne gesehen! biggrin.gif

EDIT
Habe gerade gelesen, dass du einen neuen Blinkgeber bereits eingebaut hast.


--------------------
Lasst uns das Straßenbild mit originalen Fahrzeugen bereichern!
PME-Mail
Top
Maxen
Geschrieben am: 17.01.2012, 19:01
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 5125
Mitglied seit: 16.01.2012



Öhm ich denke nicht das es am Blinkgeber liegt, hatte vor einigen Monaten die Gelegenheit einen orignalen aus DDR-Produktion zu ergattern (war ungenutzt!).
Hatte diesen auch schon drin, was aber keine Änderung bewirkte.

Würde gerne weitere Bilder reinstellen, jedoch existiert derzeit nur dieses was meine Freundin nebenbei geschossen hat sad.gif , nach dem Frühjahrsputz hol ich das nach.

Grüße Max

PME-Mail
Top
Raphael
Geschrieben am: 17.01.2012, 19:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Die Ladeanlage bei den Simsons ist ja nun ziemlich schwachmatisch .

Was hattest du denn für Touren gefahren ? Kleinere mit erhöhter Blinkerbetätigung ?

Wenn das so wäre hat deine Batterie einfach zu wenig Ladung bekommen , zumal wenn du (wie es ja Vorschrift ist) auch noch mit Licht gefahren bist .

Es gibt da die Möglichkeit , den Stromkreis am Zündschloss so zu schalten , dass bei der Ersten Schlüsselstellung der Scheinwerfer leuchtet , ohne dass das Rücklicht brennt .

Das kannst du dir im Schaltplan anschauen .
Googel mal "Moser Schaltplan" , da solltest du fündig werden .

Vielleicht aber erstmal einfach die Batterie neu laden und das Problem im Auge halten .

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Maxen
Geschrieben am: 17.01.2012, 19:26
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 5125
Mitglied seit: 16.01.2012



Naja im wesentlichen konnte ich nur 5 mal nach Fertigstellung fahren, dann jedoch 2-4h Überland, also ohne großartiges geblinke. Hatte beim verlegen der Elektrik auch dran gedacht den großen Ladestrom von der Ladeanlage abzuknüpfen.
Habs dann aber unterlassen da das gute Stück die Großstadt selten sehen wird.
Wahrscheinlich versuch ich´s mal mit deinem Vorschlag Raphael.

Hab soeben noch eine Fehlerquelle gefunden!!!!!!!!

Ich hatte das Problem das das Bremslicht immer an war (Rückhalte-Feder fehlt noch). Wie ich soeben aus der Literatur entnommen habe liefert die Ladeanlage bei Betätigung des Bremshebels den Saft für das Bremslicht, sodass die Batterie nicht mehr geladen wird.
Das wirds sein hmm.gif

Habe soeben beim stöbern im Forum noch eine Aussage von seg02 gefunden, dieser meint im Thread zu Raphaels neuem Star er solle doch bitte keine Gelbatterie nutzen.

Kann mir da mal jemand auf die Sprünge helfen!?!?!?!?!?! Eine Gelbatterie ist doch viel einfacher zu händeln als so´n H2SO4-Gerät - ich erinner mich noch zu gut wie ich das ding auf Arbeit auflud und dann mit´m Rad heim gekarrt hab in der Hoffnung das nix ausläuft laugh.gif
PME-Mail
Top
Raphael
Geschrieben am: 17.01.2012, 19:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Da hast du den Fehler ja schon gefunden ---> das dauernd leuchtende Bremslicht hat verhindert das deine Batterie Ladestrom bekam .

Ich weiss nicht welche Literatur du da hast , aber ich würde dir das Buch von Erhard Werner ans Herz legen , das gibt es auch hier im Shop , da sind viele Dinge gut erklärt .

Gruss,
Raffi (der sich mit Gelbatterien so gar nicht auskennt ... cry.gif )


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Sperberhaftes
Geschrieben am: 17.01.2012, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 573
Mitgliedsnummer.: 2376
Mitglied seit: 22.06.2009



QUOTE (Maxen @ 17.01.2012, 18:16)
bezüglich der Zahnräder:
Wenn der Star am Antriebsritzel eins mehr hat dann hatte der doch folglich hinten weniger oder!? Motor war ja im Endeffekt derselbe.
Wenn obige Behauptung richtig ist kann mir dann jemand die Notwendigkeit erklären weshalb es beim Habicht vorn 13 sind!?!?!?!?!?! Wenn das Verhältnis dasselbe ist sollte die Kraftübersetzung doch dieselbe sein.

Das hintere Kettenritzel (Mitnehmer) hat bei Simson einheitlich immer 34 Zähne.
Beim Habicht hat das vordere Ritzel aber einen Zahn weniger (als z.B bei Star) weil er einen 4. Gang besitzt, über welchen der Star nicht verfügt.

Hätte man damals ab Werk ein 14er Ritzel auf den M54/11 KFL gebaut wäre der Habicht auf jeden Fall jenseits von 60km/h gefahren und somit in der DDR nicht mehr als Moped zulässig.

Aber in der Regel fährt ein Habicht, dessen Motor gut in Schuss ist (und 13er Ritzel hat) trotzdem etwas schneller als 60km/h.

Meiner jedenfalls läuft bei Windstille 70-72km/h. thumbsup.gif


--------------------
Ein Experte ist jemand, der immer mehr über immer weniger weiß - bis er letztendlich absolut alles über gar nichts mehr weiß. Gruß, der Florian
PME-Mail
Top
Maxen
Geschrieben am: 17.01.2012, 20:33
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 5125
Mitglied seit: 16.01.2012



Danke an alle für die bisherige Hilfestellung!!!

Ah ok so verhält sich das also thumbsup.gif
Da hast du allerdings recht wenn man meinem Tacho (Welle,Tacho,Antriebsschnecke original) glauben mag war er knapp unter der 80 _clap_1.gif

PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter