Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Berti sein SR1 von Ebay, der Gerät ;-)
Berti
Geschrieben am: 20.02.2012, 08:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Hallo Männer,

ich bin der Berti, Ende 30 und fast nur in der Fahrrad bzw. Hühnerschreckecke des Forums aktiv. Seit bestimmt schon einen Jahr suche ich nach einem vernünfigen SR1 um nicht immer nur MAW oder Steppke fahren zu müssen. wink.gif
Nach etlichen Fehlversuchen und Luftnummern hat es mit Hilfe von Henning (er hat mir den Tip gegeben) nun endlich geklappt und ich konnte einen vernünftigen SR erwerben.
Der Andi hatte sich im Ebaythread eine Doku von Abholung, Verbringung, Unterbringung und Verarbeitung des Gerätes gewünscht.
Ganz so weit wollte ich dann doch nicht gehen, wie ein Transporter mit einem SR1 hinten drin aussieht wissen bestimmt alle hier...und Autobahnfahrten sind auch nicht fotowürdig...einzig meine Bekleidung wäre es gewesen, aber die behalte ich für mich biggrin.gif
So habe ich nur Fotos vom SR gemacht...aber die interessieren euch bestimmt am meisten.
Eins gleich vorweg...ein Schnäppele war er nicht -denke ich- aber fair war der Preis.
wie so oft sieht man auf Fotos nicht die ganze Wahrheit....aber die Basis ist ganz gut.
Da ich mich zwar bei MAW und Co. gut auskenne, der SR aber doch etwas Neuland für mich ist, wäre ich für eure Hilfe und Meinungen sehr dankbar. thumbsup.gif
Also los gehts.....Fotos ohne Ende wink.gif

Man(n) sieht es gleich...er steht auf Holz...der Ständer ist gebrochen...kein Problem
bekomme ich die Tage einen neuen.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Schutzblech hinten gerissen...Rücklicht falsch.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Schutzblechstrebe gerissen

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Pedalarm rechts vom SR 2 --hat man vorher nicht gesehen--
Pedalen...kein Problem hab ich schon da.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Links passt....hatte ich beide schon ab...die Verzahnung auf der Welle ist auf beiden Seiten i.O.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Das Abziehbild gefällt mir besonders...leider hab ich durch die Stromversorgung vom Hänger 3 Löcher im Seitendeckel.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Also mit den 30 Sec. müssen die Mods echtmal was machen, aber egal, weiter gehts...

Der Spiegel ist, naja ne Frau würde sagen hässlich blink.gif
Der Schalter ist falsch...Kupplungseinheit sowieso...

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Tachoglas und Chromring fehlen, ob der Tacho funktioniert weiss ich (noch nicht)
die Welle ist auch defekt.
Zum Kilometerstand sind bestimmt 10.000 km zu addieren nach den Zustand des Antiebsritzels zu urteilen.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
andi2
Geschrieben am: 20.02.2012, 08:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo Berti,wie gesagt schönes Teil aber doch etwas mehr dran wie zu machen gedacht.Die Ständeraufnahme wird wohl etwas gelitten haben,Schutzblech hinten ist auch schade drum.Wird schon werden.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Klingel ist da...dafür fehlt die richtige Gaseinheit.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Hupe kommt ab...die Lampe ist von Torpedo...er war vermutlich schneller damit wink.gif
immerhin wurden die Löcher vom Schutzblechreiter genutzt und keine anderen gebohrt.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Riss im Rahmen....

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Der Sattel...eine Sache für sich...der Bezug muß neu....ist es überhaupt der richtige _uhm.gif

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



von unten...da fehlt was

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Berti
Geschrieben am: 20.02.2012, 08:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 2607
Mitglied seit: 24.08.2009



Vergaser ist falsch...müsste vom Spatz sein, oder?
Zum Glück hat der MAW auch den vom SR1 ...somit kein Problem...habe ich da.

Angefügtes Bild
Angefügtes Bild


--------------------
VG der Jörg
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter