Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kr51/2 macht Probleme
Simson Neuling
  Geschrieben am: 13.06.2007, 16:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 642
Mitglied seit: 13.06.2007



Hi ihr,
bin noch nicht am verzweifeln, aber immerhin stehe ich nun ohne Rat da. biggrin.gif
Und zwar habe ich mir eine KR51/2 BJ 80 gekauft.
Diese stand etwa 2 Jahre herum, haben diese angekickt und siehe da : läuft _clap_1.gif
Dann habe ich nachdem die Tankfüllung leer war mal vernünftig (neuen) Kraftstoff draufgetan und weiter gings, nie Probleme gemacht.
Doch nach nun mittlerweile ca. 3 Wochen spinnt das Ding.
Und zwar kriege ich den Leerlauf NUR über den Bowdenzug eingestellt hmm.gif
Habe Grundeinstellung am Vergaser alles versucht, aber ohne gespannten Bowdenzug läuft das Ding nicht.
Sobald ich den Bowdenzug entspanne geht der Motor sofort aus.
Die Drehzahl ist allerdings nicht konstant, manchmal muss ich ihn an der Ampel auf Drehzahl halten, damit er nicht abwürgt, manchmal dreht der verdammt hoch im Stand.

Vielleicht habt ihr nen Tip für mich !? _uhm.gif

Achja die Zündung hatte der Vorbesitzer kurz vorm einmotten neu eingestellt (war visierter Schwalbe-Schrauber, also kein "Anfänger" auf dem Gebiet)

Viel Spaß beim Antowrten thumbsup.gif

Sascha
PME-Mail
Top
joker317
Geschrieben am: 13.06.2007, 17:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Schraub mal die Leerlaufschraube komplett raus, ich denke da ist der kleine Stift abgebrochen, der den Schieber oben hält.
MfG joker317
PME-MailICQ
Top
Ostbiker
Geschrieben am: 13.06.2007, 19:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Hallo,
Den Ansatz vom Joker317 kannst du als erstes mal folgen, schau nach ob diese schräg nach oben verlaufende Schraube im inneren des Schieberkanals so ca.1mm raussteht. Wenn das der Fall ist hilft nur eine Reinigung aller Düsen (insbesondere Leerlaufdüse) Schau mal bei Spatz/Star/Sperber/Habicht oben in "die Erklärung der 16N1 Vergaserreihe"
Dann alles wieder sorgfältig und dicht zusammenfügen und probieren obs besser geworden ist.
Wenn nicht einfach mal ca.5km warmfahren, große waagerechte Schraube bis Anschlag reinschrauben, ca 1-2 Umdrehungen rausschrauben und bei laufendem Motor die schräge Leerlaufschraube soweit hineinschrauben bis der Motor gleichmäßig dreht, dannach die waagerechte Schraube solange vorsichtig herausdrehen, bis der Motor die hörbar höchste Drehzahl erreicht.Jetzt brauchst du bloss noch die Leerlaufschraube auf deine gewünschte Leerlaufdrehzahl drehen.
Und das wars mit der Einstellarbeit!

Nun mal ne Frage zur eigenen Sache, Kannst du mal bitte deine Fahrgestellnummer herschreiben? Ich hab nämlich noch eine 1980er KR51/1 und wollte mal wissen wieweit diese aseinanderliegen.
Danke!
MFG. Christian


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Simson Neuling
Geschrieben am: 14.06.2007, 15:34
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 642
Mitglied seit: 13.06.2007



Hi,
schonmal danke für die Tips, werd am Wochenend mal beigehen.
Fahrgestellnummer ist 1050047 und in der Betriebserlaubnis steht allerdings BJ 81, am Rahmen direkt aber 1980.


Muss euch aber nochmals mit nem neuen problem "belästigen" hmm.gif
Und zwar seit kurzer Zeit hauen mir meine Glühlampen dauernd durch, ich mache ne neue rein, die leuchtet ungefähr ein - zwei Tage lang und dann sind die durch.
Was mir aufgefallen ist, dass die 5W Glühlampe Standlicht hinten extrem hell leuchtet.
Was kann das sein ?
Mfg, Sascha
PME-Mail
Top
Ostbiker
Geschrieben am: 14.06.2007, 15:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Du benutzt 12V statt den originalen 6V Lampen. rolleyes.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Simson Neuling
Geschrieben am: 14.06.2007, 15:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 642
Mitglied seit: 13.06.2007



Nein nein,
sind schon 6V Lampen biggrin.gif
PME-Mail
Top
Ostbiker
Geschrieben am: 14.06.2007, 16:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Dann ist die Lampe falsch verkabelt, Oben kommt schwarz/rot (Dauerplus) und braun/schwarz (Massekontakt Bremsschild) mit 21W/6V Lampe und unten kommt 5W/6V mit grauem Kabel(Plusleitung) und braunem Massekabel bzw. ist ein Kontakt auf den Rahmen geschraubt.

Und schau auch rechts unter dem Tunnel die lüsterklemme an, dort gehen die 3 Kabel rein und raus , ob da, das was eingeschraubt wurde auch hinten wieder rauskommt (br,sw/rt,gr) blink.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Simson Neuling
Geschrieben am: 14.06.2007, 16:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 642
Mitglied seit: 13.06.2007



Also, habs mir einmal genauer angeschaut.
Hinten kommt 2 mal Plus und nur einmal Masse an, ein 31er Stecker ist frei (wohl nicht so gewollt biggrin.gif ) Werd ich mal Masse dranmachen.
Nur dass die vordere Lampe auch kaputt gegangen ist !?

So, und nun zum hoffentlich letztem Problemchen laugh.gif
Die Hinterradbremse löst nicht mehr, Problem liegt auf jeden Fall in der Trommel - ist das denn nen großer Akt den Hinterreifen da raus zu bauen ? Und wie geht die Trommel auf ?

Sascha
PME-Mail
Top
Ostbiker
Geschrieben am: 14.06.2007, 17:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Vorn gibt es verschiedene Lampen, angefangen von 15W über 25W bis hin zu 35W für Modelle mit elektroniczündung.Hast du eine Außenliegende Zündspule? Wenn ja dann ist es zumindest 25W, wenn jetzt das Polrad/die Schwungscheibe rechts im Motor noch rot ist hast du sogar eine 35W Lichtspule.

Die hintere Trommel ist ganz leicht herauszubauen. Einfach 19er Achsschraube rausdrehen, Bremszug/ gestänge abschrauben und dann das Distanzstück linksseitig herausnemen, Rad ein Stück nach vorn ziehen, dann etwas anheben und die Trommel bzw,die Ankerplatte aus der Trommel nehmen.

Um nochmal aufs Rücklicht zurückzukommen. Oben ist Bremslicht, da geht das br/sw von der hinteren Trommel (31) ran,dieses schaltet Masse zu, das andere Kabel fürs Bremslicht oben ist sw/rt(54) und das ist Dauerplus. Unten muss ein ganz graues (58)und ein ganz braunes(31) Kabel ans Rücklicht.


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Simson Neuling
Geschrieben am: 14.06.2007, 18:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 642
Mitglied seit: 13.06.2007



Okay, danke dir für deine schnelle Hilfe!
Sascha
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter