Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hilfe S50 springt nicht mehr an....., alles neu und trotzdem kein ton
Dennis SR51CE/S51E
Geschrieben am: 14.03.2012, 12:11
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 5289
Mitglied seit: 14.03.2012



Moin Jungs und Mädels biggrin.gif

Ich bin neu bei euch und hab auch gleich ein anliegen.
Und zwar mache ich mit nem freund seine, vor kurzem erwobene S50 wieder fit. Sie stand seit 2004 in irgent einer Scheune rum und nun soll sie zu neuem leben erweckt werden. Kurz um wir haben den motor wegen der langen Stand zeit komplett zerlegt alle Dichtungen und Simmerring erneuert. Die alte U-zündung funzt einwand frei, Zündzeitpunkt ist mit uhr eingestellt, Unterbrecheabstand stimmt auch, Vergasser ist auch sauber und eingestellt. Sie lief nach der ganzen Kur ca. eine Stunde im stand, haben sie aus gemacht da wir davon ausgegangen sin d alles i.o. und nun kein ton mehr! _uhm.gif

Woran kann es liegen das sie nicht mehr anspringt?

Und dann noch eine zweite frage.
Wofür ist das Blech zwischen Kurbelwellensimmerring und Kurbelwellenlager auf der Rechtenseite (grundplattenseite) und könnte man es eventuell weglassen? _uhm.gif


Mfg Dennis


--------------------
Eine Simson verliert kein ÖL! Sie markiert nur ihr Revier!
PME-Mail
Top
EsserHannes
Geschrieben am: 14.03.2012, 12:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Eine Stunde im Stand? blink.gif

Mit "Standgebläse" oder trocken?

Der Motor braucht eine Fahrtwindkühlung sonst überhitzt er ja völlig!

Also ich würde mal den Zylinderkopf runternehmen und gucken ob da noch alles i.O. ist...

LG Hannes smile.gif


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
Flacheisenreiter
Geschrieben am: 14.03.2012, 12:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1338
Mitgliedsnummer.: 3659
Mitglied seit: 23.07.2010



QUOTE (Dennis SR51CE/S51E @ 14.03.2012, 12:11)

Und dann noch eine zweite frage.
Wofür ist das Blech zwischen Kurbelwellensimmerring und Kurbelwellenlager auf der Rechtenseite (grundplattenseite) und könnte man es eventuell weglassen? _uhm.gif

War das dieser typische Moment, Motor fertig und trotzdem ein Teil übrig ph34r.gif laugh.gif ?
Das ist das Ölleitblech. Die Schmierung des limaseitigen KW-Lagers geschieht über Kanäle zum Getrieberaum, dieses Blechle soll das Öl verteilen...mal am Rande erwähnt, ich bin noch nicht dahinter gestiegen, ob und wie das Ding diese Aufgabe erfüllt.
Entweder das Öl kommt am Lager an und verteilt sich an Laufbahnen, Kugeln und Käfig(tuts auch ohne Blech) oder eben nicht.

Nur deswegen würde ich den Motor nicht nochmal öffnen.

@EsserHannes, ich denke, er meinte im Leerlauf(wobei sich hier wirklich die Frage ergibt, warum unbedingt ne ganze Stunde?). Da erreicht er keinesfalls nen kritischen Temperaturbereich.


--------------------
MfG
Tobi, der Flacheisenreiter


Mein Stand-/Fuhrpark:
MZ TS 150 Bj.81, IFA Touring Bj. 89 in creme, Diamant Halbrenner Bj. 63, umgebautes Mifa 101 Bj. 69, Velor Stretchcruiser, markenloses Retro MTB
PME-Mail
Top
Dennis SR51CE/S51E
Geschrieben am: 14.03.2012, 12:37
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 5289
Mitglied seit: 14.03.2012



Ich hab sie im Standgas vor sich hin tuckern lassen und wenn ich den Kopf noch mit der Hand berühren kann, kann er nicht zu heiß geworden sein!

Und nein es sind keine Teile beim zusammen bau übrig geblieben außer die alten Dichtungen und Simmerringe....
Bin kurz davor das ding am we nochmal zu zerlegen und nach zu schauen ob die KW- Siri´s in ordnung sind....


--------------------
Eine Simson verliert kein ÖL! Sie markiert nur ihr Revier!
PME-Mail
Top
Flacheisenreiter
Geschrieben am: 14.03.2012, 12:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1338
Mitgliedsnummer.: 3659
Mitglied seit: 23.07.2010



QUOTE (Dennis SR51CE/S51E @ 14.03.2012, 12:37)

Bin kurz davor das ding am we nochmal zu zerlegen und nach zu schauen ob die KW- Siri´s in ordnung sind....

Die waren doch neu!?
So schlagartig, und vor allem ohne dass der Motor läuft, wird ein Simmering nicht *so* undicht wink.gif , dass das Moped nicht mehr anspringt...dazu müsste er schon rausfallen laugh.gif .

Zündungsseitig ist Deiner Aussage nach alles OK, bekommt der Motor Sprit? Kann schon sein, dass sich während der Stunde irgendwo ein Schmutzpartikelchen gelöst und ne Düse verstopft hat.
Eine von viiieeelen Möglichkeiten...mach Dich auf die Suche, wird schon thumbsup.gif .


--------------------
MfG
Tobi, der Flacheisenreiter


Mein Stand-/Fuhrpark:
MZ TS 150 Bj.81, IFA Touring Bj. 89 in creme, Diamant Halbrenner Bj. 63, umgebautes Mifa 101 Bj. 69, Velor Stretchcruiser, markenloses Retro MTB
PME-Mail
Top
Dennis SR51CE/S51E
Geschrieben am: 15.03.2012, 12:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 5289
Mitglied seit: 14.03.2012



Ja die waren neu. cry.gif Spirt kommt auch an und ich glaube nicht das aus nem plastik kanister Rost oder ähnliches in den Vergaser kommt, zumal ich solche fehlerquellen als erstes nachschaue.... thumbsup.gif . Aber ich denke das wir dieses Ölleitblech nicht richtig eingebaut haben und das es uns den simmerring auf der seite beschädigt hat. hmm.gif

Ich halt euch auf dem laufenden und falls doch noch jemand ne eingebung hat. Immer her damit......


--------------------
Eine Simson verliert kein ÖL! Sie markiert nur ihr Revier!
PME-Mail
Top
Wetterauer
Geschrieben am: 15.03.2012, 13:02
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5118
Mitglied seit: 13.01.2012



Also ich frage mich gerade, wie das funktionieren soll, eine Stunde im Standgas?
Überfettet der Motor nicht nach einer Weile im Standgas und geht einfach aus?
Evtl. liegt das Problem ja an der Vergasereinstellung.
Ich hatte auch noch nix gelesen, ob jetzt noch ein Funken da ist oder nicht?


--------------------
Gruß
Martin

1. Simson: S 50 B 1
Baujahr: 1978
Vergaser: 16 N1-8
Batterie: 6 V
Motor: M 53/21KF
E-Zündung
_________________
2. Simson: S 50 B 2
Baujahr 1980
Vergaser: 16 N3-4
Batterie: 12 V
Motor: M 53/21KF
Vape-Zündung
user posted image
PME-Mail
Top
domdey
Geschrieben am: 15.03.2012, 23:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Nach einer Stunde Motorlauf erreicht die Kerze aber noch nicht ihre Selbstreinigungstemperatur . Wie sieht die Kerze aus ? Sauber machen, eneut versuchen .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Dennis SR51CE/S51E
Geschrieben am: 17.03.2012, 19:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 5289
Mitglied seit: 14.03.2012



So Mädels biggrin.gif

wir haben den fehler heut, nach nochmaliger zerlegung, gefunden...... Es war so wie ich es mir schon fast gedacht hatte. Wir hatten dieses Ölleitblech zwischen Simmerring und KW-lager nicht richtig eingebaut, so das es uns den Siri an die Kurbelwelle gedrückt hatte und wir ihn beim probelauf gehimmelt haben..... jetzt Funzt´s _clap_1.gif


--------------------
Eine Simson verliert kein ÖL! Sie markiert nur ihr Revier!
PME-Mail
Top
Raphael
Geschrieben am: 17.03.2012, 21:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



thumbsup.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter