Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Licht an,Motor aus. Motor springt warm nicht an.
Carsten65
Geschrieben am: 13.04.2012, 15:04
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 5398
Mitglied seit: 13.04.2012



Hallo
Ich habe einen SR2 BJ59 bekommen und möchte ihn wieder zum laufen bringen.
Folgende Probleme.
1.Wenn der Motor warm ist, springt er nicht an.Funke ist da,Kerze ist neu und Vergaser sauber. (kalt ist es kein Problem)
2.Wenn ich das Licht anschalte, geht der Motor meist aus. (nicht immer)
3.Rücklichtlampe brennt ständig durch. (6V5W)
Gruß Carsten
PME-Mail
Top
Wolfgang
Geschrieben am: 13.04.2012, 16:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Zu 1.
Wenn der Motor im warmen Zustand nicht anspringen will, können die Simmerringe, welche die Kurbelwelle nach außen abdichten sollen, die Ursache sein.

Zu 2.
Es kann aber auch sein, dass die Zündspule bei Erwärmung durchschlägt und der Funken dadurch zu schwach ist. Daher wirkt sich zusätzlich auch negativ aus, wenn die Beleuchtung eingeschaltet wird. Wichtig ist natürlich auch, dass die Zündung und der Abriss optimal eingestellt sind.

Zu 3.
Ins Rücklicht gehört eine Glühlampe 6V, 3W; in den Scheinwerfer eine Biluxlampe 6V, 15/15W.
Wenn die Rücklichtbirne immer beim Auf- bzw. beim Abblenden des Schenwerfers durchbrennt, kann der Fehler im Abblendschalter liegen. Wenn der zu langsam umschaltet, also zu lange in der Mittelstellung verharrt, liegt die volle Spannung am Rücklicht an, während weder Fernlicht- noch Abblendfaden Spannung erhalten.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
navipilot
Geschrieben am: 13.04.2012, 16:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 99
Mitgliedsnummer.: 1208
Mitglied seit: 29.03.2008



Genau das hatte ich vor einem Jahr. War zum Verzweifeln. Habe mir nach vielen Fehlversuchen das Zündschloss angeschaut, und da waren die Kontakte hin, so dass wohl bei Licht an der Zündfunke weg war. Habe es auseinander genommen und alles blank gemacht, reichte bis neulich, da ging es wieder los. Zum Glück fand ich auf dem Flohmarkt ein originales, kaum genutzt, da alle Kontakte i.O.

Nun läuft er wieder tadellos.
PME-Mail
Top
essifan
Geschrieben am: 13.04.2012, 17:05
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 3787
Mitgliedsnummer.: 130
Mitglied seit: 28.08.2005



Zu 1.

Motor warm - das Mopped will nicht, Motor wieder kalt - Mopped wollte. cry.gif Das selbe Problem hatte ich unlängst.
Ich hab den Kondensator getauscht und alles war i.O. thumbsup.gif
Der Witz war das ich eigentlich einen Funken hatte. hmm.gif
Mein Tip wäre den Kondensator auswechseln und man hat eine Fehlerquelle mehr ausgeschlossen. thumbsup.gif

Gruß Mario


--------------------
Die Menschen fürchten die Wahrheit und vergöttern Lüge...wer sie belügt wird ihr Herr, wer die Wahrheit sagt, stets ihr Opfer.
PME-Mail
Top
Carsten65
Geschrieben am: 13.04.2012, 17:10
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 5398
Mitglied seit: 13.04.2012



Danke für die schnellen antworten.

Einen Kondensator habe ich mir jetzt bestellt.
Ist ja zum Glück nicht so teuer.
Den kann ich ja relativ schnell selbst wechseln. (hoffe ich)

Wie ist das eigentlich, wenn ich die Zündspule wechseln würde. Ist da alles geschraubt oder muß ich da was löten.
Gruß Carsten
PME-Mail
Top
essifan
Geschrieben am: 13.04.2012, 17:23
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 3787
Mitgliedsnummer.: 130
Mitglied seit: 28.08.2005



QUOTE (Carsten65 @ 13.04.2012, 18:10)

Wie ist das eigentlich, wenn ich die Zündspule wechseln würde. Ist da alles geschraubt oder muß ich da was löten.

Hinten auf der Grundplatte die zwei Muttern (von der Zündspule) lösen und auf dem Kondensator ist auch ein "Polschuh" aufgeschraubt.
Nur 3x schrauben - Löten entfällt !!
Eigentlich sieht man es ...


--------------------
Die Menschen fürchten die Wahrheit und vergöttern Lüge...wer sie belügt wird ihr Herr, wer die Wahrheit sagt, stets ihr Opfer.
PME-Mail
Top
ddrschrauber
Geschrieben am: 13.04.2012, 20:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Die Abrissstellung würde ich im gleichen Zug auch noch kontrollieren, sicher ist sicher.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Carsten65
Geschrieben am: 15.04.2012, 08:37
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 5398
Mitglied seit: 13.04.2012



Mit Abrissstellung kann ich leider überhaupt nichts anfangen.
Wie kontrolliere ich das denn.
Carsten
PME-Mail
Top
navipilot
Geschrieben am: 15.04.2012, 08:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 99
Mitgliedsnummer.: 1208
Mitglied seit: 29.03.2008



So unwahrscheinlich es auch kligt, nimm Dir das Zündschloß vor.
PME-Mail
Top
Wolfgang
Geschrieben am: 15.04.2012, 10:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Carsten65 @ 15.04.2012, 09:37)
Mit Abrissstellung kann ich leider überhaupt nichts anfangen.

Da musst Du mal die Suchfunktion bemühen oder unter "gepinnt" blättern.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Carsten65
Geschrieben am: 15.04.2012, 17:04
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 5398
Mitglied seit: 13.04.2012



die suchfunktion habe ich benutzt und auch den beitrag zum thema abrissstellung gefunden. thumbsup.gif
begriffen habe ich nichts. unsure.gif
vielleicht habe ich ja glück und das mit dem warmstart hat sich nach dem kondensatorwechsel erledigt.
gruß carsten
PME-Mail
Top
Wolfgang
Geschrieben am: 15.04.2012, 17:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Carsten65 @ 15.04.2012, 18:04)
die suchfunktion habe ich benutzt und auch den beitrag zum thema abrissstellung gefunden. thumbsup.gif
begriffen habe ich nichts.

Dann bist Du ja bestimmt auf diese Seite gestoßen.

Das Grundsätzliche ist folgendes.
Die Schwungscheibe (das Polrad) hat nicht nur die Aufgabe, mit dem Nocken im richtigen Moment den Unterbrecher auszuheben, sie muss auch in diesem Augenblick die Primärspannung in der Zündspule erzeugen. Und diese Spannung ist maximal, wenn gerade der magnetische Abriss erfolgt.

Bei der Batteriezündung ist das anders; hier wird die Primärspannung von der Batterie geliefert und steht immer zur Verfügung, wenn der Unterbrecher geschlossen ist.

Wenn Du mal an einem Fahrraddynamo das Rädchen drehst, kannst Du den "magnetischen Abriss" fühlen. Das geht auch, wenn Du am Polrad drehst, während die Kerze herausgeschraubt ist (ohne Kompression).


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Carsten65
Geschrieben am: 17.04.2012, 17:44
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 5398
Mitglied seit: 13.04.2012



Wie seht ihr das mit dem Polrad.
Ist die makierte Stelle ein Problem. Scheint da weggefault zu sein.


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Carsten65
Geschrieben am: 17.04.2012, 17:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 5398
Mitglied seit: 13.04.2012



Was brauche ich eigentlich für Dichtungen zwischen Vergaser und Zylinderkopf.
Ich dachte eine Isolierflanschdichtung,Isolierflansch und wieder Dichtung. Richtig?
Wo bekomme ich einen Isolierflansch her. Im Shop steht, nicht lieferbar.
Wie auf dem Foto zu sehen waren diese vier dünnen dazwischen und die sehen nicht wirklich gut aus.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Wolfgang
Geschrieben am: 18.04.2012, 07:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Carsten65 @ 17.04.2012, 18:44)
Wie seht ihr das mit dem Polrad.
Ist die makierte Stelle ein Problem. Scheint da weggefault zu sein.

Die Stelle ist kein Problem. Was da fehlt, ist nur die Vergussmasse.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter