Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S51 stottert beim beschleunigen
paul400
Geschrieben am: 20.04.2012, 20:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 317
Mitgliedsnummer.: 4330
Mitglied seit: 30.03.2011



Hallo meine s51 leuft echt super, aber manchmal kann ich nur halb Gas geben sonst seuft sie ab.Dann ist es wieder weg als wen nich gewesen wehre .Was kann das sein


--------------------
Gruss Claus
PM
Top
Raphael
Geschrieben am: 20.04.2012, 20:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich würde den Vergaser gründlich reinigen .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
paul400
Geschrieben am: 20.04.2012, 20:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 317
Mitgliedsnummer.: 4330
Mitglied seit: 30.03.2011



Das war auch mein erster Gedanke ,Zündung scheidet wohl aus


--------------------
Gruss Claus
PM
Top
Raphael
Geschrieben am: 20.04.2012, 20:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ist vielleicht Rost im Tank ? hmm.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
paul400
Geschrieben am: 20.04.2012, 20:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 317
Mitgliedsnummer.: 4330
Mitglied seit: 30.03.2011



Nein blitzeblank wie neu


--------------------
Gruss Claus
PM
Top
Ricardo
Geschrieben am: 20.04.2012, 22:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



Das Problem hatte ich auch schon mal, bei mir lag es an dem Choke.
Der öffnete sich kurzzeitig minimal und das mochte die gute "Charlyn" überhaupt nicht.

MfG

Richard cool.gif


--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
paul400
Geschrieben am: 21.04.2012, 19:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 317
Mitgliedsnummer.: 4330
Mitglied seit: 30.03.2011



So leuft lag am Kaltstarter,der hatte zuwenig Spiel


--------------------
Gruss Claus
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter