Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S51 Vergaser läuft über (wahrscheinlich)
Massabob
Geschrieben am: 28.04.2012, 12:24
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



Liebe Leute,
ich habe heute meine S51 B2-4 wieder reaktiviert, nachdem sie den Winter über im frostsicheren Keller stand. Da ich im letzten Sommer schonmal Probleme hatte, dass immer zuviel Sprit im (BVF) Vergaser war, habe ich mir einen neuen Schwimmer und ein neues Schwimmernadelventil gegönnt und mit Abstandslehre micrometergenau eingebaut. Heute wollte meine Gutste erst gar nicht anspringen, hat sogar Sprit am Krümmer ausgeworfen. Dann habe ich den Vergaser nochmals trockengelegt und dann sprang sie auch an. Im Leerlauf ließ sie sich auch schön hochziehen, sobald ich aber fuhr (1. und 2. Gang, an den 3. und 4. war noch nicht zu denken) fing sie an, kein Gas mehr zu nehmen und tuckerte und ging aus. M.E. war auch schon wieder zuviel Sprit im Gaser. Was ist mein Problem, bzw.: Gibt es derer mehrere? Sonst würde ich einfach einen neuen Vergaser kaufen, da dieser mir jetzt schon seit 4 Jahren das Leben schwer macht.
Vielen Dank für Eure werte Hilfe.
Stefan
PME-Mail
Top
Kl!nW69r
Geschrieben am: 28.04.2012, 23:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hey,

das hört sich ganz danach an, als ob dein Schwimmer falsch eingestellt wäre.
Einfach nacheinstellen und das Ding müsste wieder laufen, wenn das Moped natürlich schon davor super lief wink.gif

Steven
PME-Mail
Top
Massabob
Geschrieben am: 30.04.2012, 16:32
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



Hallo Steven,
na denn werd ich mal noch ein wenig weiter probieren.
Mich wundert es nur, dass, obwohl ich mich 100% an die Vorgaben gehalten habe, es trotzdem nicht funktioniert hat.
PME-Mail
Top
Andi aus Weiden
Geschrieben am: 30.04.2012, 18:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 173
Mitgliedsnummer.: 5034
Mitglied seit: 07.12.2011



Was heisst den "er läuft wahrscheinlich über"? Tut er das oder nicht? Kommt denn Benzin aus dem Überlauf raus? Hast Du Benzin auf dem Motor?

Wenn der dir seit 4 Jahren das Leben schwer macht dann war auch schon länger was faul.

Hängt die Teillastnadel in der richtigen Kerbe?


--------------------
Wohnort:

92637 Weiden

Mopeds:

S51E
S51B2-4 mit Anhänger
KR51/1K mit E-Zündung + Eigenbau-Anhänger
PME-Mail
Top
docralle
Geschrieben am: 30.04.2012, 18:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5595
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Flansch verzogen...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Massabob
Geschrieben am: 01.05.2012, 19:11
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



Liebe Leute,
danke für Eure Bemühungen mit mir. Zum Thema "Überlaufen": Es trat Sprit an der Krümmermutter aus, jedoch nicht am Vergaserüberlauf. Den VErgaser hatte ich komplett gereinigt im Winter, da hatte sich vom Sprit eine Art Gel gebildet. Alle Löcher, Düsen und Kanäle sind sauber. Wenn das Gewitter nachlässt kann ich auch nochmal nach der Nadel gucken, in welcher Kerbe sie hängt.
Welcher Flansch könnte denn verzogen sein, direkt der Vergaserflansch?
PME-Mail
Top
Andi aus Weiden
Geschrieben am: 01.05.2012, 19:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 173
Mitgliedsnummer.: 5034
Mitglied seit: 07.12.2011



Nimm eine Glasscheibe und halte sie an den Flansch. Oder lege den Vergaser mit dem Flansch auf einen Glastisch.


--------------------
Wohnort:

92637 Weiden

Mopeds:

S51E
S51B2-4 mit Anhänger
KR51/1K mit E-Zündung + Eigenbau-Anhänger
PME-Mail
Top
Massabob
Geschrieben am: 01.05.2012, 20:41
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



So, der Regen hat aufgehört und ich habe ein paar Photos gemacht (sind wahrscheinlich nur bedingt hilfreich). Die Nadel hängt in der dritten Kerbe (von der Spitze aus gezählt). Ansonsten sind die Abstände des Schwimmers: 32.5mm bei herabhängendem Schwimmer, 25mm bei geschlossenem Ventil, 27mm bei aufliegendem Schwimmer (Ventil nicht eingedrückt).
Zumindest ist tatsächlich der Vergaserflansch verzogen. Wie kann das zu den beschriebenen Problemen führen (nur zum Verständnis)? Und kann man das reparieren oder ist da doch ein neuer fällig?


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Massabob
Geschrieben am: 01.05.2012, 20:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



Nadel:

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Massabob
Geschrieben am: 01.05.2012, 20:44
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



Flansch mit Lineal (sehr krumm, das Ganze!)

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
HarryT
Geschrieben am: 01.05.2012, 21:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 250
Mitgliedsnummer.: 262
Mitglied seit: 30.04.2006



Der Schwimmer scheint richtig eingestellt.
Die Nadel muß in der vierten Kerbe von oben hängen. Also nicht so wie bei Dir von der Spitze gesehen.
Das der Vergaserflansch krumm ist, ist ein typischer Anfängerfehler.
Einfach die Schrauben zu fest angezogen.
Ich zieh die Schrauben nur sehr wenig an.
Besorg Dir Dichtmasse und dichte damit den Spalt ab.
Viele werden Dir eine Glasplatte mit Schleifpapier empfehlen. Jeder wie er mag.
Bei Dichtmasse mußt Du nur sparsam sein , oder noch eine dünne Papierdichtung vor dem Vergaserflansch legen.
Zwischen den beiden Dichtungen machst Du dann die Dichtmasse.
Bist Du sicher das Deine Probleme vom Gaser kommen? Bei mir läuft der3-4 wie die Hölle.
PME-Mail
Top
Wombat45
Geschrieben am: 02.05.2012, 15:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Hallo Stefan

Lies dir das mal durch. Hab meinen auch so gerichtet. Ist einfach nachzumachen. "Klick".


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Massabob
Geschrieben am: 03.05.2012, 17:24
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



Ich musste leider feststellen, dass mein kleiner Bastelschraubstock nur bedingt geeignet war. Deswegen musste jetzt Sandpapier herhalten. Mal gucken, ob ich heute eine Probefahrt machen kann oder es eher ein Probestand wird...
Danke Euch nochmal für Eure Hilfe.
PME-Mail
Top
Massabob
Geschrieben am: 07.05.2012, 15:52
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 2022
Mitglied seit: 22.03.2009



So, die Mühle scheint erstmal wieder zu laufen....
Kann mir einer von Euch in ein/zwei Sätzen erklären, wie der verzogene Flansch zu den beschriebenen Symptomen führen konnte?
Vielen Dank
Stefan
PME-Mail
Top
Dazzle
Geschrieben am: 08.05.2012, 07:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1032
Mitgliedsnummer.: 1809
Mitglied seit: 13.01.2009



Ein Wort genügt: Nebenluft.
Damit ist eine vernünftige Gemischaufbereitung nicht mehr möglich.


--------------------
user posted imageMfG Dirk
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter