Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> AWO S Zündungsprobleme, zündung muss fürn rennen abspecken
Börner
Geschrieben am: 04.05.2012, 13:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 5457
Mitglied seit: 04.05.2012



Hallo
ich hab ne originale zündung aber bei mir is so ne zündspule von ner s51 oder so dran
hab schon viel dran rumgefriemelt aber es ist noch nix passiert... _uhm.gif

muss die batterie geladen sein zum zünden?

währe auch sehr hilfreich wenn einer nen schaltplan oder sowas hätte...

MFG Börner


--------------------
wer IFA fährt, fährt nie verkehrt, weil IFA immer richtig fährt
PME-Mail
Top
Bastel
Geschrieben am: 04.05.2012, 15:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 398
Mitgliedsnummer.: 508
Mitglied seit: 03.03.2007



Ja muss geladen sein! Mit Zündspule von der S51 hast du auf Batteriezündung umgebaut.

lg
Basti



--------------------
Simson SR2E Baujahr 1961 restauriert
Simson SR2E Baujahr 1962 orginal
Simson S51B1-4 Baujahr 1983 orginal
Simson S51B1-3 Baujahr 1986 in Arbeit
MZ TS 250/1 Baujahr 1979 in Arbeit
MAW an Seidel & Naumann Rad von 1937 restauriert
Steppke Baujahr 1955 an Simson Fahrrad von 1951 orginal
Phänomen Bob Baujahr 1937 orginal
EMW R35/3, AWO T `53iger .......
PME-Mail
Top
Börner
Geschrieben am: 04.05.2012, 16:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 5457
Mitglied seit: 04.05.2012



aber sonst is der schaltplan gleich???


--------------------
wer IFA fährt, fährt nie verkehrt, weil IFA immer richtig fährt
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter