Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2 hat zu wenig Leistung
Crazy
Geschrieben am: 16.05.2012, 11:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 103
Mitgliedsnummer.: 899
Mitglied seit: 26.10.2007



Hallo Simson Freunde
Mein SR 2 Motor hat eine Überholung bekommen, nun habe ich das Problem.
Im Stand an einen Berg anfahren, geht der Motor in die Knie.
Im Standgas läuft beim Gas geben wie eine eins
Mit viel Gefühlt beim Los lassen der Kupplung und viel Gas geben, kommt er langsam in Fahrt.
Und so nach 100m wird er dann langsam schneller.
Auf gerade Strecke zieht er ganz gut.
Ich dachte vor der Überholung lief er besser.
Ist das Normal oder liegt irgentwo ein Fehler vor.
Mir scheint es könnte auch Elektronik Problem sein, vielleicht eine falsch eingestellte Zündung.
Wär schön wenn mir weiter helfen könntet.
MFG Felix
PME-Mail
Top
Neumi83
Geschrieben am: 16.05.2012, 11:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1244
Mitgliedsnummer.: 3755
Mitglied seit: 19.08.2010



hast du die Kupplung richtig eingestellt ?


--------------------
"in gleicher Umgebung lebt doch jeder in einer anderen Welt" Schopenhauer

Es gibt auch ein Leben außerhalb des Internets!
PME-Mail
Top
Crazy
Geschrieben am: 16.05.2012, 11:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 103
Mitgliedsnummer.: 899
Mitglied seit: 26.10.2007



Die Kupplung wurde eingestellt in der Werkstatt.
PME-Mail
Top
OTRIUS
Geschrieben am: 16.05.2012, 15:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1140
Mitgliedsnummer.: 2758
Mitglied seit: 12.10.2009



Das hört sich so an, als wenn er mal eine ordentliche Tour braucht. hmm.gif

Gruß Christian


--------------------
Fahrzeuge:

Albatros SD 50 2002
SR 50 1990
Duo 4/1 1988
Spatz SR 4/1 P 1965 + K 1969
Star SR 4/2 1966 + 1974
Habicht SR 4/4 1973 + 1974
Sperber SR 4/3 1970
S 51 Enduro 1990
Schwalbe KR 51/1 S 1973 + 1974
Schwalbe KR 51/2 1982
MZ Charly (Elektro) 2006
PMWebseite
Top
Wolfgang
Geschrieben am: 16.05.2012, 16:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Crazy @ 16.05.2012, 12:02)
Mir scheint es könnte auch Elektronik Problem sein, vielleicht eine falsch eingestellte Zündung.

Dann überprüfe doch mal die Zündung.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Raphael
Geschrieben am: 16.05.2012, 17:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Wieviel Kilometer hat der Motor denn nach der Überholung gelaufen ? hmm.gif

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Crazy
Geschrieben am: 16.05.2012, 23:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 103
Mitgliedsnummer.: 899
Mitglied seit: 26.10.2007



Hallo Leute
Viel bin ich noch nicht gefahren vielleicht 10-15km zusammen gerechnet.
Ich habe an den Zündung noch nichts gemacht, auser Zündkerze überprüft.
Ich habe keine Ahnung von der Zündeinstellung.
Den Vergaser und Luftfilter habe schon mal sauber gemacht.
MFG Felix

PME-Mail
Top
Lodenlutz
Geschrieben am: 17.05.2012, 07:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 309
Mitgliedsnummer.: 4925
Mitglied seit: 12.10.2011



Hallo Felix,

du sagtest ja, der Motor wurde überholt. Ich gehe davon aus, dass da auch die Grundplatte runter war. Es ist durchaus möglich, dass diese nun nicht ganz genau so steht wie vor der Überholung. Norbert hat mal einen sehr informativen Beitrag zur Zündung und auch zur Einstellung geschrieben. Wenn du diesen gelesen hast, wirst du mit Sicherheit die Prüfung der Zündung vornehmen können. Den Beitrag findest du hier --> Die Zündung, und was man wissen sollte


--------------------
Gruß Jan

Wenn der Polizist sagt "Papiere" und ich antworte "Schere", hab ich dann gewonnen?


Simson KR50 Bj. 1962 (Neuaufbau 2011/2012) > klick <

Simson KR51/2 L Bj. 1983 (Originalzustand aufgearbeitet) > klick <

DKW Luxus 200 Bj. 1929 (unrestauriert, nicht fahrbereit) > klick <

PM
Top
Doc Holliday
Geschrieben am: 17.05.2012, 09:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3592
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



QUOTE (Crazy @ 17.05.2012, 00:27)

Viel bin ich noch nicht gefahren vielleicht 10-15km zusammen gerechnet.

DU musst min. 200 km fahren ... vorher kann man(n) nichts beurteilen.
Die Garnitur muss sich ja erst einlaufen um volle Kompression zu haben.


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
SRWolf
Geschrieben am: 17.05.2012, 16:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 640
Mitgliedsnummer.: 5146
Mitglied seit: 24.01.2012



Hallo,

das gleiche Problem war bei mir auch nach der Überholung des Motors. Überprüf die Zündung und dann Fahren, fahren, fahren. Ich hab mittlerweile 400km auf der Uhr und er läuft immer besser. Berge die ich vor 200km noch im ersten Gang hochgekrochen bin fahr ich jetzt im zweiten. Ich denk das Maschinchen muß sich erst mal einlaufen.
Aber immer schön sachte.


Gruß Wolfgang


--------------------
MfG Wolfgang

Übe dich in den Dingen an denen du verzweifelst. (Markus Aurelius)



SR1 1956
SR2E 1963
PME-Mail
Top
Crazy
Geschrieben am: 17.05.2012, 23:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 103
Mitgliedsnummer.: 899
Mitglied seit: 26.10.2007



Hallo Leute
Ich bin heute ein Kleine Runde gefahren von vielleicht 10km.
Ich habe heute aus einer Stelle den Berg (10% Steigung) vor unserem Haus begfahren. Da kam ich besser los.
Auf gerade Strecke zieht bis 40-45 km/h hoch.
Dann bin ich ein Berg im Anlauf von viel leicht 20-25% befahren, Bis fast zum Schluss dann hat er es nicht mehr geschafft. Und ich konnte das letzte Stück schieben.
MFG Felix
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter