Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Vergaser oder Was??, S51 läuft nur mit choke
godeman
Geschrieben am: 20.05.2012, 07:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5194
Mitglied seit: 14.02.2012



moin moin
brauche hilfe mopi läuft nicht weep.gif
S51 B Bj.1989 12V
Problem :unter last im hoheren drehzahlbereich fängt es an zu spucken und die leistung ist weg.
Wenn ich choke ziehe gehterab wie die feuerwehr.
Vergaser habe ich gereinigt hat nichts gebracht .
Flansch Plangeschliffen wegen nebenluft auch nicht.
Vergaser getauscht immer noch das problem blink.gif
kann er luft über die Simmerringe ziehen???
was gibt es noch für möglichkeiten?? _uhm.gif
würde mich über fachkundige hilfe freuen.
gruß godeman

ps. wie findet ihr meinen sperber ?bald ist er fertig!!

Angefügtes Bild
Angefügtes Bild


--------------------
meine Fahrzeuge:
AWO 425 T Bj.56
AWO 425 T Bj.60
AWO 425 S Bj.60
SR4-3 Sperber Bj.68
S51B Bj.89
KR 51/2 Bj.85
BMW R80 Bj.85
PME-Mail
Top
Svidhurr
Geschrieben am: 20.05.2012, 08:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



Hört sich an, als ob dein Benzinhahn mal ne´ Reinigung vertragen könnte wink.gif


--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
godeman
Geschrieben am: 20.05.2012, 08:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5194
Mitglied seit: 14.02.2012



nö sprit läuft und einen neuen filter hab auch eingebaut.
gruß godeman


--------------------
meine Fahrzeuge:
AWO 425 T Bj.56
AWO 425 T Bj.60
AWO 425 S Bj.60
SR4-3 Sperber Bj.68
S51B Bj.89
KR 51/2 Bj.85
BMW R80 Bj.85
PME-Mail
Top
domdey
Geschrieben am: 20.05.2012, 11:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



QUOTE (godeman @ 20.05.2012, 08:47)
moin moin
brauche hilfe mopi läuft nicht weep.gif
S51 B Bj.1989 12V
Problem :unter last im hoheren drehzahlbereich fängt es an zu spucken und die leistung ist weg.
Wenn ich choke ziehe gehterab wie die feuerwehr.
Vergaser habe ich gereinigt hat nichts gebracht .
Flansch Plangeschliffen wegen nebenluft auch nicht.
Vergaser getauscht immer noch das problem blink.gif
kann er luft über die Simmerringe ziehen???
was gibt es noch für möglichkeiten?? _uhm.gif
würde mich über fachkundige hilfe freuen.
gruß godeman

ps. wie findet ihr meinen sperber ?bald ist er fertig!!

Eröffne doch bitte im Spatz-Star-Sperber-Habicht-Forum einen Beitrag über den Sperber-Aufbau ! wink.gif
Im übrigen hast du die Dämpfungsplatte vergessen, welche zwischen die Tankstrebe und der Filterkammer geklemmt wird . Sonst haben Tank und Filtergehäuse Kontakt und es gibt lästige Dröhngeräusche .
Was das Vergaserproblem betrifft, so gehört ein 16N 1-11 oder ab Bj. 1986 der 16N 3-4 ins S 51 . wink.gif
Wenn die Düsen des Vergasers alle tip-top sind, sieh dir bitte das Luftfiltersystem an . Dort könnte etwas undicht sein . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
godeman
Geschrieben am: 20.05.2012, 12:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5194
Mitglied seit: 14.02.2012



danke für den tipp
woran erkenne ich denn ob die düsen noch gut sind?
das gummi zum luftfilter ist undicht ,meinst du das bereitet probleme?
gruß godeman


--------------------
meine Fahrzeuge:
AWO 425 T Bj.56
AWO 425 T Bj.60
AWO 425 S Bj.60
SR4-3 Sperber Bj.68
S51B Bj.89
KR 51/2 Bj.85
BMW R80 Bj.85
PME-Mail
Top
domdey
Geschrieben am: 20.05.2012, 14:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ich meine, dass die Düsen sauber sind, so dass man durchgucken kann .
Wenn das Verbindungsstück zwischen Vergaser und Ansaugdämpfer aufgequollen oder eingerissen ist, so sorgt dies für eine unkontrollierte Gemischabmagererung . Das geht dann im schlimmsten Fall soweit, dass der Startvergaser zu Hilfe genommen werden muss, um den Motor überhaupt am Laufen zu halten . wink.gif Man merkt dies aber auch an Ansauggeräuschen .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
godeman
Geschrieben am: 20.05.2012, 16:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5194
Mitglied seit: 14.02.2012



Habe das Ansauggummi provisorisch mit strapsen abgedichtet hat leider nicht geholfen.
Auspuff ist frei.
Luftfilter gereinigt.
Kondensator neu eingebaut.
Zündung überprüft.
Zündspule gewechselt.
Kerze +Zündkabel ausgetauscht.
3 verschiedene Vergaser ausprobiert.

Bin mit meinem Latein am Ende,und für weitere Vorschläge offen.
gruß Torsten


--------------------
meine Fahrzeuge:
AWO 425 T Bj.56
AWO 425 T Bj.60
AWO 425 S Bj.60
SR4-3 Sperber Bj.68
S51B Bj.89
KR 51/2 Bj.85
BMW R80 Bj.85
PME-Mail
Top
Raphael
Geschrieben am: 20.05.2012, 17:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Mach doch spassehalber mal den zusätzlichen Benzinfilter dazwischen weg . hmm.gif

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
domdey
Geschrieben am: 20.05.2012, 23:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



QUOTE (Raphael @ 20.05.2012, 18:12)
Mach doch spassehalber mal den zusätzlichen Benzinfilter dazwischen weg . hmm.gif

Gruss,
Raphael

Zum Beispiel ... wink.gif thumbsup.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Auxburger
Geschrieben am: 21.05.2012, 11:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



... und wenn die Fuhre abmagert, sucht man nicht nur nach Spritmangel, sondern auch nach Quellen für Nebenluft.

Die richtige Idee steht ja schon in der Ausgangsfrage, es fehlt an den Taten.

Peter


--------------------
PME-Mail
Top
heinerpower
  Geschrieben am: 21.05.2012, 21:12
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 5495
Mitglied seit: 21.05.2012



Hallo
Motor gebraucht gekauft! ohmy.gif
Habe das gleiche Problem Habichtmotor läuft nur mit Choke, habe alles gereinigt,Zündung eingestellt, mehrere Vergaser ausprobiert. Es sollen alle Simmerringe gewechselt worden sein. Komme mit mein Latein nicht weiter! dry.gif
PME-Mail
Top
godeman
Geschrieben am: 22.05.2012, 19:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5194
Mitglied seit: 14.02.2012



Wenigstens ein ! Leidensgenosse wink.gif
Habe mir jetzt Wellendichtringe bestellt .
Melde mich wenn ich erfolgreich war und Mopi wieder läuft.
Sollte jemand noch Ideen zum Problem haben immer raus damit rolleyes.gif

Übrigens der Beitrag im Forum zum Vergaserflansch richten war sehr
Hilfreich
Gruß Godeman


--------------------
meine Fahrzeuge:
AWO 425 T Bj.56
AWO 425 T Bj.60
AWO 425 S Bj.60
SR4-3 Sperber Bj.68
S51B Bj.89
KR 51/2 Bj.85
BMW R80 Bj.85
PME-Mail
Top
godeman
Geschrieben am: 06.06.2012, 19:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 5194
Mitglied seit: 14.02.2012



Es war ein kaputtes Kurbelwellenlager. hmm.gif
Dadurch Wellendichtring zerstört. sad.gif
Habe den Motor neu Gelagert und abgedichtet. thumbsup.gif
6Tage war Mopi krank, jetzt läuft er wieder Gott sei Dank. _clap_1.gif
Gruß Godeman


--------------------
meine Fahrzeuge:
AWO 425 T Bj.56
AWO 425 T Bj.60
AWO 425 S Bj.60
SR4-3 Sperber Bj.68
S51B Bj.89
KR 51/2 Bj.85
BMW R80 Bj.85
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter