Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Elektrik, glaube ich ;)
Raik
Geschrieben am: 25.05.2012, 05:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 5509
Mitglied seit: 25.05.2012



Hallo erstmal,
ich habe einen SR50 geschenkt bekommen und habe mich auch sehr darüber gefreut.
ich bin täglich mit dem roller zur arbeit gefahren ca. 10km.
nun nach drei wochen der erste defekt....ich versuche es mal zu beschreiben.

habt aber bitte nachsicht mit mir ich bin zwart ein ostkind hatte aber bisher nicht so viel mit simson zu tun.

Der motor war warm und ich befand mich ganz locker im teillastbereich als es plötzlich ein helles metallisches klackerndes geräusch gab. ich hiel dann sofort an bemerkte gleich das ich kein standgas mehr hatte.....er ging sofort aus.
so wie es sich angehört hat kam das geräusch von da (siehe angehängtes bild).
als ich dann wieder los wollte musste ich ihn anschieben.
dann ging er auch an aber hielt immer noch kein standgas.
dann ist mir noch aufgefallen das der anzug nicht mehr so doll ist.
die endgeschwindigkeit erreiche ich aber immer noch wie früher.

was kann das sein??? danke für eure hilfe gruss Raik

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
DesMon
Geschrieben am: 30.05.2012, 12:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 12
Mitgliedsnummer.: 4369
Mitglied seit: 15.04.2011



Hallo Raik,

es klingt fast so als ob Dein Gemisch evtl. zu mager oder zu fett ist! Nebelt Dein Roller stark?
Ich denke nicht das Dein Problem mit der Elektrik zu tun hat!

MfG DesMon
PME-Mail
Top
lambiman
Geschrieben am: 30.05.2012, 20:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Genauso hatte ich das mal bei meinem Habicht.

Er Lief auch gut machte dann Klickergeräusche und beim anhalten ging er aus.

Mit Ankicken war nichts mehr zu machen nur anschieben ging noch dann sprang er aber sofort an.

Standgas war auch keines mehr vorhanden, die beschleunigung war auch schlechter nur höchstgeschwindigkeit hat er wie immer geschafft.

Der Habicht hat mich sogar noch nach haus gebracht so in etwa 30KM.

Wo ich mich dann dem Problem annahm, es fiel sofort auf das die Kompression fast nicht mehr vorhanden war.

Daraufhin habe ich den Zylinderkopf entfernt und schon tiefe Krater in der Zylinderlaufbahn erkannt sowie kerben von eingschlagenen Kleinteilen an der Kopfinnenseite.

So sah der Spaß dann aus unglaublich das der noch gelaufen ist.

P.S es muss ja bei dir nicht so sein nur die Symptome sind anscheinend die gleichen also prüfe das doch bitte mal bevor du weiterfährst.

Gruß
Dirk

Angefügtes Bild
Angefügtes Bild


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter