Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> AWO Videos, Ventile und Zündung einstellen
heiwen
Geschrieben am: 14.06.2012, 09:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006




Moin, für neue AWO-Jünger, die gerne vor Ihrem ersten mal über die Schulter schauen würden:

Ventile einstellen: Video Ventile einstellen

Zündung einstellen und Ölpumpe prüfen: Video Zündung einstellen

Mir hätte es damals geholfen, wenn ich die Möglichkeit gehabt hätte, so musste ich alles mühsam selbst erarbeiten.

Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
Doc Holliday
Geschrieben am: 15.06.2012, 11:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3592
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



Top Sache. Da hat sich jemand Gedanken gemacht.
Es gibt ja 10,000 Beiträge wie zerlege ich einen S51 Motor aber von solchen Beiträgen gibts nicht viele.

thumbsup.gif


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
drehmoment
Geschrieben am: 15.06.2012, 18:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Mönsch Heiko!

... wo haste denn diese dankenswerten Schrauberhilfen ausgegraben?! Da bekomme ich ja gleich schwer Lust die schwarze Lady aus ihrem Garagen-Domoizil zu bergen, das Verhüterli von der Karosse zu ziehen und dem Licht der Tatsachen ins Auge zu blicken... hmm.gif
Das lockende Ziel wäre dem Schwalbenschwanz auch mal wieder 4-taktende Flötentöne zu entlocken - Danke fürs Einstellen der Links! biggrin.gif thumbsup.gif

Gruß,

Bernd
PM
Top
heiwen
Geschrieben am: 15.06.2012, 20:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Freut mich, wenn es Euch gefällt. Habe meine letzte Reparatur gleich auf Video mit aufgezeichnet, weil ich des öfteren daraufhin angesprochen wurde.

Mir persönlich gefällt, wie das Öl erstmalig durch die Kipphebel gedrückt wird.

Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
drehmoment
Geschrieben am: 17.06.2012, 09:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



... das war auch meine Lieblings-Sequenz aus der einen Anleitung wink.gif

Also hast DU die Videos in Szene gesetzt, klasse! thumbsup.gif
Bitte weiter so - sofern sich denn wieder ein neues Thema ergibt.

Gruß vom Lande,

Bernd
PM
Top
kahlbutz
Geschrieben am: 19.06.2012, 21:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 100
Mitgliedsnummer.: 1153
Mitglied seit: 06.03.2008



Hallo!
Schöne Video´s, mußte heute gleich mal schauen ob meine Zündung richtig eingestellt ist. Wollte sie so wie im Video nachstellen, aber beim drehen des Zündmagneten rührte sich bei der Prüflampe überhaupt nichts. Ich habe sonst immer die Zündung so eingestellt : so daß der Strich am Magnetengehäuse und an den Elektrikgehäuse (Motor) übereinstimmt, Magnet angezogen, und dann die Unterbrecherplatte gedreht. Bis die Prüflampe erlischt, die Stiche an der Unterbrecherplatte und am Magnetengehäuse waren ca. 5mm auseinander.
Habe ich da immer etwas verkehrt gemacht?
Gruß Mike hmm.gif
PME-Mail
Top
heiwen
Geschrieben am: 20.06.2012, 05:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Mike, ja das glaube ich auch, falls du Hilfe brauchst, schick eine PN.


Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
kahlbutz
Geschrieben am: 20.06.2012, 12:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 100
Mitgliedsnummer.: 1153
Mitglied seit: 06.03.2008



Hallo Heiko!
Ja, ich denk mal ich brauche Hilfe, wenn die Unterbrecherplatte richtig eingestellt ist läßt sich bestimmt auch der ganze Magnet in die richtige Position drehen. Wie stellt man denn die U.-platte richtig ein, kann darüber im Netz nichts finden.

Mike
PME-Mail
Top
heiwen
Geschrieben am: 20.06.2012, 12:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Ich schau mal, ein Bild und ein paar Worte dazu zu machen.


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
kahlbutz
Geschrieben am: 20.06.2012, 13:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 100
Mitgliedsnummer.: 1153
Mitglied seit: 06.03.2008



das wäre Super, aber ich kann doch nicht der einzige sein der mal die Unterbrecherplatte ausgewechselt oder verdreht hat.
Mike
PME-Mail
Top
boerdy61
Geschrieben am: 20.06.2012, 14:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4438
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Also ich habe meinen Zündmagneten bei S. Auerbach überholen lassen (neu gewickelt, gelagert, neuer Unterbrecher, ...). Die Unterbrechergrundplatte wurde dabei per Siegellack in ihrer Stellung "fixiert" mit dem Hinweis, diese nicht zu verdrehen. Das Einstellen soll durch verdrehen des Magneten erfolgen!


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
heiwen
Geschrieben am: 20.06.2012, 15:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Genau Thorsten, so soll es sein. Ich fahre immer noch Batteriezündung, weil mir der regenierbare Ersatz fehlt und ich mit der Batterie zündung ganz gut gefahren bin. Aber irgendwann vielleicht, möchte ich auch wieder auf Magnetzündung umstellen.

@Mike:

1. Die Unterbrecherplatte und das Magnetgehäuse haben je eine Markierung, die übereianderstehen sollten.
2. Du drehst den Nocken auf die höchste Stelle und stellst einen Unterbrecherabstand von 0,4 mm ein und machst alle Schrauben schön fest.
3. Dann stellst Du die Zündung via verschieben des Magneten durch die Langlöcher, wie im Video gezeigt ein. (Wenn Du noch Magnetzündung fährst, muß, soweit ich weiß, zum Einstellen das Primärkabel abgeklemmt werden)

Man muß da manchmal etwas fummeln, sollte aber dann passend sein.

Probier das mal aus. So mache ich es schon seit Jahren und passt.

Grüße Heiko

Angefügtes Bild
Angefügtes Bild


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
kahlbutz
Geschrieben am: 20.06.2012, 15:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 100
Mitgliedsnummer.: 1153
Mitglied seit: 06.03.2008



Danke Heiko,
aber so habe ich es auch schon probiert, daß ist Werkseinstellung da reichen die Langlöcher nicht aus zum weiterdrehen.
Habe dann im Netz was gelesen das sich das Magnetfeld verschiebt und die Striche sich nicht mehr decken, irgendwas mit Abriss. Auf Hille´s Seite unter Schrauber Tipps ist so etwas beschrieben.

Mike
PME-Mail
Top
heiwen
Geschrieben am: 20.06.2012, 17:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Oha Mike, da bin ich mit meinem Latain auch am Ende und kann eigentlich nur sagen, ausprobieren die Grundplatte zu verstellen, Magneten regenerieren lassen, oder Umbau auf Batteriezündung bis zur Regenerierung, setzt aber eine funktionierende Lichtmaschine voraus.

Gruß Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
boerdy61
Geschrieben am: 20.06.2012, 18:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4438
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Motorradgarage Brückner Tel.: 03663/400395 -
Sylvio Auerbach Am Feldrain 21 09569 Oederan OT Schönerstadt Tel.: 037292 2 33 37

Kostet zwar ein bissl was, aber ist original und wenn dich deine Batterie mal verlässt - kein Problem.


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter