Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> KR50 Motor stottert bei Volllast
Meister O
Geschrieben am: 10.07.2012, 07:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 671
Mitgliedsnummer.: 4727
Mitglied seit: 29.07.2011



Hallo ins Forum,
ich bin nun mit dem Neuaufbau meines KR50 fast fertig und drehte die ersten Proberunden. Dabei mußte ich feststellen, dass der Motor nach einer Weile Volllastfahren das Stottern anfing. Darauf habe ich den Benzindurchfluss begutachtet, der war in Ordnung, und auch den Vergaser getauscht. Ein positiver Erfolg stellte sich nicht ein! Das Kerzenbild ist auch "Jungfräulich".
Kann mir einer einen Tip geben, woran es liegen kann?


--------------------
Grüße Frank
PME-Mail
Top
Gudupower
Geschrieben am: 10.07.2012, 12:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4379
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Zündung überprüft?


--------------------
PM
Top
Cloyd
Geschrieben am: 10.07.2012, 14:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Dein Kerzenbild ist rosa? laugh.gif

Ich tippe auf Schwimmerstand.
Der könnte etwas zu niedrig sein.

Auch mal den Unterbrecherabstand überprüfen.


mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
Meister O
Geschrieben am: 10.07.2012, 17:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 671
Mitgliedsnummer.: 4727
Mitglied seit: 29.07.2011



Zündung sollte passen, wird aber die Tage noch mal überprüft!
Ich will es mit einer 60er Hauptdüse probieren! Wenn einer Eine abzugeben hat? Mein Dank wäre Ihm gewiss! smile.gif


--------------------
Grüße Frank
PME-Mail
Top
hsllacky
Geschrieben am: 12.07.2012, 06:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1640
Mitgliedsnummer.: 3240
Mitglied seit: 25.03.2010



Der hat welche abzugeben:klick wink.gif


--------------------
Gruß Ronny

KR50 Bj.62 hammerschlagblau klick
SR4-1K Spatz Bj.65 Dreiradumbau klick
TS 150 Bj. 75 blau klick
SR2E hammerschlagblau klick
MZ RT 125/3 Bj.62
PME-Mail
Top
mulchhüpfer
Geschrieben am: 12.07.2012, 11:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1782
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



Läuft der Motor nach der Vollgasfahrt denn im Leerlauf noch stabil/ohne stottern?

Würde auch erst mal auf falschen Schwimmerstand tippen, größere HD is doch nichts vernünftiges, lieber den Fehler suchen.


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
Meister O
Geschrieben am: 12.07.2012, 12:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 671
Mitgliedsnummer.: 4727
Mitglied seit: 29.07.2011



Ja, sobald ich das Gas zurücknehme ist alles in Ordnung und auch im Stand läuft er bestens!
Die 60er HD war doch original im 134-2 verbaut, oder?


--------------------
Grüße Frank
PME-Mail
Top
Cloyd
Geschrieben am: 12.07.2012, 17:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Der 134-2 ist ein Spatz Vergaser und er hat ab Werk ein 57er HD.

Laufen sollte ein KR50 Motor damit aber trotzdem.

Unbedingt den Schwimmerstand prüfen und ggf. erhöhen auf 4,5-5mm.



mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
Meister O
Geschrieben am: 12.07.2012, 17:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 671
Mitgliedsnummer.: 4727
Mitglied seit: 29.07.2011



Kann mir das mal einer erklären wie ich das beim NJK mache? Bei der Schwalbe wars kein Problem, aber wie stelle ich es hier an?


--------------------
Grüße Frank
PME-Mail
Top
domdey
Geschrieben am: 13.07.2012, 00:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Der Krachfuffzig hat 'nen NKJ 132, wenn mich nicht alles täuscht . Oder, ist es der NKJ 133-2 ? wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Meister O
Geschrieben am: 13.07.2012, 06:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 671
Mitgliedsnummer.: 4727
Mitglied seit: 29.07.2011



An dem Motor war ein 134-2 Spatzvergaser dran. Der Motor ist bis zum Schluß ohne Probleme gelaufen. Ich habe den Gaser nur gesäubert und die Dichtungen gewechselt! Deswegen verstehe ich nicht, warum es nun Probleme gibt!


--------------------
Grüße Frank
PME-Mail
Top
pneubusiness
Geschrieben am: 13.07.2012, 08:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6830
Mitgliedsnummer.: 1854
Mitglied seit: 30.01.2009



Frank, war unter dem Schwimmernadelventil vorher ein Dichtring? Wenn nicht, lass das mal weg, was du bekommen hast.


--------------------
MfG Tino

Man(n) lernt nie aus ...


SR1 Bj. 55 maron (original)
SR2 Bj. 59 british racing green
PME-Mail
Top
Doc Holliday
Geschrieben am: 13.07.2012, 08:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3592
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



QUOTE (hsllacky @ 12.07.2012, 07:24)
Der hat welche abzugeben:klick wink.gif

Achtung:

Der Kopf der Düse muss im Durchmesser ca. 1mm abgedreht / abgefeilt werden, sodass die Düse in den NKJ Vergaser passt.

laugh.gif laugh.gif laugh.gif


wie man(n) sowas verkaufen kann ...

aber der Hinweis ist schonmal hilfreich


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
Meister O
Geschrieben am: 13.07.2012, 08:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 671
Mitgliedsnummer.: 4727
Mitglied seit: 29.07.2011



Den Dichtring habe ich weg gelassen, bei montierten Dichtring lief der Vergaser über! _uhm.gif
Sonst wurden keine Veränderungen vorgenommen!


--------------------
Grüße Frank
PME-Mail
Top
domdey
Geschrieben am: 13.07.2012, 09:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Aha ! Da haben wir's . Wenn ein Dichtring da war, lief der Vergaser deshalb über, weil das Nadelventil höher liegt, somit länger öffnet . Der Schwimmerstand ist zu niedrig !
Im Buch von E.Werner über SR 1, SR2, SR 2E und KR 50 ist die Arbeitsweise des Vergasers und der Schwimmerstandsprüfung beschrieben . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter