Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> 16n1 Vergaser-Einstellung klappt nicht
paulwi
  Geschrieben am: 21.07.2012, 17:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 5697
Mitglied seit: 21.07.2012



Hallo liebe Schwalbe-Freunde,

ich bin letztlich stolzer Besitzer einer KR51/2 geworden. Bald fiel mir das störende Problem auf, dass der Motor bei niedrigen Drehzahlen, also meist im Leerlauf an der Ampel, ausging. Das Internet sprach: Vergaser einstellen. Also machte ich mich ans Werk, baute den Vergaser aus, pustete alle Düsen durch (dennoch, alles schien ok), und bemerkte, dass die Gasschieber-Anschlagschraube vorne "abgenutzt" war, wodurch diese den Gasschieber nicht mehr hoch halten konnte. Diese habe ich jetzt ausgetauscht, doch meine Hoffnungen, den Motor endlich auch im Leerlauf zum Laufen zu bringen, wurden leider enttäuscht. weep.gif Egal, welcher Anleitung zum Einstellen des Vergasers ich folge (Leerlaufluft-Regulierschraube ganz rein, dann rausdrehen, bis der Motor läuft, dann mit der Gasschieber-Anschlagschraube den Leerlauf runter drehen), es wird einfach nichts. Ich bekomme den Motor einfach nicht richtig auf hochtouren; wenn ich ihn nach einigem Kickstarten überhaupt anbekomme, dann auch nur mit voll gezogenem Startvergaser - und selbst dann währt die Freude nur kurz.

Gibt es etwas, auf das man achten muss? Einen typischen Anfängerfehler? Oder ist die Ursache - oh weh - vielleicht gar nicht der Vergaser? _uhm.gif

Ich hoffe, Ihr könnt mir weiterhelfen,

Paul
PME-Mail
Top
Gudupower
Geschrieben am: 21.07.2012, 17:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4379
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Wie sieht denn deine Zündkerze aus?
Ist die Schraube am Bowdenzug des Gasgriffes aufgedreht?
Du solltest vielleicht mal den Schwimmer überprüfen, das bedeutet, gucken ob er dicht ist und das Maß richtig einstellen.

Wenn alles okay ist sollte man schon einiges mit den Schrauben anfangen können.


--------------------
PM
Top
paulwi
Geschrieben am: 21.07.2012, 18:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 5697
Mitglied seit: 21.07.2012



Ran an den Schwimmer! Hoffentlich klappt es! _clap_1.gif
PME-Mail
Top
ddrschrauber
Geschrieben am: 21.07.2012, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das Problem mit dem instabilen Standgas gibt es bei den 16N1-Vergasern immer. Dem kannst du bedingt entgegenwirken indem du die Leerlaufluftschraube ein Stück weiter reindrehst.

Dein Problem wird aber wahrscheinlich Falschluft sein, ein defekter Simmerring oder eine kaputte Dichtung.

Edith: Was hast du für eine Zündung drin und wie sieht es mit der Einstellung aus?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter