Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2E Vergaser zieht kein Benzin
EP1C
Geschrieben am: 30.07.2012, 21:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 5721
Mitglied seit: 30.07.2012



Hallo, ich habe mir vor kurzen einen SR2 gekauft, weil nicht mal ein Funke kam habe ich den Unterbrecher gewechselt und ein Funke kommt jetzt, dann habe ich den Benzinhahn gesäubert sowie den ganzen Vergaser, die Hauptdüse welche das Benzin in den Vergaser bringt, war anfänglich verklebt, wahrscheinlich Harze, denn das war auch im Tank, doch funktioniert jetzt wieder. Nun zum eigentlichen Problem: wenn ich versuche zu starten springt das Moped einfach nicht an, habe auch schon die Nadel etwas tiefer gehängt, immer noch ohne Erfolg. Wenn ich nun jedoch den Luftfilter abbaue und etwas Bremsenreiniger hinten in den Vergaser reinsprühe springt es an, geht dann natürlich wieder aus weil ja nichts nach fließt. Benzin läuft auch kein weiteres in den Vergaser wenn der Motor mal kurz so läuft, von daher wird ja kein Benzin in den Ansaugtrakt kommen. Als ich mal mit einem Finger in den Zylinder griff, war innen auch eine ganze Menge Koks, aber da der Motor ja so läuft wird das ja icht schlimm sein. Momentan weiß ich einfach nicht was ich als nächstes tun soll, bin jedoch sicher das es mit dem Vergaser zu tun hat.

Zusatz: Wenn ich beim Zündschloss Stellung 1 anmache (mittelste Stellung) und das Moped springt mal dank Bremsenreiniger an, geht auch die Birne vorne an, was jaeigentlich nicht soll, oder?
PME-Mail
Top
Halloecho
Geschrieben am: 30.07.2012, 22:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1201
Mitgliedsnummer.: 5156
Mitglied seit: 29.01.2012



beim Bewegen des ausgebauten Vergasers sollte der Schwimmer zu hören sein. Könnte sein, dass er verklemmt ist, beim tippen am Tipper sollte der Vergaser dann auch überlaufen. Wenn nicht, stimmt hier was nicht. Ohne dass Benzin nachläuft, sollte der Motor mit dem Benzin, welcher sich im Vergaser befindet anspringen und auch einge Sekunden normal laufen.

Wolfgang


--------------------
... Roller übers Land ...
www.DDRMotorroller.de
PME-MailWebseite
Top
EP1C
Geschrieben am: 30.07.2012, 22:23
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 5721
Mitglied seit: 30.07.2012



Ich werde mir morgen noch mal genau den Schwimmer ansehen. Wo genau läuft der Vergaser denn über? Die Schraube mit Düse und 2 Löchern, die in der Vergaserwanne ist, stimmen die Löcher der Schraube mit dem in der in der Wanne überein? Wenn ich die Schraube komplett rein drehe, sind die Löcher der Schraube nicht durch das Loch in der Wanne zu sehen, erst wenn ich die Schraube etwas rausdrehe stimmen sie überein, ist das normal?
PME-Mail
Top
Halloecho
Geschrieben am: 30.07.2012, 22:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1201
Mitgliedsnummer.: 5156
Mitglied seit: 29.01.2012



direkt am Tipper muss der Sprit rauskommen. Da wo der Stift im Gehäuse steckt


--------------------
... Roller übers Land ...
www.DDRMotorroller.de
PME-MailWebseite
Top
heiwen
Geschrieben am: 31.07.2012, 07:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Schraube mal das Benzineinlassventil (wo der Schlauch drauf steckt) raus und prüfe, ob der kleine Stift sich leichgängig bewegt. Wenn nicht, ist er verklebt oder verbogen und lässt kein oder nur Benzin durch.

Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
Halloecho
Geschrieben am: 31.07.2012, 07:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1201
Mitgliedsnummer.: 5156
Mitglied seit: 29.01.2012



... ich denke, dass er das Ventil im ersten Beitrag als Hauptdüse bezeichnend, angesprochen hat ...


--------------------
... Roller übers Land ...
www.DDRMotorroller.de
PME-MailWebseite
Top
heiwen
Geschrieben am: 31.07.2012, 08:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Oh, na dann. Sollte aber trotzdem prüfen dass auch wirklich Sprit durchgeht. Dieses ultrakleine Ventil ist da sehr sensibel. Gerade erst gehabt. Nach 5x geht, hing es wieder.


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
EP1C
Geschrieben am: 31.07.2012, 08:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 5721
Mitglied seit: 30.07.2012



Als ich das Ventil zum ersten Mal ausgebaut und getestet habe war es total unbrauchbar, immer wenn der Schwimmer es hochgedrückt hat blieb es oben weil es wie festgeklebt hat. Nachdem ich immer Mal etwas Benzin durchlaufen ließ funktioniert es jetzt wieder. Wenn ich den Benzinhahn schließe und den Tupfer drücke sehe ich ja das der Benzinpegel im Schlauch sinkt, von daher läuft das Benzin durchs Ventil. Wenn ich nun jedoch mit geschlossenen Bezinhahn antrete bleibt der Benzinpegel gleich, normalerweise müsste das Benzin ja aus der Vergaserwanne in den Zylinder kommen und dadurch wieder Benzin nachfließen, aber genau das tut es ja nicht.
PME-Mail
Top
enrico-82
Geschrieben am: 31.07.2012, 09:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6906
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Das kann sich auch nicht verändern, da kein Ausgleich existiert.
Zieh bitte den Schlauch vorsichtig ab und mache ihn gut fest so dass er Luft bekommt - dann kann der Vergaser ziehen wink.gif

Vosicht - Brandgefahr


PS: mein Vergaser hat am Freitag bei 42 Grad und ne Vollgasstrecke gekocht blink.gif


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
EP1C
Geschrieben am: 31.07.2012, 11:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 5721
Mitglied seit: 30.07.2012



Danke erstmal für die Tipps! Ich habe das Problem jetzt behoben bekommen, es war die Düse welche in der Schraube in der Vergaserwanne ist. Ich hatte eigentlich alle Teile mit Druckluft durchgepustet, bloß diese hatte ich dummerweise vergessen und weil sie total verdreckt war ging da nichts durch. Nun springt das Moped wenigstens an, jedoch hören die Probleme nicht auf: wenn ich den SR anmache dreht er sofort hoch, wahrscheinlich weil die Nadel zu hoch hängt (sie hängt in der 2. Kerbe von unten). Nun meine Frage: In welche Kerbe muss das Plättchen hängen das alles gut funktioniert?
PME-Mail
Top
SRWolf
Geschrieben am: 31.07.2012, 17:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 640
Mitgliedsnummer.: 5146
Mitglied seit: 24.01.2012



Hallo,
die 3. Kerbe ist die richtige bei einer Nadel mit 5 Kerben. Das Problem mit dem hochdrehen da solltest du mal nach der Standgaseinstellung sehen oder ob dein Gasbowdwenzug hängt oder schwergängig ist.


--------------------
MfG Wolfgang

Übe dich in den Dingen an denen du verzweifelst. (Markus Aurelius)



SR1 1956
SR2E 1963
PME-Mail
Top
heiwen
Geschrieben am: 31.07.2012, 17:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



...und Lehrlaufschraubenstellung prüfen.


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
EP1C
Geschrieben am: 31.07.2012, 19:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 5721
Mitglied seit: 30.07.2012



Ich hab den Vergaser soweit eingestellt und der Vergaser und der Motor laufen jetzt gut!
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter