Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR 2 Gänge gehen einfach nicht rein
Mopedfan61
Geschrieben am: 03.08.2012, 12:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 5728
Mitglied seit: 03.08.2012



Hallo Leute bin neu in diesem Forum und musste mich einfach mal anmelden weil ich ein Problem habe! _uhm.gif

Habe seit einem Jahr eine Simson SR2 und am anfang als ich sie mir holte funktionierte eigentlich alles super! Als dann der Winter kahm stellte ich sie in den Keller und im Frühling holte ich sie wieder mit voller freude heraus smile.gif machte sie wieder fahrbereit und dann lief sie auch wieder doch als ich dann fahren wollte gingen die Gänge einfach nicht rein weder der erste noch der zweite hmm.gif daraufhin besorgte ich mir einen neuen Boudenzug für die Schaltung und ein neues Klemstück also dieses teil was die drei Stifte hat wo der Boudenzug eingehangen wird oben am Lenker weil ich dachte das die Stifte runter wären!

Habe dann alles eingebaut und es ging immernoch kein Gang rein und mittlerweile verzweifle ich daran _uhm.gif

und nun ist meine Frage an euch warum geht es nicht??

Danke euch schon mal im vorraus!!

PME-Mail
Top
rb_diantis
Geschrieben am: 03.08.2012, 12:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 3832
Mitglied seit: 14.09.2010



Wenn du einen neuen Bowdenzug eingebaut hast, hast du doch sicherlich alles neu eingestellt oder? Normalerweise ist das kein Hexenwerk an der Rändelschraube zu drehen.

Ggf. hat es was im Getriebe zerlegt... Da hilft nur aufmachen.
PME-Mail
Top
Mopedfan61
Geschrieben am: 03.08.2012, 12:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 5728
Mitglied seit: 03.08.2012



Ich habe schon alles versucht,habe alle einstellungen probiert die gehen aber es geht einfach kein gang rein also der griff mit dem man schaltet der lässt sich ja bewegen in die gänge aber wenn man dann am hinterrad dreht geht es immernoch so leicht wie vorher!Und den deckel hab ich auch schon aufgemacht und nachgeschaut sah nicht so aus als wäre was kaputt oder so! _uhm.gif

Also ich habe keinen plan was da kaputt ist! _uhm.gif _uhm.gif _uhm.gif
PME-Mail
Top
oldsr2
Geschrieben am: 03.08.2012, 16:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 785
Mitgliedsnummer.: 2180
Mitglied seit: 03.05.2009



Hallo erstmal,
ist eigentlich wirklich kein Hexenwerk die Einstellung der Schaltung.

Hast du eine Bedienanleitung ? Da steht dazu was drin!

Dein neuer Bowdenzug für die Schaltung ist von den Maßen her wie der alte?

Ein Bild von deiner Schaltgriffseite und deinem Gefährt wären auch nicht schlecht.

Am Motorblock, Unterseite , da wo die beiden Bowdenzüge eingehangen werden ist alles ok?

Ist den überhaupt Spannung zu spüren in dem Bowdenzug beim Schaltversuch?

Andreas
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 03.08.2012, 17:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Gänzlich ohne Bowdenzug muss der 2.Gang drin sein wink.gif , probier mal.


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
der Lehmann
Geschrieben am: 03.08.2012, 20:08
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7337
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Hallo Mopedfan,

erstmal herzlich willkommen hier! thumbsup.gif

nach dem Wechsel des Schaltungszuges ist erstmal eine Grundeinstellung notwendig. Bei eingelegtem 2. Gang und Stellung Schaltgriff 2. Gang sollte das Spiel der Bowdenzughülle etwa 1mm betragen. Ist das Spiel eingestellt, sollte sich der Leerlauf und der 1. Gang schalten lassen. Ggf. musst du das Spiel geringfügig nachjustieren.

Noch eine Bitte. Schaue dir die Forumregeln an, insbesondere die Ziff. 9 und beachte diese bei deinen nächsten Beiträgen.

Viele Grüße, Jürgen


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Mopedfan61
Geschrieben am: 03.08.2012, 20:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 5728
Mitglied seit: 03.08.2012



Hallo zuerst schonmal danke für die vielen schnellen Antworten auf meine Frage!

Wenn ohne Boudenzug schon der 2.Gang drin sein sollte dann würde selbst der 2 gang nicht gehen denn ich habe es probiert und ohne den Boudenzug lässt sich das Hinterrad trotzdem noch problemlos drehen hmm.gif .
PME-Mail
Top
SR2
Geschrieben am: 04.08.2012, 17:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2469
Mitgliedsnummer.: 88
Mitglied seit: 29.06.2005



Hmmm, dunkel ist der Rede Sinn!!! _uhm.gif

Ich hab's nun dreimal gelesen und steige noch immer nicht so recht dahinter. Welchen Deckel hast du geöffnet? Den Getriebedeckel oder das Blech unten am Motor? Ist eine Federspannung spürbar an dem unteren kleinen Schalthebel? (der unten aus dem Getriebegehäuse rausguckt)
Wenn nicht, scheint die Zugfeder im Inneren gebrochen zu sein! Das wird dann ein Fall für die Motorenklinik - also aufmachen/spalten! ohmy.gif cry.gif _console.gif

Aus welcher Ecke kommst du denn? Und wie ist dein Vorname, das ist viel persönlicher und hier usus... wink.gif

Grüsse vom Lutz


--------------------
vorwärtS immeR, 1
rückwärtS nimmeR ... 2


Unter der Webadresse http://www.urlaub-radeberg.de/ gibt es die aktuelle SR-Liste zum Downloaden!
--> Update 02/17 ist raus, 26 Neuzugänge und 3 Aktualisierungen eingetragen!

Niemand hat die Absicht, eine Mauer zu errichten!
PME-MailWebseite
Top
Mopedfan61
Geschrieben am: 05.08.2012, 15:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 5728
Mitglied seit: 03.08.2012



Also unten hab ich mal aufgemacht und die Feder ist ok!

Könnte es sein das das Problem mit der Kupplung zusammenhängt? hmm.gif
PME-Mail
Top
Suhlgang
Geschrieben am: 06.08.2012, 07:57
Zitat


Unregistered









Eine Idee hätte ich noch.

Es kann sein das an der Welle wo des Antriebsritzel drauf ist die Scheibenfeder(Halbmond) gebrochen ist. Dieses Problem hatte ich auch mal. Da dreht die Welle, doch des Ritzel wird einfach nicht mitgenommen.

Schau da mal nach.

Peter!
Top
mobiler4
Geschrieben am: 06.08.2012, 08:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5036
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



hmm.gif hätte ich nu auch getippt, leg mal den 2. Gang ein und drehe das Hinterrad. Wenn sich das Kettenritzel dreht während die Abtriebswelle selbst stehen bleib ist der Keil abgescheert wink.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter