Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S51N gutes Standgas/schlechte Leistung
buelligan
Geschrieben am: 04.08.2012, 20:15
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5679
Mitglied seit: 16.07.2012



Morjens aus Magdeburg,

ich habe mir eine S51N wieder zurecht gemacht.

- Grundplatte mit funktionierenden Spulen instandgesetzt

- Unterbrecher erneuert

- Kondensatorerneuert

- Kabelbaum ausgebaut, überprüft, repariert und wieder verlegt und ordnungsgemäß geklemmt

- Tank gewechselt

- Kraftstoffhahn inkl. Filter erneuert

- Vergaser demontiert, gereinigt und wieder zusammengesetzt (Nadel wurde in der obersten (ersten) Einkerbung positioniert)

- Choke- Gummi überprüft und für gut befunden

- Seilzüge (Bowdenzüge) erneuert (alle)

- Zündung eingestellt ( Unterbrecher öffnet 1,4mm vor OT bis 0,4mm geöffnet)

- Zündkerze erneuert und auf 0,4mm Elektrodenabstand eingestellt

- Zündkabel erneuert

- Zündkerzenstecker erneuert (5KOhm)

Soweit so gut. Sie springt gut an und dreht auch hoch. Reißt man aber das Gas schnell voll auf, dann will sie absterben. Man darf also nur vorsichtig das Gas öffnen.
Ich habe das von meiner Lehrlings-Simme irgendwie anders in Erinnerung.

Mein Verdacht grenzte nur die zu tief hängende Nadel ein. Wenn ich die Nadel auch nur eine Kerbe nach oben setze ( also statt erste Position von oben in die Zweite), dann läuft sie zu fett. Also starke Blaurauchbildung und starkes VIERTAKTEN.

Wie soll ich jetzt vorgehen?

Nadel und Düse erneuern?

Schwimmerstand prüfen / einstellen? (Dafür brauch ich das Einstellmaß) ?

MfG Maik aus MD



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SimsonTi
Geschrieben am: 04.08.2012, 23:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 183
Mitgliedsnummer.: 5377
Mitglied seit: 08.04.2012



Hallo erstmal ph34r.gif

Also ich würde es zuerst damit versuchen den Schwimmer zu Justieren, es kann aber auch sein das Flüssigkeit im Schwimmer ist, wen dem So dann muss ein neuer rein. dry.gif

Und du könntest auch nachschauen ob die düsen original sind oder zumindestens die richtige Größe besitzen hmm.gif leider weis ich jetzt nicht wie groß die sein solln _uhm.gif biggrin.gif

So würde ich das erst mal machen. wink.gif

mfg Tino


--------------------
Mfg Tino

Simson s51Eenduro bj.1982 ( mit s70 Motor)
Simson s51 B1/3 bj.1984 Original
Simson s51 Enduro cross ( aus Teilen vom Schrott )
Simson sr50 Original bj.1985
Simson Schwalbe bj.1978 Handschaltung
Simson Schwalbe bj.1981 Fussschaltung
Simson Mofa
Simson s51 ( Wintermoped und dan für mein klennen )
und ein Poket Bike

Freunde sind wie Kartoffeln: wen man sie isst sterben sie !
PME-Mail
Top
SimsonTi
Geschrieben am: 04.08.2012, 23:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 183
Mitgliedsnummer.: 5377
Mitglied seit: 08.04.2012



Hier ein Link:

http://www.mopedfreunde-oldenburg.de/html/...16n1_16n3.htmlr

( Im s51 n ist doch ein 16 n1 Vergaser _uhm.gif )




--------------------
Mfg Tino

Simson s51Eenduro bj.1982 ( mit s70 Motor)
Simson s51 B1/3 bj.1984 Original
Simson s51 Enduro cross ( aus Teilen vom Schrott )
Simson sr50 Original bj.1985
Simson Schwalbe bj.1978 Handschaltung
Simson Schwalbe bj.1981 Fussschaltung
Simson Mofa
Simson s51 ( Wintermoped und dan für mein klennen )
und ein Poket Bike

Freunde sind wie Kartoffeln: wen man sie isst sterben sie !
PME-Mail
Top
schwalbe rider
Geschrieben am: 05.08.2012, 01:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Zzp. ist bei 1,8mm vOt wink.gif
PME-Mail
Top
Essi Hermann
Geschrieben am: 05.08.2012, 08:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 299
Mitgliedsnummer.: 4176
Mitglied seit: 31.01.2011



Beim Vergaser kommst auf das Baujahr an.


--------------------
Es Grüßt
Hermann



S51N BJ 1981 im traumhaften Orginalzustand trotz ca. 25000 km
SR2E BJ 1963 Langzeitprojekt
SR4-4 BJ 1974 nicht im Orginallack aber fährt
WARTBURG 353 Bj 05/1979 biberbraun

leider hab ich noch nicht mehr

Vier Takte sind zwei zuviel
PME-Mail
Top
buelligan
Geschrieben am: 05.08.2012, 09:00
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5679
Mitglied seit: 16.07.2012



Dank euch allen für die schnellen Antworten, ich werde mal alles abarbeiten.

@ Schwalberider

Hast recht, da hab ich wohl aus versehen in die S70-Tabelle geschaut,

ich werde dies mal korrigieren. Ob es daran liegt glaub ich aber nicht (Versuch macht kluch biggrin.gif )


@Tino
Einen neuen Düsensatz werde ich proforma gleich bestellen.

Die Kerzenfarbe ist im Moment eher hellbraun bis gelb.

Die Leerlaufluftschraube ist doch nur für den "Leerlauf" / Standgas.............oder?

Die Vergaserbezeichnung poste ich nachher...............irgendwas mit 16N -1 steht drauf.

Wie gesagt ich schau gleich mal nach.
PME-Mail
Top
buelligan
Geschrieben am: 05.08.2012, 09:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5679
Mitglied seit: 16.07.2012



Ist die Tabelle i.O. ?

angehängte Datei ( Anzahl der Downloads: 260 )
angehängte Datei  Vergaser.pdf
PME-Mail
Top
buelligan
Geschrieben am: 05.08.2012, 09:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5679
Mitglied seit: 16.07.2012



http://www.mutschy.de/

schaut euch mal diese Seite an......................scheint brauchbar zu sein
PME-Mail
Top
buelligan
Geschrieben am: 08.08.2012, 18:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5679
Mitglied seit: 16.07.2012



Problem gelöst.

Die kleine Düse unten am Ende der Nadeldüse lag lose in der Schwimmerkammer.

Dadurch lief Sie viel zu fett und Vollgas war garnicht möglich.

Grüße vom Maik
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter