Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Membranzylinder springt nicht an :(
Simsonschrauber23
Geschrieben am: 09.08.2012, 19:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Hi,
hoffe hier gibts auch welche die sich damit auskennen rolleyes.gif
Hab eine Malossi 6Klappenmembran eingebaut, ETZ150 Gaser, Zylinder 97ccm.
Soo was soll ich sagen der Motor will einfach nicht angehen hmm.gif dry.gif
Egal wie schnell ich anschiebe, er sagt nix.
Lediglich wenn ich direkt Benzin ins Kerzenloch mache oder mit einer Spritze direkt durch den Vergaser durch an die membran mache zündet er mal für 3sek. sad.gif
Woran liegt das das das nicht so geht wie ich will laugh.gif ??
Kolben ist eigentlich auch richtig rum, Kolbenfenster zur Membran.
Dicht ist auch alles.
Wenn ich mir die Membran angugge ist sie nass also zieht er ja Sprit an oder nicht?
Das jetzt kein Auspuff oder Lufi dran ist ist ja erst mal Wurst kam aufs selbe raus mit Auspuff dry.gif
Der Membrankasten ist Eigenbau aus Flachstahl sollte ja aber gehen, solange alles dicht ist rolleyes.gif
Zündungsmäßig ist nur zum test U-Zünd., wurde zwar nur so nach Augenmaß eingstellt, aber das er nix sagt geht ja nicht auch bei gaaaanz schnellem anschieben im 2.Gang _uhm.gif
----
keine Sorge der Motor bleibt nicht in dem Moped so ohne Herzkasten sieht ja Kacke aus, ist nur zu Testzwecken, er kommt ins Rennmoped smile.gif

Hoffentlich kann mir jmd. helfen, der motor muss laufen dry.gif
wird nicht auf der Straße bewegt rolleyes.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 09.08.2012, 19:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



...

Angefügtes Bild
Angefügtes Bild


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
ddrschrauber
Geschrieben am: 09.08.2012, 20:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ich würde es auf die Abstimmung des ES-Vergasers schieben. hmm.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 09.08.2012, 20:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



mhh was soll ich da ändern?? ich meine die 95H Düse hab ich auch im 60/4 mit 19bvf drin und läuft...
also so richtig weißt auch nicht was da sein könnte? sad.gif
ich werd da morgen noch mal die zúndung perfekt einstellen, aber obs dann geht...kann ich mir nicht so recht vorstellen dry.gif


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Stephan M
Geschrieben am: 09.08.2012, 21:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 386
Mitgliedsnummer.: 1876
Mitglied seit: 05.02.2009



Oah sorry aber wenn ich das sehe wird mir schlecht cry.gif

Besorg dir nen vernünftigen Membrankasten und nen ordentlichen Vergaser ph34r.gif
PME-Mail
Top
ddrschrauber
Geschrieben am: 09.08.2012, 22:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (Simsonschrauber23 @ 09.08.2012, 21:34)
mhh was soll ich da ändern?? ich meine die 95H Düse hab ich auch im 60/4 mit 19bvf drin und läuft...
also so richtig weißt auch nicht was da sein könnte? sad.gif
ich werd da morgen noch mal die zúndung perfekt einstellen, aber obs dann geht...kann ich mir nicht so recht vorstellen dry.gif

Du vergleichst Äpfel mit Birnen. Eine 95er Düse in dem einen Vergaser hat mit ziemlicher Sicherheit einen anderen Gemischdurchsatz, als im anderen Vergaser.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
andi2
Geschrieben am: 10.08.2012, 04:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo auf dem Bild ist an dem Vergaser keine Choke betätigung dran.Welche stärke haben deine Membranblättchen?Wenn der Motor aus welchen Gründen auch immer, nicht genug Unterdruck aufbaut kann er nicht tuckern.Das die Zündung ok.ist setze ich vorraus.Der MZ-Vergaser sollte zum testen reichen,am Zylinderanschluss müsste der Platz eigentlich füe die Malossimembran reichen (nachbearbeitung)so das dein "Zwischenstück" nicht notwendig wäre.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 10.08.2012, 05:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



also die Membran passt nicht so in den Zylinder. da stößt sie an...


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
ddrschrauber
Geschrieben am: 10.08.2012, 09:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Wenn ich das jetzt richtig verstanden habe, ist die Membran direkt hinter dem Vergaser angeflanscht. Dann hast du dadurch ja die Vorverdichtung halbiert. ph34r.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 10.08.2012, 11:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



QUOTE (ddrschrauber @ 10.08.2012, 10:06)
Wenn ich das jetzt richtig verstanden habe, ist die Membran direkt hinter dem Vergaser angeflanscht. Dann hast du dadurch ja die Vorverdichtung halbiert. ph34r.gif

Der Tim

mhh ja ist gleich dahinter.
wie soll ichs auch sonst machen _uhm.gif wenn die Membran nicht direkt in Zylinder passt...
aber so ist es doch auch bei einer alugefrästen von z.B langtuning oder??


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
andi2
Geschrieben am: 10.08.2012, 17:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo,bei zb. LT sitzt die Membran direkt im ansaugstutzen.Das "Distanzstück" dahinter dient nur zur anpassung der Zylinderneigung bzw. das der Vergaser nicht allzu schräg kommt.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 10.08.2012, 22:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Soo habs heute geschafft den motor zum laufen zu bekommen, hab noch mal richtig viel Benzin direkt an die Membran getan und dann lief er plötzlich einwandfrei und springt jetzt auch super an, anscheinend muss sich die Membran erstmal einschschwingen rolleyes.gif blink.gif
Aber der Motor hat null Leistung im unteren Drehzahlbereich hmm.gif, obenraus gehts schon aber er will noch nicht so muss anscheinend auch erstmal eingefahren werden...
Mit dem Vergaser hattet ihr auch Recht mit ner 120er HD gehts viel besser als mit ner 95er thumbsup.gif
kann auch am Auspuff liegen das da gar nix kommt oder ist erstmal nur ein 32er Krümmer mit gekürtztem Auspuff ph34r.gif .


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter