Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Fragen zum Motor, Probleme bzw. Fragen
Stefan
Geschrieben am: 18.07.2007, 15:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hallo liebes Forum!!

Nachdem mein Motor wieder auseinander ist hab ich ein eine Fragen/ein Problem:

Mein Kupplungshebel geht einfach nicht rein. Ich weiß nich warum un wieso, denn raus gekommen ist er ja auch. blink.gif

Wäre nett von euch wenn ihr mir ein Paar Antworten/ Lösungsvorschläge usw. geben könntet!

MFG
Stefan


Kann mir denn keiner helfen?? huh.gif ohmy.gif blink.gif blink.gif
PM
Top
Stefan
Geschrieben am: 15.09.2007, 09:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



*hochhol*

Der Thread ist zwar uralt aber für mich immer noch aktuell. weep.gif
Er will nich...weiß vielleicht einer warum?

MFG
Stefan
PM
Top
Stefan
Geschrieben am: 16.09.2007, 14:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Also entweder mögt ihr ich mich nich mehr weep.gif , oder ihr wisst keine Antwort. unsure.gif
Ich hoffe mal es ist das zweite. rolleyes.gif

Ich hab jetzt nur noch eine Lösung (siehe unten) un nein, ich werde es nicht machen laugh.gif sondern mein Bruder. Bei ihm hatte es mit zur Ausbildung gehört.
Also wirklich keine Vorschläge?

MFG
Stefan

Angefügtes Bild
Angefügtes Bild
PM
Top
joker317
Geschrieben am: 16.09.2007, 15:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Also, ich werde mich mal erbarmen laugh.gif
Welchen Kupplungshebel meinst du denn? Den am Motor? Geht er denn nur ein Stück rein oder gar nicht? Lässt er sich dann drehen? Ich vermute mal der Kupplungdrückstift blockiert, also mal Moped auf die Seite legen und dann mal versuchen.
MfG joker317
PME-MailICQ
Top
Stefan
Geschrieben am: 16.09.2007, 15:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



QUOTE
Also, ich werde mich mal erbarmen laugh.gif 

Was? Nur einer? _uhm.gif
Nach der Drohung midder Flex hat ich n größeren Ansturm erwartet, na was solls.
Jop, ich mein Kupplungshebel unten am Motor.
Dieser geht nurn Stück rein und lässt sich dann auch nur schwer drehen.

QUOTE
Ich vermute mal der Kupplungdrückstift blockiert, also mal Moped auf die Seite legen und dann mal versuchen.

Moped auseinander, da kann ich nur schlecht was auf die Seite legen. laugh.gif

Ich wills mal ganz genau erklären.
Vor einem Jahr hab ich den SR gefunden und dann auch nich lange gefackelt sondern Schraubenschlüssel geschwungen. Also auch Motor ausgebaut. Damals ging der Kupplungshebel leicht raus. Jetzt kommt mir es so vor als wär er faktisch "auf gequollen". Klingt doof aber anders kann ichs nich erklären.

Un nu?

MFG
Stefan
PM
Top
hottekob
Geschrieben am: 16.09.2007, 19:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



Hallo Stefan,
ich denke, alle in diesem Forum haben gedacht, dieses Problem ist soo...., dass er sich mal erst selbst nen Kopf machen soll.
In der Motor-doku vom Norbert ist alles sehr gut erläutert und es gibt auch noch Tipps wie man den Motor an dieser Stelle besser gegen austretenes Öl abdichten kann. Schau dir das mal an.

Der Kupplungshebel wird im Motor durch einen Rundstift gehalten. Wenn der nun noch drin ist, kriegst du den Kupplungshebel jetzt nicht wieder rein.
Der Rundstift wird von der Limaseite neben der Gewindeöffnung vom Limadeckel eingesteckt. Kuck mal richtig überall. Du wirst es schon hinkriegen.
PME-Mail
Top
Stefan
Geschrieben am: 16.09.2007, 19:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hallo hottekob.

QUOTE
ich denke, alle in diesem Forum haben gedacht, dieses Problem ist soo...., dass er sich mal erst selbst nen Kopf machen soll.

Hab ich, schlaflose Nächte waren das Ergebnis.

QUOTE
Der Rundstift wird von der Limaseite neben der Gewindeöffnung vom Limadeckel eingesteckt.

Der is draußen. Wenn ich mich recht erinnere, war da gar keiner drinne als ich den Hebel raus gebaut hab.

QUOTE
Du wirst es schon hinkriegen.

Schön wärs cry.gif

MFG
Stefan
PM
Top
NorbertE
Geschrieben am: 16.09.2007, 20:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Stefan, ich hab mal auf die Schnelle versucht, ein Foto zu machen:

Da dieser Hebel den Kupplungsausrückstift quer durch den Motor bewegen muss, bekommst Du den Hebel nur in dieser Stellung rein!

Lege Deinen ausgebauten Motor auf die Kupplungsseite, gib ihm einen leichten Schlag (dass der Stift nach unten rutscht) und drück den Kupplungshebel so wie auf dem Foto rein. Muss gehn!!!

Angefügtes Bild
Angefügtes Bild


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Stefan
Geschrieben am: 17.09.2007, 16:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hallo Norbert, danke für das Bild.

Aber der Kupplungshebel will nich rein, ums verrecken nich. mad.gif mad.gif mad.gif
Jetzt werd ich wohl bohren/flexen müssen. Tut mir zwar leid sad.gif aber was anderes fällt mir jetzt wirklich nich ein.
Aber wie das so is, gehts natürlich erst nächste Woche cry.gif ...naja gut Ding will Weile haben.

MFG
Stefan
PM
Top
NorbertE
Geschrieben am: 17.09.2007, 20:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Nichts mit bohren, schleifen, flexen. Denn es würde nichts nutzen!!! Und es muss gehn!!!

Der Sicherungsstift auf der rechten Motorseite ist raus? Muss ja, denn sonst hättest Du den Hebel garnicht rausbekommen.

Jetzt nimmst Du den Hebel in der oben gezeigten Stellung und drückst ihn (schön ölig/fettig Alles) rein. Dabei liegt der komplette Motor auf der linken (also Kupplungs-)-seite. Es kommt nun der Punkt, wo die Lippendichtung ins Alu muss. das geht mitunter "schwer",es hilft Druck und gleichzeitiges Drehen und ev. auch ein ganz leichter Schlag.

Wenn er fast drin ist, kommt der Punkt, wo die Betätigungsplanseite dess hebels am Sift vorbei muss...das geht mit Drehn und Druck und ev. wieder einem leichten Klaps. biggrin.gif

Du kannst auch von unten in das Loch mit einer Lampe leuchten: den Stift muss man sehn und er ragt ca. zur Hälfte in das "Loch" hinein. Dort muss die Planseite des Hebels vorbei!!

Es muss gehn!!!

Es sei denn, Du hast einen solchen linken Kupplungshebel (den Du aber ohne Motor- oder zumindest Kupplungsdemontage nicht herausbekommen hättest) hmm.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Stefan
Geschrieben am: 18.09.2007, 15:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Wiedermal. biggrin.gif

Ich hab den rechten Hebel. Und der geht auch nur soweit rein bis er auf gleicher Höhe mit dem Gehäuse ist. Dann geht nichts mehr. sad.gif
Die Dichtung hat ich schon mal probeweiser ab, daran kanns nicht liegen.
PM
Top
Schmied
Geschrieben am: 18.09.2007, 17:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Jetzt ich auch mal...

Haste mal unten in das Loch rein geguckt???
Ich kann mir auch nur vorstellen das der Druckstift zu weit raus steht. Was ist denn eigendlich mit der Kupplung? Zusammengebaut? Wenn JA, dann mach doch mal die Einstellschraube raus, oder bau die ganze Druckplatte ab.
Das muß gehen... dry.gif


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
Stefan
Geschrieben am: 18.09.2007, 17:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hallo Schmied.
Du hast wahrscheinlich was falsch verstanden, der Motor ist gespalten.
Wenn ich versuch den Hebel einzubauen hab ich bloß die rechte Gehäusehälfte vor mir.
Die ganzen Wellen und die Kupplung (welche schon eingebaut ist) hab in der linken Hälfte.
In das Loch hab ich rein geguckt, nichts drinne.

MFG
Stefan
PM
Top
Schmied
Geschrieben am: 18.09.2007, 20:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Ja, OK, falsch verstanden... rolleyes.gif

Ist das Drehteil am Hebel vielleicht verbogen. hmm.gif
Durch die abgdrehten Einstiche kann es sein, dass die 'großen Durchmesser' nicht mehr richtig in Flucht stehen. Denn viel Spiel ist da nicht eingerechnet. Das müsste man beim einschieben sehen, ob es an so einer Stelle an der Bohrung hängen bleibt.


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
NorbertE
Geschrieben am: 18.09.2007, 21:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Im Loch ist doch was drin, und zwar die Lagerbuchse der Welle, die nach innen etwas reinsteht. Aber das sollte eigentlich kein Problem sein. Ich verstehs nicht hmm.gif , denn die Hebel kann man bei vollständig zusammengesetztem Motor aus- und einbaun hmm.gif hmm.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter