Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Vergaser säuft, Tank nach 100km leer
Sachsenronny
Geschrieben am: 23.08.2012, 15:10
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Tagchen,

meine Schwalbe hat ein süffiges Problem, bin jetzt erst 100km gefahren und musste schon tanken.
Habe die Verkleidung aufgemacht und der Motor ist nass, Vergaser halbseitig nass, Zündkerze raus auch nass.
Kann das jetzt am Schwimmer liegen oder irgendwelche Dichtungen.
Ich werde schon mal den Vergaser abbauen und nachsehen.

Ich freue mich auf Eure Hilfe.

Bis dann Ronny


--------------------
Bis dann Ronny
PME-Mail
Top
Skipper
Geschrieben am: 23.08.2012, 16:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 195
Mitgliedsnummer.: 4884
Mitglied seit: 27.09.2011



Kann an verschiedenen Sachen liegen.

- An dem Benzinhahn, das der Undicht ist.

- An dem Benzinschlauch, das dieser Ausgehärtet ist, nicht richtig mehr auf den Nippel sitzt oder eben ein Riss hat.

- Die Schwimmer nicht richig eingestellt sind und es daher zum Überlauf im Vergaser kommt (Schwimmer können auch undich sein).

- Schergängigkeit von Ventil und Schimmer generell.

- und zu letzt das das Schwimmerventil undicht ist.

wink.gif

mfg Hagen


--------------------
Gruß Hagen

KR51/1 - Schwalbe (BJ. 1974): Scheunenfund, Alltagsgefährt
S51/1 12Volt (BJ 1990): Touren-Möp
SR2E (BJ 1962): Stallfund, Winterprojekt
SR 4-2/2 - Star (BJ 1974): zerlegt, auf der Suche nach Fehlteilen
SR 4-3 - Sperber (BJ 1969): zerlegt
S50 B1 (BJ 1976): zerlegt

“form follows function"
PME-Mail
Top
Sachsenronny
Geschrieben am: 23.08.2012, 17:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Hallo Hagen,

der Benzinhahn ist es nicht. Wie gesagt ist der Vergaser auf der rechten Seite nass, der Motor, die Zündkerze und das Blech welches die Fußrasten und Schild halten.

Nach suchen frag ich mich nun wie der Schwimmerstand eingestellt sein muß, meiner ist knapp 25-26 zu 27-29 mm, ich bezweifle die Maße. Wie siehts bei dir aus???

Desweiteren hab ich gesehen, dass der Choke eine Feder am Ventil hat, meiner nicht.

Düsen sind i.O.

Bis dann Ronny


--------------------
Bis dann Ronny
PME-Mail
Top
Skipper
Geschrieben am: 23.08.2012, 18:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 195
Mitgliedsnummer.: 4884
Mitglied seit: 27.09.2011



Also ich fahre ne KR51/1 mit einem 16N-1 Vergaser, und hier habe ich 27/32,5 mm ab Dichtungsfalz.

OK ja und der Startvergaser muss da ne Feder haben. ph34r.gif

Sonst geht der nicht runter und die fährst die ganze Zeit mit Choke. Das erklärt deinen hohen Spritverbrauch. blink.gif

siehe Punkt 4


Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Hagen

KR51/1 - Schwalbe (BJ. 1974): Scheunenfund, Alltagsgefährt
S51/1 12Volt (BJ 1990): Touren-Möp
SR2E (BJ 1962): Stallfund, Winterprojekt
SR 4-2/2 - Star (BJ 1974): zerlegt, auf der Suche nach Fehlteilen
SR 4-3 - Sperber (BJ 1969): zerlegt
S50 B1 (BJ 1976): zerlegt

“form follows function"
PME-Mail
Top
Sachsenronny
Geschrieben am: 23.08.2012, 18:17
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Ich hab noch mal richtig geschaut, die Chokefeder ist da! thumbsup.gif

Habe jetzt den Schwimmer so auf diese Maße gebracht und hoffe das es besser wird.
Werde morgen erst mal Pedalritter spielen, Auto ist zu teuer, dann werd ich am Nachmittag mal ne Runde drehen und mir gleich einen Überlaufschlauch holen, anschließent schaue ich ob alles trocken ist.

Bis dann Ronny


--------------------
Bis dann Ronny
PME-Mail
Top
Skipper
Geschrieben am: 23.08.2012, 18:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 195
Mitgliedsnummer.: 4884
Mitglied seit: 27.09.2011



Wie gesagt sonst vieleicht das Schwimmernadelventil. Wenn dein Tank voll mit Rost ist kann es verdrecken und dadurch klemmen. wink.gif

Prüf das mal mit der neuen Schwimmereinstellung und gucke mal was dabei rumkommt. Würde mich auch interessieren. hmm.gif

bis denne Hagen


--------------------
Gruß Hagen

KR51/1 - Schwalbe (BJ. 1974): Scheunenfund, Alltagsgefährt
S51/1 12Volt (BJ 1990): Touren-Möp
SR2E (BJ 1962): Stallfund, Winterprojekt
SR 4-2/2 - Star (BJ 1974): zerlegt, auf der Suche nach Fehlteilen
SR 4-3 - Sperber (BJ 1969): zerlegt
S50 B1 (BJ 1976): zerlegt

“form follows function"
PME-Mail
Top
Sachsenronny
Geschrieben am: 23.08.2012, 18:34
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Mit Rost glaub ich nicht, ist`n Filter dazwischen. Vergaser ist schnell voll gewesen und nichts übergelaufen.

Bis dann Ronny


--------------------
Bis dann Ronny
PME-Mail
Top
domdey
Geschrieben am: 23.08.2012, 19:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Schwimmerstand checken ! wink.gif Wird wohl zu tief sein . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Sachsenronny
Geschrieben am: 24.08.2012, 17:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Nabend,

bin heut Nachmittag gefahren, Sie hat noch ein bischen süffig geklungen.
Hab einen Überlaufschlauch, Benzinschlauch und eine neue Schwimmernadel gekauft.

Hab dann alles verbaut. Jetzt läuft sie im unteren Drehmoment ruhiger, nicht mehr so süffig. Die alte Nadel sie wie gekürzt aus. Da hab ich jetzt das Gefühl, dass der Vergaser
eventuell neu eingestellt werden muss. _uhm.gif Sie ist am Anfang im Stand ausgegangen.

So für heut ist schluss mit tüffteln, denn ich muß morgen wieder früh raus (3.00 Uhr).
Werde natürlich mit der Schwalbe fahren und hoffentlich nicht Schwalbe schieben.

Bis dann Ronny


P.S. für Hagen, den Km Stand hab ich mir gemerkt und hoffe das ich weiter als 100 Km fahre


--------------------
Bis dann Ronny
PME-Mail
Top
Skipper
Geschrieben am: 24.08.2012, 21:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 195
Mitgliedsnummer.: 4884
Mitglied seit: 27.09.2011



Hallo Ronny,

ich vermute das du eine Kr51/1 fährst. _uhm.gif

QUOTE
Die alte Nadel sie wie gekürzt aus. Da hab ich jetzt das Gefühl, dass der Vergaser


Also mit der Teillastnadel, es gibt ein Unterschied in der Beschaffenheit der Nadeln zwischen verschiedenen Vergasern welche verbaut worden sind (Unterschiede in den Bautypen 1 - 2).

A = 16N1
B = 16N3

Wenn du den Schwimmer neu eingestellt hast u.a. solltest du auch den Vergaser neu einstellen. hmm.gif


(btw. was arbeitest du? Bäcker? _uhm.gif )

Gruß Hagen biggrin.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Hagen

KR51/1 - Schwalbe (BJ. 1974): Scheunenfund, Alltagsgefährt
S51/1 12Volt (BJ 1990): Touren-Möp
SR2E (BJ 1962): Stallfund, Winterprojekt
SR 4-2/2 - Star (BJ 1974): zerlegt, auf der Suche nach Fehlteilen
SR 4-3 - Sperber (BJ 1969): zerlegt
S50 B1 (BJ 1976): zerlegt

“form follows function"
PME-Mail
Top
Sachsenronny
Geschrieben am: 25.08.2012, 12:21
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Hallo,

Bäcker bin ich nicht, trotztem kenne ich mich mit Mopeds auch nicht so aus.
Die Schwalbe ist mein erstes Moped, die hab ich wegen den Horrorspritpreisen gekauft.

Ich denke das Sie für die Qualität doch etwas überteuert war, naja halt Pech gehabt.
Da muss ich eben das Beste raus holen was nur geht.

Die Schwalbe ist ne 51/2 mit 16N1-12 Vergaser. Sie läuft unter Last recht gut nur starten ist jetzt schwerer, wird doch noch eine Einstellungssache am Vergaser sein.

Ich gebe nicht auf, werd mal zum Mopedfritzen im Nachbarort fahren wegen der Einstellung, ich hab zwar schon gelesen wie´s gemacht wird nur möcht ich den Status quo nicht verschlechtern.

Die Zündkerze ist jetzt nach der Heimfahrt trocken gewesen, der Überlaufschlauch ist auch nicht nass gewesen, da kann ich nur hoffen, dass der Spritverbrauch sinkt.


Bis dann Ronny


--------------------
Bis dann Ronny
PME-Mail
Top
Raphael
Geschrieben am: 25.08.2012, 13:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Wie sieht denn die Zündkerze von der Farbe her aus ?
Am besten wäre da ein Foto .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Sachsenronny
Geschrieben am: 26.08.2012, 07:33
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Morgen,

ich hab hier 2 Bilder ( mit Handy gemacht ) von der Zündkerze.

Angefügtes Bild
Angefügtes Bild


--------------------
Bis dann Ronny
PME-Mail
Top
Sachsenronny
Geschrieben am: 26.08.2012, 07:35
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



hier ist das 2te

Angefügtes Bild
Angefügtes Bild


--------------------
Bis dann Ronny
PME-Mail
Top
Sachsenronny
Geschrieben am: 29.08.2012, 16:22
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 45
Mitgliedsnummer.: 5739
Mitglied seit: 06.08.2012



Tagchen,

War heute bei dem Mopedfritzen, er hat den Vergaser eingestellt, das war nur der kleinste Fehler. Das kommt halt wenn man bei MöchteGernHelden ein Moped kauft.
Der simmerring hat Luft gezogen, er war mit dem Hammer reingeschwartet und dabei haben die einen Grad hinderlassen. Schraube bei der Schwungscheibe überdreht und x andere Kleinigkeiten. Das er die Zündung eingestellt hat ist mein Ding, ich hatte die Grundplatte abgehabt. Er Hat die Zündung jetzt richtig eingestellt mit seinen Mitteln.
Als er fertig war kam die Rechnung und der Nachhausweg, das Tacho zeigte mir sogar `ne 60 an, vorher nur 55.

Fazit jetzt läuft sie wie ne Schwalbe. _clap_1.gif


Bis dann Ronny


--------------------
Bis dann Ronny
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter