Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR2E Vorderradachse
saupanz
Geschrieben am: 26.08.2012, 16:55
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Hallo zusammen,


ich bin ein zielmlicher Simson Neuling. Vor einiger Zeit habe ich mir eine SR2E zugelegt,
die ich wieder fahrtüchtig bekommen machen will. Ein Problem war das total zerbröselte
Vorderradlager. Nun habe ich beide Schalen erneuert. Fälschlicherweise war eine 10 er Achse verbaut. Ich habe mir also eine neue 12er mit zwei neuen Konusschrauben bestellt.
Gestern habe ich alles mal zusammengebaut. Aber irgendwie passt das ganze nicht zusammen.
Ich habe mal ein paar Bilder dazu gemacht. Auf der Bremsenseite ist viel zu wenig Achse
übrig, obwohl ich die Konusschraube bis zum Anschlag auf die Achse geschraubt habe.
So wenig, dass ich keine Mutter mehr zwischen Bremse und Gabel bekomme.
Auf der gegenüberliegenden Seite hingegen ist viel zu viel Überstand.
Aber was ist falsch? Für mich sind die einzigen Erklärungen, dass entweder die Lagerschale zu weit
eingeschlagen ist, oder die Achse irgendwie nicht passt.
Kann mir jemand helfen?

Gruß Mario

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
saupanz
Geschrieben am: 26.08.2012, 16:57
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Bild 2

Die Lagerschale auf der Bremsenseite ist ca 5 mm tief in die Radnabe eingeschlagen.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
saupanz
Geschrieben am: 26.08.2012, 16:59
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



ild 3

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2012, 18:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Hallo Mario

So siehts bei mir aus.

Angefügtes Bild
Angefügtes Bild


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2012, 18:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



..

Angefügtes Bild
Angefügtes Bild


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2012, 18:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Hab mal ne ausgebaute Nabe geknipst. Die Tiefe muss sein weil da noch die 2 Teile vom 4en Bild reinkommen.

Angefügtes Bild
Angefügtes Bild


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2012, 18:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



..

Angefügtes Bild
Angefügtes Bild


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Erik_Meyer
Geschrieben am: 26.08.2012, 18:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 5765
Mitglied seit: 15.08.2012



Fehlt eventuell die Schwingenlagerbuchse ?
PME-Mail
Top
saupanz
Geschrieben am: 26.08.2012, 18:52
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Mhh also liegt es nicht an der Schale.
Wenn an der Achse das Gewinde länger wäre, wäre alles gut. SO passt es jedoch nicht.
PME-Mail
Top
saupanz
Geschrieben am: 26.08.2012, 18:53
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



QUOTE (Erik_Meyer @ 26.08.2012, 19:52)
Fehlt eventuell die Schwingenlagerbuchse ?

Was ist das, und wo kommt sie hin ?
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2012, 18:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Dort wo der Tachoantrieb drankommt hat das rechte Blech vom letzten Bild noch 2 Mitnehmernasen.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Erik_Meyer
Geschrieben am: 26.08.2012, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 82
Mitgliedsnummer.: 5765
Mitglied seit: 15.08.2012



PME-Mail
Top
saupanz
Geschrieben am: 26.08.2012, 18:57
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Danke schon mal für Eure Hilfe.
Ich bin allerdings der Meinung, dass der Fehler nur auf der Bremsseite liegen kann.
Ich habe die maximale Gewindelänge ausgenutzt (Konusmutter auf der Bremsseite bis Gewindeende aufgeschraubt) aber trotzdem ist die Achse nicht lang genug.
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2012, 19:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Die Schwingenlagerbuchse hat aber nichts mit der Nabe zu tun. Hast du evtl. eine zu dicke Mutter hinter der Bremsplatte?


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
saupanz
Geschrieben am: 26.08.2012, 19:04
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Ich habe mit den Unterlegscheiben und der Mutter den Abstand zur Bremse so eingestellt,
dass diese genau reinpasst und nicht schleift.

Aber noch was anderes, ich dachte es kommt noch eine Mutter zwischen Bremse und Schwinge.
Auf deinem Bild sehe ich die aber auch nicht. Ist das richtig so?
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter