Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S51 Nimmt bei Teillast nur noch schlecht Gas an
manur19
Geschrieben am: 09.09.2012, 08:24
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



Hallo Mopedfreunde. Ich besitze eine S51/B, welche ich von einem bekannten geschenkt bekommen habe und Stück für Stück wieder aufbauen will. Da doch einiges im Argen ist, gibts noch ne Menge am Moped zu tun.
Was mich aber besonders stört, ist, das die Maschine bei Gasmittelstellung also Teillast kein Gas mehr annimmt oder nur noch Ruckweise Gas annimmt. Wenn ich Vollgas gebe läuft die normal, bei wenig Gas gibts auch keine Probleme. Habe schon mehrere Sachen kontrolliert, wie Zündung (Grundplatteneinstellung) Gasscheiber getauscht, Schwimmer getauscht und laut Anleitung eingestellt, eben falls habe ich die Teillastnadel erneuert. Alle Teile waren doch recht mitgenommen. Den Vergaserflansch habe ich auch nachgefeilt, da dieser verzogen war. Jetzt bin ich aber am mit meinem Latein.
Jetzt also frage an die Profis, was muss ich noch tun, damit die Maschine sauber läuft?

Verbauter Vergaser: 16N 1/11
PME-Mail
Top
Heiloe
Geschrieben am: 09.09.2012, 08:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 224
Mitgliedsnummer.: 4367
Mitglied seit: 14.04.2011



kontrolliere mal die gesamte Ansauganlage also Luftfilter (säubern) Gummischlauch und Ansauggehäuse.
PME-Mail
Top
manur19
Geschrieben am: 09.09.2012, 09:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



Also der Luftfilter sieht noch gut aus, wurde wohl schon mal erneuert. Der Gummischlauch ist auch ok, was mit halt aufgefallen ist, das der wohl schon etwas ausgeliert ist, ist der orignal mit Schellen an den Flanschen befestigt? Ansauggeäuse kontrollieren? Am Schwimmerstand etc kann es also nicht liegen?
PME-Mail
Top
ddrschrauber
Geschrieben am: 09.09.2012, 09:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Es ist jetzt aus der Ferne schlecht zu beurteilen, entweder liegt es an der Zündung oder am Vergaser. Welchen Vergaser hast du denn eingebaut?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
manur19
Geschrieben am: 09.09.2012, 09:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



16N1/11 ist verbaut. Wenn ich mir das so überlege, was ich schon an Vergaserteilen getauscht habe inkl. Flansch plan schleifen, wäre es wohl besser gewesen gleich einen neuen Vergaser aus der Bucht zu kaufen.
Also um das Problem nochmal zu verdeutlichen (kann meinen Beitrag nicht ändern?) Bei wenig Gas läuft sie, bei Mittelgas stottert sie entweder oder tourt gleich ohne Gas ab, erst wenn die dann wieder weniger Gas gebe oder den Griff auf Vollgas drehe läuft die wieder normal. Die Teillastnadel habe ich schon in allen Positionen probiert, sie ist jetzt ganz oben. Das Kerzenbild ist so auch am besten. In allen anderen Stellungen lief sie zu fett und ist ganz schlecht angepsrungen.
Das Standgas hält sie auch nicht wirklich, geht nach ner Zeit aus.
PME-Mail
Top
ddrschrauber
Geschrieben am: 09.09.2012, 16:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ich würde in dem beschriebenen Fall den Fehler am Teillastsystem suchen. Hast du denn auch die richtige Teillastnadel eingebaut?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
manur19
Geschrieben am: 09.09.2012, 16:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



Also die Teile hab ich bei nem Motorradspezialist geholt. Die Teillastnadel hat die gleiche Länge wie die originale, nur sind die Kerben weiter zusammen. Bei der originalen waren die ja völlig ausgeleiert.
PME-Mail
Top
manur19
Geschrieben am: 10.09.2012, 16:12
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



Hat hier sonst keiner nen Plan weiter? huh.gif
PME-Mail
Top
simson willi
Geschrieben am: 10.09.2012, 16:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1448
Mitgliedsnummer.: 4947
Mitglied seit: 23.10.2011



Stimmt der Schwimmerstand??


--------------------
Grüße
Willi


Fuhrpark:
S51 B1-3->Bj 84 Saftgrün,Original
S50 N->Bj75,Neuaufbau
SR4-2/1->Bj 68,Patina
SR4-2/1->Bj70,im Aufbau
SR2->Bj59,Patina
SL1->Bj70,wurde nach der Wende mal aufgebaut
KR51F->Bj65,Patina
KR51/1->Bj68, Schlechtwettermoped
MZ TS 125->Bj 80, Neckermann Export in Originalzustand
PME-Mail
Top
ddrschrauber
Geschrieben am: 10.09.2012, 17:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Was steht denn auf der Teillastnadel drauf, da gibt es eine handvoll Verschiedene.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
manur19
Geschrieben am: 10.09.2012, 18:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



Also ich hab jetzt nicht die Möglichkeit auf die Nadel zu schauen. Kann nur sagen, das die Gerben etwas enger zusammen sind als bei der originalen. Der Schwimmer wurde nach Anleitung eingestellt. Vorher hatte sie das Problem, das sie, sobald sie warm wurde, kein Gas mehr angenommen hat.
PME-Mail
Top
ddrschrauber
Geschrieben am: 10.09.2012, 19:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ist das Problem beim Warmwerden jetzt weg oder immer noch da?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
manur19
Geschrieben am: 10.09.2012, 20:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 5833
Mitglied seit: 09.09.2012



Nein, nicht mehr vorhanden.
PME-Mail
Top
Kl!nW69r
Geschrieben am: 10.09.2012, 20:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hey,

schonmal die Teillastnadel umgehangen?
Müsste wenn mich nicht alles täuscht, ganz unten hängen... notfalls kann man das auch noch mit der Luftgemischschraube einstellen.

Das Problem beim Kauf einer neuen Nadel ist, man muss wissen welche man braucht.
Es gibt verschiedene Längen, Arten aber auch verschiedene Durchmesser....

Gruß Steven
PME-Mail
Top
Raphael
Geschrieben am: 10.09.2012, 22:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Mal ne ganz dumme Sache : Ist der Auspuff richtig frei ? Alle Löcher im Gegenkonus offen ?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter