Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Fehlzündung, springt nicht an !
itze_blitz
Geschrieben am: 22.09.2012, 17:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 5659
Mitglied seit: 11.07.2012



Hallo,

ich habe mein Schwalben Motor überholt KR51/1, wollte ihn nun testen.

Sie will kommen, tut es aber nicht und dann gibt es einen schönen lauten Knall, Fehlzündung !


Ich habe einen 63ccm Zylinder verbaut

Unterbrecherzündung auf OT 1.4 eingestellt

Sportluftfilter verbaut

Kork in den Bohrungen der Kurbelwelle verbaut

72 Düse im Vergaser, hatte es erst mit einer 75 versucht aber die Kerze war immer nass, bei der 72 eigentlich auch, wollte aber erst mal nachfragen !

Ist die Zündung falsch eingestellt ? ich habe es mit einer Messuhr gemacht, sollte passen _uhm.gif


--------------------
S51
KR51
SR50
SR2E
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 22.09.2012, 18:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



Na wenn die Kerze klitschnass is, wirds wohl anner Zündung liegen wink.gif
Die Fehlzündung weist auch darauf hin.
Immer dieses Gebastel und denn wundern, dass die Kiste nich läuft...


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
itze_blitz
Geschrieben am: 22.09.2012, 18:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 5659
Mitglied seit: 11.07.2012



Ich bastel aber gerne, ist nicht der erste Motor den ich überholt habe, laufen alle tadellos !

Dann werde ich die Zündung noch mal prüfen, soll ich sie auf 1.7 oder 1.8 stellen bei 63ccm, habe da auch schon was drüber gelesen ?


--------------------
S51
KR51
SR50
SR2E
PME-Mail
Top
Raphael
Geschrieben am: 22.09.2012, 18:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich schätze , an den optimalen ZZP musst du dich rantasten .

Probier es mit 1,8 und schau was passiert. wink.gif

Die Konsequenzen beim Betrieb im öffentlichen Verkehr sind dir ja sicher bekannt ...?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
schwalbe rider
Geschrieben am: 22.09.2012, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



1,5mm und weniger sollte eigentlich passen!
Wenn ich das schon wieder höre, Kurbelwelle mit Korken verstopft...
Schon mal an zerkrümeln (bzw. auflößen wegen sprit) und unwucht der kurbelwelle gedacht wink.gif dry.gif
das gibt es auch in weit aus besserer qualität zukaufen wink.gif
http://www.zt-tuning.de/ZT-BB-Welle-mit-Ho...n-KR-51-1-S-50-

Von den Nachbauwellen kann ich nur abraten! Habe bisher 2 verbaut, beide haben Unwucht wie sau mad.gif

Wobei die "Sportwelle" in meiner s51 ziemlich ruhig läuft hmm.gif
Besser als die "Standart" _uhm.gif
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 22.09.2012, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



Ja basteln tu ich auch gerne, aber nicht so wink.gif geht ja nich um die Motorüberholung, sondern um den Rest.
Und ja, ZZP 1,5-1,8 müsste passen. Rantasten wie gesagt. 1,4 is zu spät denk ich.
Und ich denke mal die 72er HD is zu groß. Was hasten fürn Vergaser drinne?


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
Simsonschrauber23
Geschrieben am: 22.09.2012, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1697
Mitgliedsnummer.: 3115
Mitglied seit: 17.02.2010



Wahrscheinlich Polrad nicht fest genug -> rutscht über den Halbmond und es stimmt gar nix mehr.
schon danach geschaut?


--------------------
Markus
S51-B3 : Bj. 81
S51 : Bj. unbekannt/MZA Rahmen
S51E : Bj. 85
KR51/1->umgebaut zur /2: Bj. 68
Sr2e : Bj. 64
Sr2e : Bj 62
Mz ETS 150 : Bj. 72
MZ ETZ 125 : Bj. 87
PME-Mail
Top
itze_blitz
Geschrieben am: 23.09.2012, 10:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 5659
Mitglied seit: 11.07.2012



Das Polrad und die Zündung schaue ich mir gleich noch mal an, der Halbmond ist neu.

Vergaser ist ein 16N1

Den Sportluftfilter und die größere Düse habe ich erst mal als Test verbaut, ich wollte nur mal sehen wie der Motor damit läuft, nach einigen Berichten haben das viele so gemacht.

Und das Ding mit dem Kork, naja, das hatte ich bei Essi Beiträgen gesehen, und dachte mir, warum nicht auch bei der Schwalbe.


--------------------
S51
KR51
SR50
SR2E
PME-Mail
Top
schwalbe rider
Geschrieben am: 23.09.2012, 12:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (itze_blitz @ 23.09.2012, 11:57)

Und das Ding mit dem Kork, naja, das hatte ich bei Essi Beiträgen gesehen, und dachte mir, warum nicht auch bei der Schwalbe.

Weil es mist ist wink.gif
Etwas mehr leistung kannste dir eher erhoffen, wenn du den Auslass mit der Feile verbreiters!
Ca. 3-4mm. Mehr wird kritisch, da der (die) Kolbenring(e) einfedern kann.
Meine Schwalbe zieht unten raus etwas besser und obenraus auch ein wenig.
mit dem ausgelutschtem Zylinder (ka. wie viele km der schon runter hat? 30.000 reichen bestimmt nicht mehr laugh.gif ) rennt Sie 70+ und Berg ab 80+ blink.gif
Leider bremsen manchmal die Kolbenringe... hmm.gif
PME-Mail
Top
itze_blitz
Geschrieben am: 23.09.2012, 12:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 5659
Mitglied seit: 11.07.2012



tongue.gif

Ich glaube ich habe die Zündung falsch eingestellt, ich Checks einfach nicht.

Ich habe den Unterbrecher so eingestellt, das er bei 1.4 genau 0.4mm auf ist, laut einer anderen Anleitung soll er sich gerade da nur leicht öffnen und in der weitest geöffneten Stelle 0.4 mm betragen, ob ich es noch Raffe, dazu kommt das ich noch von gestern besoffen bin oh man.


--------------------
S51
KR51
SR50
SR2E
PME-Mail
Top
Suhlgang
Geschrieben am: 23.09.2012, 12:27
Zitat


Unregistered









Was ist den bei einer "TGL´en" Schwalbe der ZZP 1,8.?

Also zumindest bei meiner Schwalbe.

Nun aber ne andere Frage. Ist es normal dass mein Motor nen leicht schleifendes Geräusch macht. Ich meine, fahren tut der richtig gut. Nur im unteren Drehzahlbereich
also Standgas klingt es komisch.

Zylinder und Kolben sehen aber komischerweise top aus.

Oder kann es dass Lüfterrad sein? Ist noch eins aus Metall oder Guss.
Top
itze_blitz
Geschrieben am: 23.09.2012, 18:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 5659
Mitglied seit: 11.07.2012



TGL ist 1.5

So es läuft nun, OT keine Ahnung, nach vielen Versuchen ging es auf einmal, ich verstehe es nicht, muss nun zbs. bei 1.7 OT der Unterbrecher sich gerade öffnen oder0.4m auf sein ?

Und wie weit auf muss der Unterbrecher im OT sein, oder muss er da zu sein ?


--------------------
S51
KR51
SR50
SR2E
PME-Mail
Top
Raphael
Geschrieben am: 23.09.2012, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Zum angegebenen ZZP soll der Unterbrecher gerade öffnen .

Auf der höchsten Stellung soll er dann 0,4mm offen sein.

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
schwalbe rider
Geschrieben am: 23.09.2012, 21:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Stell die Grundplatte auf Abriss
http://www.ddrmoped.de/forum/index.php?sho...=1142&hl=abriss

Dann stellst du den UNTERBRECHER (Nicht nur die Grundplatte drehen bis Er öffnet. Der Unterbrecher ist das Verschleißteil, Er muss auch nachgestellt werden!!!) so ein, dass er bei ca. 1,5mm (An anderen zZP. selbst herantasten!) vOT öffnet!
Im OT sollte der Unterbreher 0,4mm offen stehen.
Im ernst, das habe ich noch nie kontrolliert! Auch nicht bei den Simmis die ich in Reperatur hatte.
Und alle Zündungen laufen 1A

Lies dir mal so grob die Texte im link durch thumbsup.gif
PME-Mail
Top
domdey
Geschrieben am: 23.09.2012, 22:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11476
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Nee ! Nicht im OT, sondern bei WEITESTER ÖFFNUNG durch den Schwungmassennocken !!! rolleyes.gif Der Schliesswinkel stimmt sonst hinten und vorne nicht . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter