Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Mein SR 2E in schwarz..., Vorstellung und Fragen
SR2_Berlin
  Geschrieben am: 23.10.2012, 17:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



Hallo Forum,
ich habe seit einigen Tagen einen SR2E Baujahr 1964.
Allerdings mit folgendem Problem:
Beim Kauf lief das Moped wenn auch mehr schlecht als recht einige Sekunden. Nun allerdings tut sich gar nichts mehr....Also Werkzeug raus. Ich habe als erstes den Vergaser zerlegt und gereinigt; nach Justierung des Nupsis am Schwimmer entweicht beim Niederdrücken des Tupfers und nur dann Sprit aus der Entlüftungsbohrung. Wieviele Umdrehungen muß die Leerlaufschraube eigentlich als Grundeinstellung raus?
Ein recht kräftiger Zündfunken ist zwar da, allerdings habe ich nun so meine Probleme beim Einstellen des Zündzeitpunkts. Egal wie ich Grundplatte und Unterbrecher verdrehe, bei 2,5mm vor OT ist der Unterbrecher schon viel zu weit auf.
Auf meiner Grundplatte steht "Optima....FEK....3/67". Evtl. auch FEX statt FEK, nicht genau zu erkennen. An dem Moped ist bereits gebastelt worden; kann es sein daß das eine verkehrte Grundplatte ist?
Die Elektrik im Scheinwerfer ist richtig angeschlossen; müßte so beim schnellen Durchtreten und Schalterstellung "Licht" die Birne nicht wenigstens schwach glimmen?
Vielen Dank für Ratschläge!
Grüße, Victor


--------------------
Gruß Victor
PME-Mail
Top
tommy266
Geschrieben am: 23.10.2012, 18:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Bitte einmal in Ruhe durchlesen. Das erklärt vieles, was du noch nicht wissen kannst.

http://www.ddrmoped.de/forum/index.php?sho...cher+einstellen

Thomas
PME-MailICQMSN
Top
SR2_Berlin
Geschrieben am: 24.10.2012, 13:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



Hallo zurück,
also ich muß sagen ich bin schon etwas beeindruckt eine solche Abhandlung (die von Norbert) in einem Auto/Motorrad-Forum zu finden! *Daumen hoch*
Das leichte (!) verbiegen des Unterbrecher-Ambosses hats gebracht, bei ca. 2,5mm vor OT geht der Unterbrecher nun gerade auf.
Der Motor will aber nun immer noch nicht. Wenigstens ein paar einzelne Zündungen müßten doch drin sein... Funke ist da, Kerze ist nach mehrmaligem Durchtreten feucht.
Was könnte ich noch übersehen haben?
Grüße & vielen Dank,
Victor


--------------------
Gruß Victor
PME-Mail
Top
hsllacky
Geschrieben am: 24.10.2012, 13:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1640
Mitgliedsnummer.: 3240
Mitglied seit: 25.03.2010



Das der Motor garnet angeht ist schon komisch. Wenn du einen ordentlichen Funken an der Kerze hast sollte er schon mal wenigstens bissel tuckern. Meiner Meinung nach kann man die Zündung gar nicht so verstellen das garnix mehr geht. Es sei denn der Halbmond ist abgeschert. (Verbindung zwischen Kurbelwelle und Polrad)
Neue Kerze und neuen Kerzenstecker probieren.
Komisch ist das die Grundplatte von 67 ist und das Moped von 64. Am Ende ist die vom Spatz, die dürfte nur mit dem dazupassenden Polrad funktionieren.
Mach doch mal ein Bild von der Grundplatte.


--------------------
Gruß Ronny

KR50 Bj.62 hammerschlagblau klick
SR4-1K Spatz Bj.65 Dreiradumbau klick
TS 150 Bj. 75 blau klick
SR2E hammerschlagblau klick
MZ RT 125/3 Bj.62
PME-Mail
Top
SR2_Berlin
Geschrieben am: 24.10.2012, 15:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



Nein der Halbmond ist natürlich einwandfrei. Seit mir der mal bei einem anderen Moped abgeschert ist passe ich da auf. rolleyes.gif
Naja, Spatz hin, SR2 her, wenn überhaupt nen Funken kommt kann doch die Grundplatte nicht ganz so verkehrt sein, oder? Oder kann es dann sein, wenn Grundplatte und Polrad nicht zueinander passen, daß es trotz eingestelltem Unterbrecher und Funken immer noch zur falschen Zeit zündet?
Neue Kerze und Kerzenstecker probiere ich sobald ich sie habe.
Und ein Bild von der Grundplatte reiche ich auch nach.


--------------------
Gruß Victor
PME-Mail
Top
hsllacky
Geschrieben am: 24.10.2012, 16:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1640
Mitgliedsnummer.: 3240
Mitglied seit: 25.03.2010



Naja bei der Spatzgrundplatte sitzt der Verbrecher an einer ganz anderen Stelle, mit dem Polrad vom Essi öffnet und schließt der sicher auch, nur eben wahrscheinlich eher im UT. hmm.gif Oder lieg ich da total daneben? Spatz-Grundplatte:

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Ronny

KR50 Bj.62 hammerschlagblau klick
SR4-1K Spatz Bj.65 Dreiradumbau klick
TS 150 Bj. 75 blau klick
SR2E hammerschlagblau klick
MZ RT 125/3 Bj.62
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 24.10.2012, 20:51
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13540
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (hsllacky @ 24.10.2012, 14:59)
Das der Motor garnet angeht ist schon komisch. Wenn du einen ordentlichen Funken an der Kerze hast sollte er schon mal wenigstens bissel tuckern. Meiner Meinung nach kann man die Zündung gar nicht so verstellen das garnix mehr geht. Es sei denn der Halbmond ist abgeschert. (Verbindung zwischen Kurbelwelle und Polrad)
Neue Kerze und neuen Kerzenstecker probieren.
Komisch ist das die Grundplatte von 67 ist und das Moped von 64. Am Ende ist die vom Spatz, die dürfte nur mit dem dazupassenden Polrad funktionieren.
Mach doch mal ein Bild von der Grundplatte.

Wenn er einen ordentlichen Funken hat und der Motor nicht anspringt, dann liegt das Problem wohl eher am Vergaser und nicht an der Zündung.

Und es ist egal ob Essi oder Spatz Zündung. Wenn die richtig eingestellt sind, funktioniert es auch. Die Motoren sind ja im Prinzip die Selben.

Wenn die Zündung also sicher richtig eingestellt ist, dann probier mal einen anderen Vergaser oder ist gar der falsche Vergaser dran?

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
SR2_Berlin
Geschrieben am: 25.10.2012, 12:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



Danke für das Bild mit der Spatz-Grundplatte, die sieht ja völlig anders aus...

Mittlerweile denke ich auch eher in Richtung Vergaser. Der richtige ist es jedenfalls schonmal. Den werde ich mir heute nochmal vornehmen.
Zwar unwahrscheinlich....aber falls jemand in Berlin einen sicher funktionierenden Vergaser mal ausleihen könnte...?

Edit: habe den Vergaser grade nochmal zerlegt und die Düse durchgepustet. Die Nadel hängt in der zweiten Kerbe von oben, Kerze ist auch feucht nach dem durchtreten... ich bin ratlos.
Am Wochenende kriege ich eine neue Kerze & Stecker. Das ist erstmal die letzte Hoffnung.


--------------------
Gruß Victor
PME-Mail
Top
Halloecho
Geschrieben am: 25.10.2012, 13:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1201
Mitgliedsnummer.: 5156
Mitglied seit: 29.01.2012



Hallo,
haste auch mal an den Kondensator gedacht. Ist zwar nicht ganz typisch aber möglich. Weiter kommt der Stromabnehmer (Zündkabeldurchführung durchs Gehäuse) in Frage.
Würde ich versuchen wenn das mit der Kerze und dem Kerzenstecker nix bringt.

Gruß

Wolfgang


--------------------
... Roller übers Land ...
www.DDRMotorroller.de
PME-MailWebseite
Top
mobiler4
Geschrieben am: 26.10.2012, 11:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5036
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



Moin,

Du mußt auch mal die Feder vom Unterbrecher prüfen ob die gebrochen ist dazu bitte ausbauen sonst siehste das nicht wink.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
SR2_Berlin
Geschrieben am: 31.10.2012, 14:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



Hallo zurück!

@mobiler4: die Feder vom Unterbrecher ist in Ordnung.

Habe es mittlerweile mit neuer Kerze (260er Isolator) und neuem Kerzenstecker versucht, allerdings ohne Erfolg. Funke ist da und noch heller als mit alter Kerze & Stecker schon beim Durchdrehen per Hand. Kondensator habe ich noch nicht getauscht, aber dann sollte es doch eher Probleme mit dem Funken geben wenn der nicht mehr astrein ist?

Bin nun echt ratlos. Welche Simson-Werkstatt könnt ihr mir hier in Berlin empfehlen? Wenns um eine Schwalbe gehen würde, könnte ich jetzt erwiesen funktionierende Teile hin und her tauschen, möchte jedoch jetzt nicht anfangen auf Verdacht neue SR2-Vergaser und Zündungen zu kaufen...


--------------------
Gruß Victor
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 31.10.2012, 14:36
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13540
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Hallo Victor,

dein Problem liegt wie von mir bereits erwähnt wohl nicht an der Zündung, sondern am Vergaser!!!!

Bau den Vergaser mal aus, mach ihn sauber und seh nach ob alles passt. Ich denke hier passt irgendwas nicht, sonst müsste der Motor längst laufen, wenn er so einen guten Funken hat wie du schreibst!

Schau mal auf die Nutzerkarte welche Forumsmitglieder bei dir in Berlin oder Umgebung wohnen, da kann dir sicher der ein oder andere helfen und du musst nicht zwingend eine Werkstatt aufsuchen.

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Wolfgang
Geschrieben am: 31.10.2012, 18:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Wenn Du einen Funken an der Kerze hast und die Zündung stimmt, dann muss der Motor auch ohne Vergaser wie folgt anspringen:
Du baust den Vergaser ab. Dann ziehst Du den Benzinschlauch vom Vergaser ab und steckst ihn in die Ansaugöffnung des Zylinders. Nun öffnest Du den Benzinhahn ein ganz kleines Stück, dass etwas Sprit in die Ansaugöffnung läuft.
Wenn Du jetzt antrittst, saugt der Motor Benzin und Luft an und muss anspringen.

Berichte!


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Wolfgang
Geschrieben am: 12.11.2012, 10:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Und....
Hat es Dir die Sprache verschlagen? wink.gif


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
andifmt
Geschrieben am: 12.11.2012, 12:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



...die Grundplatte ist voll nach rechts gedreht. huh.gif schaut nicht normal aus.


--------------------
Viele Grüße
Andreas
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter