Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Auferstehung SR2E, Frage zur Kupplung
holger_ka
Geschrieben am: 28.11.2012, 10:41
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Nachdem ich hier schon zu diversen (Anfänger-)Fragen hilfreiche Tipps und Hinweise erhalten habe, möchte ich kurz einmal vorstellen, um welches Projekt es eigentlich geht:
Ein 1968er SR2E, den ich bei Staßfurt/SA gekauft habe. Der Zustand war gruselig, aber auch eine echte Herausforderung. Das Moped war komplett übermalt, Teile fehlten und der Motor hüstelte nur noch leise vor sich hin.
Alle Teile wurden gestrahlt, grundiert und pulverbeschichtet und so langsam ist alles wieder zusammen gewachsen, was zusammen gehört. Im Detail ist mit Sicherheit noch nicht alles original und hundertprozentig, aber das kommt noch mit der Zeit. Ist auch eine Preisfrage, denn mittlerweile ist schon einiges an Euro in die SR gewandert. Weitere Investitionen werde ich über die nächsten Monate strecken.
Der Motor wurde regeneriert mit neuer KW und neuen Reibbelägen auf der Kupplung. Eine VAPE habe ich ebenfalls verbaut, die hervorragend funktioniert. leider fehlte im VAPE-Satz der AC-Regler, der mir hoffentlich noch nachgeliefert wird. Der Motor läuft mit der neuen Zündung 1A. Jedoch macht die Kupplung beim Einkuppeln und Loslassen des Kupplungshebels Geräusche. Nicht sehr laut, aber deutlich über die Motorengeräusche hörbar.
Hierzu meine Frage: Ist dieses Geräusch normal oder kann man über eine andere Kupplungseinstellung etwas verändern? Bei meiner Schwalbe kenne ich diese Geräusche jedenfalls nicht.
Gruß,
Holger


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
holger_ka
Geschrieben am: 28.11.2012, 10:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Kein gutes Bild, aber man kann die Herausforderung sicherlich erkennen:

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
holger_ka
Geschrieben am: 28.11.2012, 10:46
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Nun ein Bild vom fortgeschrittenen Stadium der Auferstehung. Die meisten teile sind schon wieder verbaut. Viele Feinheiten fehlen aber noch:

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
holger_ka
Geschrieben am: 28.11.2012, 21:05
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Ich habe vorhin noch den Motor zur Probe kurz angemacht und die Kupplung getestet. Besonders im zweiten Gang ruckelt die Kupplung stark und macht Geräusche. Kann das daran liegen, dass die Beläge neu sind, oder hat das damit nichts zu tun? Öl ist aufgefüllt. Motor ist, wie gesagt, neu regeneriert. Kann mir im Moment dieses laute Stottern nicht erklären. Freue mich über jeden Hinweis.
Gruß, Holger
PME-Mail
Top
ddrschrauber
Geschrieben am: 28.11.2012, 22:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Kann es vielleicht sein, dass dein zweiter Gang rausspringt? Lockere mal den Schaltboedenzug ein bis zwei Umdrehungen an der Stellschraube, wenn es dann besser wird, lag es daran.
Allgemein pfeift der Primärtrieb durch die Geradverzahnung immer etwas, wenn die Teile so noch nicht zusammen gelaufen sind ist es noch etwas lauter. Der Kupplungskorb sollte im ausgekuppelten Zustand nicht wackeln und das Kupplungspaket im eingekuppelten Zustand sich nicht bewegen lassen. Tritt letzteres auf, ist die Mutter auf der Kupplung nicht festgezogen. Wenn der Kupplungskorb wackelt, ist die Buchse verschlissen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
holger_ka
Geschrieben am: 29.11.2012, 09:19
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Hallo Tim,
danke für den Hinweis. Werde ich überprüfen und mich wieder melden. Ich komme nur leider vor Anfang der kommenden Woche nicht dazu.
Gruß, Holger
PME-Mail
Top
holger_ka
Geschrieben am: 06.12.2012, 12:20
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



So, ich habe noch einmal das Öl abgelassen und die Kupplung kontrolliert. Da wackelt nichts. Die Gänge rasten auch sauber ein, sodass der Schaltbowdenzug auch richtig eingestellt zu sein scheint.
Ich habe mir zwischenzeitlich einige Youtube-Videos mit SR2 beim Fahren angesehen. Hier habe ich das gleiche Pfeifen gehört, das meiner beim Fahren, vor allem beim Beschleunigen, von sich gibt.
Scheinbar ist das normal, hörte sich für mich als Newbie jedoch unbekannt an.
Ansonsten läuft das Moped richtig gut. Bin vor allem von der 12V VAPE begeistert.
Danke an Alle für die guten Tipps.
Gruß, Holger
PME-Mail
Top
mobiler4
Geschrieben am: 06.12.2012, 17:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5035
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



Moin Holger,

es ist wie Tim beschrieben hat. Die Geräusche stammen von den beiden Zahnradflächen die offensichtlich noch nie zusammen gelaufen sind. Es ist also kein Problem an sich wink.gif
Das starke Ruckeln hingegen wird die Einstellung des Gangbowdenzuges sein. Mach wie er es gesagt hat. Drehe die Stellschraube des Schaltbowdenzuges etwas rechts herum sodaß dieser etwas entlastet wird. So erzielst Du Wirkung im 2. Gang. Wenn es im 1. Gang stark ruckelt drehe die Verstellschraube links herum. Sollte keine Besserung auftreten ruckel mal am Abtriebsritzel (im Stand) wenn sich das mehr als 2 mm herausziehen läßt (und wieder rein) stimmt Dein Axialspiel nicht zudem könnte das Losrad 2.Gang verschlissen sein. hmm.gif

Wer hat den Motor gemacht hast Du die Losräder auf Verschleiß geprüft oder nur sauber gemacht _uhm.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter