Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Elektronikproblem und Motor geht nicht aus
sr50b3
Geschrieben am: 10.08.2007, 10:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 758
Mitglied seit: 10.08.2007



Hallo,
ich habe seit 2 Jahren mal wieder Zeit gehabt für meinen SR50B3 Roller.
Alles funktionierte auch einwandfrei, nur leider war die 6v Batterie leer. Aber das Licht und auch der Motor, alles ging.

Nun dachte ich mir, ich lade es mit einem 12v Aufladegerät auf und stecke einfach ein Widerstand dazwischen.
Dieser sollte die 12v auf 6v reduzieren.
Habe es auch an der Tacholeuchte probiert und diese leuchtete auch, ohne dabei durchzubrennen. Habe dann die Batterie am Ladegerät angeschlossen, welche leider auch noch am Moped angeschlossen war.

Nach einiger Zeit, klemmte ich das Ladegerät wieder ab und eigentlich schien alles funktioniert zuhaben. Die Tachobeleuchtung lief nun, auch ohne dem Ladegerät, nur die Blinker gingen nicht, der Blinkgeber ratterte ganz schnell. Diesen wollte ich später einfach durch einen anderen ersetzen.
Als ich nun das Moped aber am nächsten Tag anmachen wollte, ging dies auch, nur leider geht jetzt kein Licht mehr, kein Blinken, keine Tachobeleuchtung und was noch viel schlimmer ist, der Motor geht nicht mehr aus. Ich kann den Zündschlüssel herausziehen und der Motor läuft einfach weiter.

Was nun, was ist jetzt kaputt gegangen? Ich habe schon alle Kabel untersucht und kann leider kein Defekt erkennen. Wenn ich den Zündschlüssel gezogen habe und ich dann die Lichthupe drücke, leuchtet auf einmal die Tachobeleuchtung und der Motor geht aus. Was kann ich nun machen??

Vielen Dank fürs Lesen!!
PME-Mail
Top
Hille
Geschrieben am: 10.08.2007, 22:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

sorry, aber so eine blöde Idee hatte bestimmt noch keiner gehabt. Nehme ich einfach mal ein 12V Ladegerät, knalle mal einen Widerstand in Reihe, fertig ist die Laube. Achja, natürlich lasse ich die Batterie im Netz.
Vermutlich wirste deine ELBA zerlegt haben. Ich vermute auch mal, zum testen haste bei angeklemmten Ladegerät die Zündung eingeschaltet.
Eine Batterie muß immer mit Ihrer Nennspannung geladen werden und wird dabei vollständig vom Netz getrennt. Passend dazu wird der Strom auf 1/10 der Kapazität eingestellt. z.B. Batterie 6V 5,5Ah = Ladegerät auch 6V Strom 550mA und 16h laden. Deine Zündspule ist verbunden mit der ELBA. In wie weit dies mit dem Ausschalten deines Motors eine Rolle spielt, kann ich dir nicht sagen. Dazu bräuchte ich einen Stromlaufplan der ELBA.
Einen Spannungsabfall bewirkt kein Widerstand, sondern z.b. eine Diode (bei Silizium sind es 0,7V pro Diode, Germanium 0,3V). Ein Widerstand verringert den Strom. Natürlich stehen Strom und Spannung im Verhältnis zu einander, deswegen wurde deine Testlampe auch dunkler.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
sr50b3
Geschrieben am: 11.08.2007, 09:02
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 758
Mitglied seit: 10.08.2007



hallo,
das es total dumm war, gebe ich zu. es war ne total blöde idee und eigentlich hätte ich es wissen müssen, war ein blitzgedanke.

was ist die elba?
PME-Mail
Top
Hille
Geschrieben am: 12.08.2007, 20:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

ELBA = Elektronische Blink- und Ladeanlage

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Ricardo
Geschrieben am: 13.08.2007, 09:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



Na das mit aufladen ist nicht so ganz korreckt man kann eine Batterie auch mit einer höeren Voltzahl aufladen, im Auto gibt keine Lichtmaschine 12 volt ab es sei denn sie ist kaputt. Generell immer 13.8 bis 14 Volt. Lädt man eine 6V Batterie nun mit einem 12V Ladegerät leidet die Batterie zwar darunter und wird heiss aber sie geht nicht gleich kaputt, ich habe schon mal mein Handyakku (3.6V) an ein 12V Ladegerät angehängt, erfolg der Aktion war das ich dieses Akku in 2 Minuten von Leer auf Halbvoll geladen hatte. Natürlich müssen Akkus, Auto- Mopedbatterien bei so Aktionen ausgebaut sein und man sollte es nur selten machen, z.B. wenn die Zeit drängt, sonst fliegen einem die zu ladenden oblekte um die Ohren. Aber was glaubt ihr wie die sogenannten "Schnellladegeräte" fuktionieren, manche haben zum Beispiel 7.4Volt statt 3.6V soviel von mir dazu.

mfg

Richard cool.gif



--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
Hille
Geschrieben am: 13.08.2007, 12:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Richard,

nee du, das ist Murks was du da schreibst. Es geht hier nicht um eine defekte Batterie. Es ist anzunehmen, das durch die Überspannung die ELBA zerstört wurde, was das Ausfallen der Blinker usw. verursacht.

Sicher geht die Batterie nicht sofort kaputt, wenn du eine Überspannung anlegst. Sie wird aber auf jeden Fall geschädigt.

Ein Bleiakku hat pro Zelle eine Spannung (geladen) von ca.2,3V, entladen ca.1,8V. Dadurch hat ein 12V Akku auch eine Spannung (geladen) von 13,8V und nicht 12V. Das zum Thema Auto-Lima.

Weißt du eigentlich, wie diese "Schnelladung" funktioniert? Ich glaube nicht. Das hier ausführlich zu erklären, würde den Rahmen sprengen. Eins nur dazu, hier wird mit Impulsladung gearbeitet. Auch kann nicht mit jedem Akku-Typ diese Schnellladung geschehen. Meistens nur mit NiCd, NiMH,Li-Ion (wie in deinem Handy) usw. Mit einem Bleiakku ist keine Schnellladung möglich.

Das dein Handyakku in 2 Minuten halbvoll war, hat dir nur dein Handy bzw. Ladegerät angezeigt, bedingt durch die gemessene Spannung. Die zu entladene Kapazität entspricht aber sicher nicht der Hälfte.

Entscheidend bei einem Akku ist immer der Lade- bzw. Entladestrom. Natürlich sollte die Spannung auch stimmen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Ricardo
Geschrieben am: 13.08.2007, 13:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



OK Ich wusste nicht das diese Bleiakkus derart anders laufen mein Gebiet sind eher die Lion-ion Akkus und ich kann dich Beruhigen mir das Schnellladeprinzip durchaus Geläufig, mein handy hat dahmals gesagt das Akku wäre Voll aber es hielt halt drei tage wenn es Voll ist hält es sechs Tage also hatte ich es Halbvoll auf die anzeigen von Handy und Ladegerät geb ich nichts. wink.gif wink.gif so das er anscheinend seinen ELBA zerschossen hat wollte ich ja gar nicht beschtreiten das scheint offentsichtlich also hatte ich mich dazu nicht geäusert, so hoffe das ist jetzt berreinigt wink.gif wink.gif

mfg

Richard cool.gif



--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
sr50b3
Geschrieben am: 14.08.2007, 19:46
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 758
Mitglied seit: 10.08.2007



hallo,
ich habe diese elba nun gewechselt und leider funktioniert es immer noch nicht. was kann ich nun noch machen?? danke für eure antworten??
PME-Mail
Top
Hille
Geschrieben am: 15.08.2007, 12:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

also gehen Blinkleuchten, Hupe immer noch nicht und das Moped läßt sich nicht ausschalten, richtig? Zwecks Blinkleuchten, Sicherung überprüfen, Spannung an der Batterie bei eingeschaltetem Blinklicht messen bzw. Glühlampen überprüfen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
metal-star
Geschrieben am: 15.08.2007, 12:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2117
Mitgliedsnummer.: 572
Mitglied seit: 20.04.2007



Überbrücke einfach mal deine Sicherung! Als ich mal ratlos vor meiner Schwalbe stand, hatte einfach nur die Sicherung einen Wackelkontakt!

Max thumbsup.gif
PMWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter