Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hupe tut nicht!, Strom da aber kein Hup!
Rallduck
Geschrieben am: 15.08.2007, 17:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 761
Mitglied seit: 12.08.2007




Hallo!
Sowohl an meiner Schwalbe ,wie auch an meine Enduro habe ich das selbe Problem. Die Hupe gibt keinen Ton von sich.
Strom ist da,Hupen sind neu, aber außer ein leises dag dag,ist nichts zu höhren.
Egal wie rum ich die Kabel stecke.
Was kann das sein?
Gruß Ralle.


--------------------
Wer später bremst,fährt länger schnell.
Stolzer Besitzer von:
S 51 Enduro (Erbstück von meinem Opa).
Schwalbe Bj 74 (Hochzeitsgeschenk für meine Frau).
PME-Mail
Top
Stefan
Geschrieben am: 15.08.2007, 17:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hallo.....wie heißt du eigentlich? hmm.gif
Heißt das, dass du Nachbauhupen verwendest?
Hast du noch die alten? (zumindest von dar Schwalbe?)

MFG
Stefan
PM
Top
clemens91
Geschrieben am: 15.08.2007, 18:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 449
Mitgliedsnummer.: 279
Mitglied seit: 30.05.2006



damit ne hupe hupt muss sie schwingen können. probiers mal aus, einmal die hupe in schraubstock gespannt, strom drauf und du wirst so gut wie nichts hören. wenn du sie aber meinetwegen an nen bindfaden hängst wird sie laut hupen.
versuchs mal mit nem stück gummi zwischen hupe und rahmen, vll bringts das.
PME-MailICQMSN
Top
High Society Simson
Geschrieben am: 15.08.2007, 18:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 86
Mitgliedsnummer.: 492
Mitglied seit: 19.02.2007



Dann hat sie kein MAssekontakt.

Bei der S51 musst du drauf achten, dass du die Schruabe unter dem Kombischlater richtig anziehst, denn durch diese Schraube bekommt der Hupschlater Masse.

Genauso an der Schwalbe, Nimm einfahc mal den linken Schalter ab und häng das Kabel bzw, das kleine BLech vom schalter an Masse. Dann wird sie bestimmt Hupen, Ist nen Masseproblem,. eindeutig.
Außer die Hupe ist schrott, doch dann würde sie keine Geräusche machen.
PME-Mail
Top
Kurtchen
Geschrieben am: 15.08.2007, 19:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 109
Mitgliedsnummer.: 635
Mitglied seit: 05.06.2007



Ein bekannter und ich hatten das Problem auch schon...unabhängig voneinander. Da ich nicht glauben wollte, daß bei ihm zwei und bei mir gleich drei Hupen nicht hupen wollten, hab ich auf die 6-Volt Geräte mehrfach ganz kurz 12V gegeben. Dabei Plus und Minus immer vertauscht. Dann hab ich die Dinger zwischendurch mal sanft geklopft und siehe da...eine nach der anderen hupte plötzlich wieder.
Wichtig ist eben daß man die 12-Volt-Kur wirklich nur gaaaaaaaanz krz macht und auch die Sache mit dem Klopfen nicht übertreibt.
Wenn die Dinger lange nicht benutzt werden, bleibt die innenliegende Membran scheibar hängen und dann hupts eben nimmer.

Grüße
Micha


--------------------
Fahre niemals schneller, als Dein Schutzengel fliegen kann!
PME-MailICQMSN
Top
High Society Simson
Geschrieben am: 15.08.2007, 21:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 86
Mitgliedsnummer.: 492
Mitglied seit: 19.02.2007



Ich denk die Hupen sind neu??
Man kann auch die Hupen wieder gängig machen mit den Schrauben, die hinten verbaut sind. Kein Ding, ich hab bislang jede Hupe wieder hinbekommen wink.gif

also ich nehme gerne "kaputte" Hupen
PME-Mail
Top
Rallduck
Geschrieben am: 16.08.2007, 18:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 761
Mitglied seit: 12.08.2007



Hallo!
Dann werde ich eure Tipps mal ausprobieren.
@Stefan: Die alten hupen habe ich nicht mehr. Ich heiße Ralf. Werde aber von allen Ralle genannt.
Gruß Ralle.


--------------------
Wer später bremst,fährt länger schnell.
Stolzer Besitzer von:
S 51 Enduro (Erbstück von meinem Opa).
Schwalbe Bj 74 (Hochzeitsgeschenk für meine Frau).
PME-Mail
Top
lambiman
Geschrieben am: 17.08.2007, 00:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Hi

Also bei der schwalbe muss sogar ein gummi dahinter erstens wegen der

abdichtung und zweitens weil die hupe auf masse geschaltet wird D.H wenn

immer masse anliegt hupt se auch immer darum der gummi tongue.gif

(alles nur bei den originalen)

Kontakt säubern Batterie anschliessen und solange an der kleinen schlitzschraube drehen bis se hupt

Gruß
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Hisi
  Geschrieben am: 17.08.2007, 07:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1496
Mitgliedsnummer.: 349
Mitglied seit: 18.10.2006



wink.gif
hatten wir schon mal, bzw. ich hatte das gleiche problem.
schwingen ist richtig, gummi muß sein, läßt schwingen und isoliert vom rahmen
außerdem dichtet er noch ab, war aber immer mit dabei......

das geheimnis liegt in den schrauben an der rückseite begraben,
der ostbiker wir sich totlachen, gerade der hisi referiert bei den hupen....
deshalb schreibe ich nix mehr, gehe zurück und suche den link zum
hupen-fred hier für euch raus....
bis gleich, hisi ph34r.gif

... so vom ausflug in die freds zurück:
hier issser -> guckst du weida: Tröte

gruß hisi ph34r.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter