Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Elektrik Problem mit Vape Zündung, Licht geht nicht wen Batterie verbaut
SimsonTi
  Geschrieben am: 15.02.2013, 18:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 183
Mitgliedsnummer.: 5377
Mitglied seit: 08.04.2012



Also zu meinem Problem:

Als ich keine Batterei eingebaut hatte, hatte ich das Kabel was eigentlich von der Sicherung zur Batterie geht an die Masse gesteckt ( ohne ging Beleuchtung nicht ) aber da war das Licht sehr Unregelmässig ( Helligkeit hin von den Drehzahlen ab ).

Schaltplan habe ich den von Simmipage.com genutzt und auch alles richtig gesteckt.

Schaltplan

So jetzt habe ich die Batterie eingebaut ( blinker, Hupe, Standlich geht) aber als ich dan das Moped angemacht habe ging weder Auf/Abblendlicht noch Rück/Bremslicht. cry.gif
Wen ich das Kabel von der Sicherung an die Masse klemme geht das Licht wieder
_uhm.gif

Und ich hoffe das ihr mir weiterhelfen könnt oder das ihr einen Tip für mich habt.

Danke schon mal im Vorraus

( Sorry für die eventellen Rechtschreibfehlern biggrin.gif )


--------------------
Mfg Tino

Simson s51Eenduro bj.1982 ( mit s70 Motor)
Simson s51 B1/3 bj.1984 Original
Simson s51 Enduro cross ( aus Teilen vom Schrott )
Simson sr50 Original bj.1985
Simson Schwalbe bj.1978 Handschaltung
Simson Schwalbe bj.1981 Fussschaltung
Simson Mofa
Simson s51 ( Wintermoped und dan für mein klennen )
und ein Poket Bike

Freunde sind wie Kartoffeln: wen man sie isst sterben sie !
PME-Mail
Top
fletiforeskel
Geschrieben am: 16.02.2013, 00:04
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6124
Mitglied seit: 15.01.2013



Zuerst mal die universelle Gegenfrage: HÄ?

Irgendwie klingt dein Problem in meinen Ohren verdammt strange. Das hört sich entweder nach totaler Verfrickelung, kaputtem Zündschloss oder - sollte wirklich alles passen - nach nem breiten Regler an. Letzterer is nämlich die einzige Komponente, die Batterie- und Lichtkreis miteinander verbindet.

Ich gehe mal davon aus, dass dein Möp WIRKLICH richtig verkabelt is, keine Masseschlüsse vorliegen und irgendwann mal alles lief. Natürlich sollten die Sicherung und die Bakterie auch funzen.

Mein Tipp: langsam anfangen zu suchen.

1. Zündschloss komplett raus - alle Kabelschuhe müssen zwanghaft frei hängen. Besonders das schwarze vom Regler sollte keinen Massekontakt haben. Mitunter empfielt sich dieses direkt an die Sicherung zur Batterie zu klemmen. Nimmst du die Sicherung raus, dürfte ersma nix schief gehen.

Theoretisch sollte der Bock dann anspringen. br/ws (Klemme 2) an Masse halten und die Karre is aus.

2. gr/sw vom Regler mit ws/sw vom Scheinwerfer bzw. gr zum Rücklicht zusammen knippern

Antreten, Gas geben. Hast du jetzt ein drehzahlunabhängiges Licht is meiner Meinung nach dein Zündschloss durch - sonst wohl der Regler.

Das ganze testest du dann auch mal mit Sicherung - über das schwarze Kabel wird nun jedes übrige Elektron in die Batterie gepumpt.

Läuft jetzt alles, isset definitiv dad Zündschloss - sondt musst du wohl nach rumvagabundierenden Kontakten suchen.

Das basiert gerade alles auf Schaltplanlogik und rudimentären Elektronikkenntnissen.
Daher gebe ich mal vorsichtshalber kein Gewähr, da man hier mal schneller was kaputt macht, als man Blaubeerkuchen sagen kann
Speziell dieser Regler reagiert nämlich äusserst empfindlich auf Kurzschluss - also Vorsicht.


--------------------
Rinjehaun
Matthias!



Die Farbe meiner Fahrzeuge ist mir egal, solange sie schwarz sind.

MZ RT 125/3 Bj. 1959
KR 51/1S Bj. 1970
S51E Bj. 1986 (zusammengesucht - 4farbig (übereinander))

Fortschritt E931 Bj. 1986
VW Scirocco bj. 1991 (ick wees - passt nich rein aber trotzdem schön)

Im Regal: S50 B2 1978 (sagt der Rahmen - Rest dürfte von 25 anderen Möps sein)
Als zusammenhängender Haufen: KR51/2 Bj. nich zur Hand
PME-Mail
Top
SimsonTi
Geschrieben am: 17.02.2013, 10:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 183
Mitgliedsnummer.: 5377
Mitglied seit: 08.04.2012



Kann dasc Zündschloss so mir nicht dir nichts kaputtgehen?


--------------------
Mfg Tino

Simson s51Eenduro bj.1982 ( mit s70 Motor)
Simson s51 B1/3 bj.1984 Original
Simson s51 Enduro cross ( aus Teilen vom Schrott )
Simson sr50 Original bj.1985
Simson Schwalbe bj.1978 Handschaltung
Simson Schwalbe bj.1981 Fussschaltung
Simson Mofa
Simson s51 ( Wintermoped und dan für mein klennen )
und ein Poket Bike

Freunde sind wie Kartoffeln: wen man sie isst sterben sie !
PME-Mail
Top
fletiforeskel
Geschrieben am: 21.02.2013, 12:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6124
Mitglied seit: 15.01.2013



...ick hab schon Pferde vor der Apotheke kotze sehen.
Ich hatte mal nen Spontanausfall. Fing an mit stottern und ging nicht mehr aus.
Dazu sei aber gesagt, dass das Teil von aussen schon aussah, wie ausgebuddelt...


--------------------
Rinjehaun
Matthias!



Die Farbe meiner Fahrzeuge ist mir egal, solange sie schwarz sind.

MZ RT 125/3 Bj. 1959
KR 51/1S Bj. 1970
S51E Bj. 1986 (zusammengesucht - 4farbig (übereinander))

Fortschritt E931 Bj. 1986
VW Scirocco bj. 1991 (ick wees - passt nich rein aber trotzdem schön)

Im Regal: S50 B2 1978 (sagt der Rahmen - Rest dürfte von 25 anderen Möps sein)
Als zusammenhängender Haufen: KR51/2 Bj. nich zur Hand
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter