Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Bei Vollgas ab und zu Leistungsverlust
Kl!nW69r
Geschrieben am: 07.03.2013, 06:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hey,

habe da so ein Problem woraus ich nicht schlau werde.

Bei Vollgas meiner S51 B1 - 4 tritt ein kleiner Leistungsverlust ab und zu bei Vollgas auf, es wie so ne Art stottern. D.h. es tritt nicht dauernd auf und unregelmäßig aber immer genau bei Tempo 60 kommt son Geräusch als ob die Kolbenringe kurz klingeln und dann stockt das gleichzeitig auch so ein bisschen.Wenn dann kommt das ganz oft hintereinander oder immer in kurzen Abständen.

Was ich schon unternommen habe:

Luftfilter auch gereinigt
Luftzufuhr von Tank kontrolliert
Benzinfluss gemessen (über 200ml pro min)
Zündung auf 1,8
Schwimmer auf 29 - 33,5
Düsen sind auch alle fest

Liegt es vielleicht am Auspuff?
Oder sind die Kolbenringe hin? Die S51 ist aber erst 6500 km gelaufen... Ich habe aber den Zylinder ab und wieder drauf gebaut, ging auch relativ leicht drauf.Und an den Kolbenringen war kein Verschleiß erkennbar, also sie bildeten noch einen Kreis.


Vielen Dank schonmal für eure Hilfe,
Steven

PME-Mail
Top
ddrschrauber
Geschrieben am: 07.03.2013, 17:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



laugh.gif Die gleiche Frage habe ich mir vor 10min beim Fahren auch gestellt. Ich habe probehalber bei meiner S50 mach den zweiten Gang bis in die gleiche Drehzahl ausgefahren, gleiches Phänomen. Die ganze Sache ist also drehzahlabhängig. Die Kolbenringe klingeln auch kurz. Ich habe das Problem, seitdem ich einen Kolbenklemmer hatte.
Ich denke es sind die Kolbenringe oder die Zündung.
Die Kolbenringe könnten eine Art Resonanzschwingung bekommen, wodurch der Anteil an Blowby-Gasen deutlich ansteigt.
Es kann auch sein, dass die Zündkerze oder der Kerzenstecker ne Macke hat oder das Steuerteil steigt langsam aus.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Ricardo
Geschrieben am: 09.03.2013, 14:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



Ahoi,

hatte mal das gleiche Problem, bei mir war es ein verschlissenes Nadellager.


--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
schwalbe rider
Geschrieben am: 09.03.2013, 14:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Neuer Kolben wink.gif Oder schleifen...
Die ringe haben entweder Höhenspiel wodurch sie sich etwas verkanten könnten oder die Laufbuchse ist schon "Bauchförmig" verschlissen...
Dadurch federn die Kolbenringe etwas aus und ein bei der Kolbenbewegung.
Das führt auch zum Rasseln und Vribrieren was sehr stark abbremst.
Bei der Schwalbe hatte ich das auch mal (Hatte ph34r.gif ) Bei 75 hat es mich dan bis auf 60-65 abgebremst blink.gif

Bis ich einfach mal mehr Öl verfeuert habe und Bergab mal richtig geprügelt bin...
Danach waren die Ringe festgebrannt tongue.gif
PME-Mail
Top
ddrschrauber
Geschrieben am: 09.03.2013, 16:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Nach 1200km? Das muss was anderes sein, von Verschleiß ist hier nichts vorhanden. Da hat auch nichts mit abbremsen zu tun. Es fühlt sich eher an, wie ein Drehzahlbegrenzer.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Kl!nW69r
Geschrieben am: 13.03.2013, 20:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hey,

meine lief auch erst 6000 km...

Habe jetzt den Auspuff noch ausgebrannt und auch Wasser drinnen gefunden...
Das Nadellager ist eigentlich komplett neu, also erst 100 km, da glaube ich leider auch nicht dran.

Also wenn ich mir ein neuen Kolben hole (bei 6000 km brauch man den ja noch nicht schleifen lassen) dann könnte es vielleicht gehen?
Oder würden vielleicht neue Ringe ausreichen?

Kann man da irgendwas messen, was mir weiterhelfen könnte ;D


Also ich bin mit meinem Latein am Ende und ich habs Latinum xD

Es kann eigentlich nur noch am Kolben oder Zylinder liegen.

Zündkerze wechseln macht in meinen Augen da kein Sinn.


Grüße Steven
PME-Mail
Top
Raphael
Geschrieben am: 13.03.2013, 21:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



QUOTE (Kl!nW69r @ 13.03.2013, 20:47)
Zündkerze wechseln macht in meinen Augen da kein Sinn.


Grüße Steven

Also erstmal mit einem Geschütz auf Spatzen ballern ? _uhm.gif

Steven , erstmal doch wohl die kleine Variante versuchen ----> also Kerze wechseln.

Liegts nicht daran , gehts weiter .

wink.gif


Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
domdey
Geschrieben am: 13.03.2013, 23:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Es ist durchaus möglich, dass die Kerze 'ne kleene Meise hat . Wechsle aus ! wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
andi2
Geschrieben am: 14.03.2013, 05:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo,hatte vor längerer Zeit solch ähnlichen Fall.Nach mehr oder weniger aufwendiger Bastelei kam als Ursache der Vergaser speziell Nadel und Nadeldüse zum Vorschein.In den meisten Fällen wird das Problem bei Kolben bzw. Kolbenringe liegen.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
Kl!nW69r
Geschrieben am: 15.03.2013, 06:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hey,

Ich dachte mir sallop gesagt, dass die Zündkerze nur ein gesendetes Signal wiedergibt und es in einen Funken umwandelt.
Und warum sollte es normal funktionieren, nur ab einer bestimmten Drehzahl nicht bzw. unregelmäßig ab einer bestimmten Drehzahl.

Aber dafür müsste ich den Aufbau einer Zündkerze usw wissen (was mich auch mal interessieren würde).

Nungut, ich werde Zündkerze wechseln und wenn das nicht klappt, dann Zündkerzenstecker und Zündkabel...

Dann schau ich beim Vergaser nochmal.

Wenn das nicht klappt, dann guck ich mir mal den Kolben + Zylinder an.

Gruß, Steven
PME-Mail
Top
Raphael
Geschrieben am: 15.03.2013, 08:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Würde ich auch so machen .
Den Zylinder sollte man nur bei wirklich begründetem Verdacht ziehen , nach erfolgtem Wiedereinbau muss er auch wieder 100-200 Kilometer eingefahren werden , weil er nie genauso sitzt wie vorher.

Gruss und Gutes Gelingen
wünscht der
Raphael wink.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Kl!nW69r
Geschrieben am: 16.03.2013, 14:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Moin,

ja weiß ich... ist eben wenn man verzweifelt ist ;D

Ich habe den Kerzenstecker + Kabel gewechselt und dabei ist mir aufgefallen, dass das Zündkabel auf Zündspulenseite angekokelt war (hoffentlich hats nicht "reingebrannt").

Ich habe es jetzt gewechselt und das kurze "rasseln" ist zwar auch da, aber ich glaube der Leistungsverlust ist nicht so stark...

Ich habe es zumindest nicht so stark bemerkt, aber ich teste es heute nochmal...


Gruß, Steven

PS: Der Kerzenstecker war dran, ist der Original?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Kl!nW69r
Geschrieben am: 16.03.2013, 14:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hier nochmal das angekokelt riechende Kabel ;D

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
ddrschrauber
Geschrieben am: 17.03.2013, 16:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (Kl!nW69r @ 15.03.2013, 06:56)
Hey,

Ich dachte mir sallop gesagt, dass die Zündkerze nur ein gesendetes Signal wiedergibt und es in einen Funken umwandelt.
Und warum sollte es normal funktionieren, nur ab einer bestimmten Drehzahl nicht bzw. unregelmäßig ab einer bestimmten Drehzahl.

Aber dafür müsste ich den Aufbau einer Zündkerze usw wissen (was mich auch mal interessieren würde).

Nungut, ich werde Zündkerze wechseln und wenn das nicht klappt, dann Zündkerzenstecker und Zündkabel...

Die Zündspannung ist nicht konstant. Die steigt mehr oder weniger linear mit der Drehzahl. Wenn der Isolator ne Macke hat, schlägt der ab einer bestimmten Drehzahl durch. wink.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Kl!nW69r
Geschrieben am: 26.03.2013, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 292
Mitgliedsnummer.: 4442
Mitglied seit: 09.05.2011



Hey,

das Problem ist wiedergekehrt und wieder riecht das Kbael angekockelt...

Ich habe jetzt mal die Zündspule gewechselt in der Hoffnung das sich das Problem löst.

Ich habe in die alte Zündspule mal reingeguggt und gesehen, dass alles dreckig und korrodiert ist. Die Spitze die sich in das Kabel drückt habe ich überhaupt nicht gesehen. Kann ich die noch retten?
Kann ich einfach mal kurz ein Sandstrahler reinhalten, wäre das schlimm?

Oder lieber neue kaufen und die wegschmeißen?


Gruß Steven
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter