Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> HILFE, Motor ging aus
Piet
Geschrieben am: 07.04.2013, 15:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 67
Mitgliedsnummer.: 5589
Mitglied seit: 15.06.2012



Hi ,
Hilfe cry.gif bei meinen Essi Bauj.63 stimmt was nicht und ich weiss nicht was.
Ich hatte den essi voriges Jahr gekauft und den Motor im Winter überholt .
Bei Probestarts lief er immer . Heute hab ich in aus dem Keller geholt und auf dem Hof laufen lassen und er lief wunderbar ausser ein paar kleinigkeiten(standgas).
Dann hab ich ihn aufgebockt laufen lassen und als er eine weile lief hab ich einen gang eingelegt und auch dass ging gut .Also ausgemacht , abgebockt neu gestartet und dann wollte ich den gang einlegen und er ging sofort aus bei gezogener Kupplung .Ich hab es mehrmals genau so probiert und jetzt springt er nicht mehr an und ruckt merkwürdig.???? hmm.gif
Muß ich den Motor wieder ausseinandernehmen ,was könnte das rucken beim antreten sein weep.gif


Peter

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Wombat45
Geschrieben am: 07.04.2013, 16:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4604
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Hallo

Schau mal ob er Sprit kriegt . Zieh mal den Benzinschlauch ab und schau ob etwas raus kommt. Wenn ja , Vergaser mal kontrollieren ob die Düsen alle sauber sind , kann sein das sich etwas vor die Düse gesetzt hat und kein Sprit nachläuft.
Ist denn der Zündfunke da , nicht das deine Zündspule einen weg hat. Im Stand hast du keine Kühlung für den Motor und er wird entsprechend warm. Da setzen defekte Spulen gern mal aus.

Prüf diese Sachen mal und berichte.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Piet
Geschrieben am: 07.04.2013, 16:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 67
Mitgliedsnummer.: 5589
Mitglied seit: 15.06.2012



Hi Frank,

also am sprit liegt es nicht .
der lief ja , nur wenn ich losfahren wollte ging er sofort aus (gang drin und Kupplung gezogen) also hab ich ihn wieder neu gestartet und das ganze wiederholt,aufgebockt- motor lief 1.gang rein -Hinterrad dreht sich 2.gang rein Hinterrad dreht.
Motor ausgemacht. abgebockt Motor an gang rein -Geht aus weep.gif
also alles wiederholt und dann höre ich jetzt beim starten ein klappern und ruckeln im Motor.
aber anspringen tut er nicht
Peter
PME-Mail
Top
Piet
Geschrieben am: 15.04.2013, 08:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 67
Mitgliedsnummer.: 5589
Mitglied seit: 15.06.2012



Hi

leider war da keine Hilfe . sad.gif
Der vErgaser ist Sauber und Sprit bekommt er auch ausreichend.
Vielleicht muß ich mein Problem anschaulicher erklären.

Wenn der Essi aufgebockt ist und ich starte den Motor zündet und läuft er perfekt auch längere Zeit .
Wenn ich dann die Kupplung ziehe und in den 1. Gang schalte läuft er sofort los obwohl ich den Kupplungshebel noch nicht losgelassen habe, deshalb geht er auch aus wenn ich fahren will (wie abgewürkt da der gang sofort rein geht)

Habe alle möglichen Bowdenzüge nachgestellt.Habe auch die"einstellung der Schaltung" aus dem Werner-Buch vorgenommen"Kupplungshebel ziehen und ersten Gang einschalten. Der 1. Gang....." Seite 84

Kann mir vielleicht einer mitteilen was ich noch versuchen muß oder ändern muß damit ich auch ein und auskuppeln kann

Peter cry.gif
PME-Mail
Top
saupanz
Geschrieben am: 15.04.2013, 09:38
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Klingt nach einem Kupplungsproblem.
So wie du es schilderst trennt die nicht richtig.
Überprüfe doch mal den Gewindestift an der Kupplung.
Der muss ja auch entsprechend weit reigedreht und gekontert sein.

Viel Glück.
PME-Mail
Top
Melle
Geschrieben am: 15.04.2013, 16:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 105
Mitgliedsnummer.: 386
Mitglied seit: 20.11.2006



Hallo Peter,

zieh mal bei abgestelltem Motor im Leerlauf die Kupplung und trete die Pedale durch. Geht es dann sehr leicht, oder dreht die Kurbelwelle mit?
Ich vermute letzteres, was darauf schließen lässt, dass Du ein Problem an der Kupplung hast, wie mein Vorredner schon sagte. Er hat auch den richtigen Lösungsansatz genannt.
Entweder nicht richtig eingestellt, oder bei der Motorrevision nicht richtig wieder zusammen gebaut.

Gruß Carsten
PME-Mail
Top
ddrschrauber
Geschrieben am: 15.04.2013, 19:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Kannst du denn im Leerlauf Gas geben oder nimmt der Motor kein Gas an?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Melle
Geschrieben am: 15.04.2013, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 105
Mitgliedsnummer.: 386
Mitglied seit: 20.11.2006



@Tim

Er schrieb doch dass der Motor abgewürgt wird, sobald er bei gezogener Kupplung einen Gang einlegt.. hat mit der Gasannahme in dem Moment nichts zu tun.
PME-Mail
Top
Piet
Geschrieben am: 16.04.2013, 08:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 67
Mitgliedsnummer.: 5589
Mitglied seit: 15.06.2012



Hi


den gewindestift habe ich jetzt komplett reingedreht und gekontert .
Ergebnis sad.gif
Geht nicht , also wird mir nix anderes übrigbleiben den Motor wieder auseinanderzureissen , oder habt ihr noch ne idee _uhm.gif
....




Peter
PME-Mail
Top
saupanz
Geschrieben am: 16.04.2013, 11:01
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Hi Piet,


komische Sache. Aber du hast schon Druck auf dem Kupplungshebel wenn du ihn ziehst? Hast du mal bei herausgedrehtem Gewindestift geschaut, ob die Druckstange dahinter einwandfrei raus kommt wenn due die Kupplung ziehst?
Vielleicht stimmt da was nicht.
Wir reden hoffentlich vom selben Gewindestift. Ich meine den in der Mitte der Kupplung. Hinter der runden Öffnung am Motor auf der linken Seite.

Ich denke nicht, dass du alles wieder zerlegen musst. Alles was mit der Kupplung zu tun hat kann man von aussen beheben.

Viel Glück

Gruß Mario
PME-Mail
Top
Wolfgang
Geschrieben am: 16.04.2013, 12:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Wie sieht denn der Kupplungskorb aus?
Wenn dieser zu starke Einlaufstellen von den Nasen der Kopplungsscheiben hat, kann die Kupplung nicht richtig trennen.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Piet
Geschrieben am: 17.04.2013, 08:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 67
Mitgliedsnummer.: 5589
Mitglied seit: 15.06.2012



Hallo zusammen,

habe deinen rat befolgt , Mario,habe den Gewindestift rausgedreht und da bewegt sich garnichts .
Also habe ich den Seitendeckel abgemacht .
Wenn ich den Kupplungshebel ziehe muß sich doch was bewegen ,oder? hmm.gif
sieht alles sehr unbeweglich aus.

Peter
PME-Mail
Top
saupanz
Geschrieben am: 17.04.2013, 08:24
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Wenn du durch das Loch schaust, in dem der Gewindestift war, und dann den Kupplungshebel ziehst, sollte man dort die kleine Stange sehen. Die bewegt sich, wenn alles richtig ist, auf die zu.
Wenn der Gewindestift eingeschraubt ist, sollte der sich bei Kupplunsbetätigung leicht zu dir hin bewegen. Das ist keine große Bewegung aber man sieht es.
Dann trennt die Kupplung.

Schau mal hier:
http://www.ddrmoped.de/forum/index.php?sho...747&hl=kupplung

weiter unten und auf der 2ten Seite sind Bilder die dir vielleicht helfen.

Gruß Mario
PME-Mail
Top
Piet
Geschrieben am: 17.04.2013, 09:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 67
Mitgliedsnummer.: 5589
Mitglied seit: 15.06.2012



Hi,

also ne Bewegung seh ich da nicht.
Werde wohl mal die Kupplung abbauen ,
hoffe das geht nicht so schwer. unsure.gif



Peter
PME-Mail
Top
saupanz
Geschrieben am: 17.04.2013, 09:29
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 5284
Mitglied seit: 13.03.2012



Wie ist denn überhaupt das Gefühl im Kupplungshebel?
Mit eingeschraubtem Gewindestift solltest du einen Widerstand spüren. Ohne den
Stift sollte sich der Hebel wesentlich leichter ziehen lassen.
Merkst du da einen Unterschied?
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter