Headerlogo Forum


Seiten: (9) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Simson S53 B von 1991
der13big-l
Geschrieben am: 11.04.2013, 15:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



So mittlerweile gab es noch zuwachs in der Zweiradfamilie. _clap_1.gif

Die S53 B kommt aus erster Hand, ich habe dazu auch die Rechnungsquittung und ganz viele Werkstattrechnungen bekommen. Sie wurde nur selten gefahren, aber war regelmäßig in der Werkstatt. die letzten Rechnungen waren von 2009 und das Kennzeichen am Moped von 2011. Da dem Besitzer (80) aber ein Bein abgenommen wurde, konnte er nicht mehr fahren. Alles ist Original, Lampenkasten und Bordwerkzeug und auch die Bedienungsanleitung gab es dazu. Moped einmal gestartet und lief problemlos, alles geht also Licht und schaltung ohne Probleme funktionsfähig. Einzig die Bremse vorn ist nicht mehr der Brüller und die muss entweder nachgestellt werden oder ist einfach runter. Die Reifen sind auch noch Original und die werd ich wohl auch mal tauschen.

Meine Frage an euch, wie schauts mit der Bremse aus. Ich denke die ist baugleich zur S51. Ist sie auch baugleich zur Schwalbe? Gibt es lektüre die für die S51 und S53 ist? Ich weis das die S53 ab ende 92 verändert wurde und da auch weniger leistung hatte.
Naja ich hoffe hier gibt es eventuell noch andere S53 Fahrer oder zumindest leute mit Ahnung die mir bei Problemen helfen können. _clap_1.gif Drüben bei den Schwalbeleuten wird mir zumindest super geholfen thumbsup.gif


Angefügtes Bild
Angefügtes Bild


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
der13big-l
Geschrieben am: 11.04.2013, 15:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



kann mir einer was zu dem Motor sagen, ich habe eine Rechnung von 2008 wo drin steht das ein geschl. Zylinder verbaut wurde. Das kann nun alles mögliche sein, aber eventuell hat ja wer eine Lösung für mich. smile.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
weyhst
Geschrieben am: 11.04.2013, 16:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 232
Mitgliedsnummer.: 4756
Mitglied seit: 07.08.2011



Hallo Lutz,

Vom BJ. her sollte sie noch 60kmh eingetragen haben.
Da sie der Nachfolger vom s51 ist sind keine großartigen Veränderungen vorgenommen worden, außer:
Obergurt damit die Rollersitzbank passt, Lampenmaske ist offensichtlich und div. Kleinigkeiten vom Roller wie Blinker, Federbeine hinten. Bremsen sind gleich zur /2er Kr51

Aber welche Fragen hast du speziell?


--------------------
Gruß Stefan

Simson Freunde Bairoda

meine Flotte:klick für Bilder
s51 B2-4 Bj. 88
s50 B1 Bj. 77
Kr51/1 K Bj. 76
S83 OR Bj. 95
Sr4-3 Bj. 70
PME-Mail
Top
Raphael
Geschrieben am: 11.04.2013, 16:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



"geschl. Zylinder" heisst :

Der Zylinder ist mal geschliffen worden . Also wurde auch ein anderer Kolben verbaut.


Und ja , dit Jerät sollte 60 Km/H laufen , ab 1992 wurde kastriert .

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
der13big-l
Geschrieben am: 11.04.2013, 16:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



Danke, frage war erstmal nur zu der Bremse, da kann ich mich an mein Schwalbebuch wenden beim zerlegen und dann mal schauen wegen teile bestellen.

Und wegen dem Zylinderkopf eigentlich nur ob der Original ist und ob man da irgendwas erkennen kann. Kann ja auch ein 60ccm Kopf sein. Aber momentan läuft alles super also bleibts auch erstmal so.

Eine frage ist mir auch noch eingefallen und zwar hat der vorbesitzer hinten einen tollen gummi als Spritzschutz dran gemacht. vorn ist ja ein originaler dran, gab es für hinten auch so was wie vorn? Ich konnte jetzt nirgends was finden und auch keine Bilder dazu.

Und wegen den 60km/h das war mir schon klar und auch so erwünscht, sonst hätte ich sie nicht gekauft.

Angefügtes Bild
Angefügtes Bild


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
der13big-l
Geschrieben am: 11.04.2013, 16:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



von einem neuen Kolben steht nix drauf. hier mal die Rechnung.

Angefügtes Bild
Angefügtes Bild


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
weyhst
Geschrieben am: 11.04.2013, 16:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 232
Mitgliedsnummer.: 4756
Mitglied seit: 07.08.2011



Der Kolben ist bei der Position Zylinderschliff inbegriffen.
Schöne Anhängerkupplung übrigens, allein die war das Geld wert. thumbsup.gif


--------------------
Gruß Stefan

Simson Freunde Bairoda

meine Flotte:klick für Bilder
s51 B2-4 Bj. 88
s50 B1 Bj. 77
Kr51/1 K Bj. 76
S83 OR Bj. 95
Sr4-3 Bj. 70
PME-Mail
Top
der13big-l
Geschrieben am: 11.04.2013, 16:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



Danke, leider war auch hier der Hänger schon vor Jahren verkauft wurden. Wie bei der Schwalbe. Jetzt habe ich zwei Mopeds mit Anhängerkupplung und keinen Hänger. _uhm.gif

Ich habe natürlich auch eine schöne Rechnung zu der Ahk + Einbau. cool.gif

Ist der Kopben mit Zylinder so günstig beim Moped? Wenn ich da so über meinen Wartburg nachdenke. cry.gif


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
weyhst
Geschrieben am: 11.04.2013, 17:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 232
Mitgliedsnummer.: 4756
Mitglied seit: 07.08.2011



Da das ja noch der "alte Zylinder" ist und dieser nur geschliffen wurde ist es recht günstig, stimmt. Im Wartburg sind außerdem ganz andere Größenordnungen vertreten. Die Rechnung trifft allerdings keine Aussage über den eingesetzten Kolben ( original ja/nein ) und warum der Zylinder überhaupt bei geringer Laufleistung geschliffen wurde, wäre interessant zu wissen.


--------------------
Gruß Stefan

Simson Freunde Bairoda

meine Flotte:klick für Bilder
s51 B2-4 Bj. 88
s50 B1 Bj. 77
Kr51/1 K Bj. 76
S83 OR Bj. 95
Sr4-3 Bj. 70
PME-Mail
Top
der13big-l
Geschrieben am: 11.04.2013, 17:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



ja die gespräche waren nicht besonders einfach und daher belasse ich es jetzt dabei. Sie läuft und das hoffentlich noch eine Weile. Ich glaube auch nicht das die km stimmen, dafür war das Moped einfach zu oft in der Werkstatt. Leider stehen da nirgends km stände drauf. Auf der anderen Seite sieht das Moped super aus, bis auf den schlechten versuch den kaputten tank zu lackieren. Aber da kam dann ein neuer drauf, genauso wie das Lampengehäuse vorn ersetzt wurde. Da ist irgendwer mit dem Transporter rückwärts dagegen gefahren und da hatte der Tank eine Beule und Kratzer und das Lampengehäuse war gesprungen.


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
Stern
Geschrieben am: 11.04.2013, 17:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 132
Mitgliedsnummer.: 6055
Mitglied seit: 11.12.2012



QUOTE (der13big-l @ 11.04.2013, 16:55)
So mittlerweile gab es noch zuwachs in der Zweiradfamilie.  _clap_1.gif

Die S53 B kommt aus erster Hand, ich habe dazu auch die Rechnungsquittung und ganz viele Werkstattrechnungen bekommen. Sie wurde nur selten gefahren, aber war regelmäßig in der Werkstatt. die letzten Rechnungen waren von 2009 und das Kennzeichen am Moped von 2011. Da dem Besitzer (80) aber ein Bein abgenommen wurde, konnte er nicht mehr fahren. Alles ist Original, Lampenkasten und Bordwerkzeug und auch die Bedienungsanleitung gab es dazu. Moped einmal gestartet und lief problemlos, alles geht also Licht und schaltung ohne Probleme funktionsfähig. Einzig die Bremse vorn ist nicht mehr der Brüller und die muss entweder nachgestellt werden oder ist einfach runter. Die Reifen sind auch noch Original und die werd ich wohl auch mal tauschen.

Meine Frage an euch, wie schauts mit der Bremse aus. Ich denke die ist baugleich zur S51. Ist sie auch baugleich zur Schwalbe? Gibt es lektüre die für die S51 und S53 ist? Ich weis das die S53 ab ende 92 verändert wurde und da auch weniger leistung hatte.
Naja ich hoffe hier gibt es eventuell noch andere S53 Fahrer oder zumindest leute mit Ahnung die mir bei Problemen helfen können.  _clap_1.gif Drüben bei den Schwalbeleuten wird mir zumindest super geholfen  thumbsup.gif

Hallo Lutz da hast du aber ein sehr schönes Schmuckstück bei dir zu hause stehen.
Bitte lasse diesen schönen S53 so original wie er ist !!
Der schwarze Schmutzfänger vorn an den weißen Schutzblech und der schwarze Gummilappen hinten an den weißen Schutzblech wahren nicht original bei diesen S53.
Denn es währe wirklich sehr schade ihn umzubauen.

Grüße Stern.
PME-Mail
Top
der13big-l
Geschrieben am: 11.04.2013, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



das habe ich mir fast schon gedacht mit den Schmutzfängern. Denn die sind nirgends auf irgendeinem Bild zu sehen. Den hinteren werde ich aber mal abmachen und schauen wie schlimm das Schutzblech beschädigt ist. Und ja die bleibt Original, ich bin auch schon auf der suche nach dem Aufkleber für das Lampengehäuse. Habe auch schon jemanden gefunden der welche verkauft, ist aber im Nachbarland und da bin ich immer etwas skeptisch mit Überweisen.

Genauso wie die Schwalbe Original aufgebaut wird und mein Wartburg noch im Originalzustand ist wird auch dieses Moped so erhalten. Dafür suche ich halt immer bissl länger um dann aber was passendes und erhaltungswürdiges zu finden.


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
weyhst
Geschrieben am: 11.04.2013, 18:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 232
Mitgliedsnummer.: 4756
Mitglied seit: 07.08.2011



Schau mal bei akf rein, da haben sie welche!
Link kann ich nicht posten, bin am Arbeitsrechner und da wird alles geblockt, sorry.
Suchbegriff : Aufkleber f. Scheinwerfergehäuse blau S53,S83


--------------------
Gruß Stefan

Simson Freunde Bairoda

meine Flotte:klick für Bilder
s51 B2-4 Bj. 88
s50 B1 Bj. 77
Kr51/1 K Bj. 76
S83 OR Bj. 95
Sr4-3 Bj. 70
PME-Mail
Top
der13big-l
Geschrieben am: 11.04.2013, 18:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



Danke für den Tip, wonach habe ich denn da gesucht unsure.gif Gibts auch noch in anderen Shops. _clap_1.gif


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
der13big-l
Geschrieben am: 14.04.2013, 15:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 176
Mitgliedsnummer.: 6245
Mitglied seit: 03.03.2013



Hi,

heute bin ich das erste mal gefahren, wetter war super und daher habe ich die gunst der stunde genutzt. Das mit dem schalten ist erst mal extrem gewöhnungsbedürftig, da brauch ich noch viel übung. Vorallem runter schalten nach dem anhalten ist toll. Irgendwie schaltet es sich auch manchmal wunderschön und man merkt schön wenn die gänge einrasten und dann hat man das gefühl man schaltet gegen einen gummi und es ist danach kein gang drin.
Auch hängt irgendwie die kupplung mad.gif also man schaltet gibt gas, läßt die kupplung kommen und wenn die kupplung losgelassen ist hängt sie noch, geht erst weg wenn man mehr gas gibt und dann gibt es einen kurzen ruck und es geht weiter. Ich bin vorhin einen steilen berg hoch gefahren, ging nur im 1 gang. sobald ich geschalten habe ging die drehzahl runter und der motor fast aus. Also ich habe schon gas gegeben aber man merkte da hängt noch was. Dann wieder im ersten und dann dreht er zäh hoch und auf mal gehts vorderrad hoch und die leistung kommt an. _uhm.gif

Kann man da irgendwas einstellen? Bzw testen ob die kupplung im arsch ist? So wie beim auto einfach im 3. oder 4. gang anfahren und da muss der motor ausgehen.

Zweites Problem ist der Tacho, der geht nicht richtig. Also im ersten losfahren, dann in zweiten schalten und bissl gas geben da ist man bei 30, dann schalten und weiter gas geben, aber der tacho zeigt nicht wirklich mehr an also schön vollgas dann ist man irgendwann bei 40 und in den 4. schalten und weiter vollgas. Also reingefühlsmässig war ich dann bei 80 aber der tacho zeigt so 45 an und sprang auch hin und her, auch mal auf 60 oder so. Die tachowelle sitzt ja am Motor wie ich festgestellt habe. Kann da irgendwas kaputt sein? Wenn ja selbe frage wie oben, schwer zu finden oder leichtes problem? Die Welle habe ich mal abgeschraubt und mit dem finger gedreht da passierte zwar nicht viel am tacho aber ging schwer zu drehen, daher denke ich nicht das sie gebrochen ist. Der tacho hat auch immer was angezeigt, hatte also keine aussetzer, hat aber deutlich zu wenig angezeigt vom gefühl her. hmm.gif


--------------------
Grüße aus Dresden
Lutz
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (9) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter