Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Bremslicht ohne Funktion
Jansen83
Geschrieben am: 12.04.2013, 20:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1099
Mitgliedsnummer.: 745
Mitglied seit: 01.08.2007



Ja das Bremlicht meiner S50B funktioniert leider nicht.
Leuchtmittel ist okay, Bremslichtkabel gegen Masse brachte auch keine Lösung.
Das Kabel muss ich allerdings noch mal auf Durchgang prüfen, vielleicht gibts doch irgendwo nen Kabelbruch.
Allerdings habe ich die Bremslichtspule in Verdacht. Strom ist leider nicht mein ganz großer Freund deswegen:

Wie messen ich diese korrekt durch? hmm.gif


--------------------
It´s a Zony!
PME-MailICQ
Top
ddrschrauber
Geschrieben am: 12.04.2013, 21:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Wenn das Rücklicht geht, liegt es irgendwo am Kabel oder einem Kontakt. Rück- und Bremslicht teilen sich eine Spule.

Zum Messen von Durchgängen reicht eine Batterie mit Lampe. Generell würde ich dir aber ein Multimeter empfehlen, die gibt es ab 10€.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Jansen83
Geschrieben am: 13.04.2013, 07:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1099
Mitgliedsnummer.: 745
Mitglied seit: 01.08.2007



QUOTE (ddrschrauber @ 12.04.2013, 22:02)
Wenn das Rücklicht geht, liegt es irgendwo am Kabel oder einem Kontakt. Rück- und Bremslicht teilen sich eine Spule.

Zum Messen von Durchgängen reicht eine Batterie mit Lampe. Generell würde ich dir aber ein Multimeter empfehlen, die gibt es ab 10€.

Der Tim

Rücklicht geht. Danke schon mal für die Entwarnung. Dann muss ich doch das Kabel prüfen. Multimeter ist vorrätig, die Handhabung aber nach wie vor Zufallssache smile.gif


--------------------
It´s a Zony!
PME-MailICQ
Top
Jansen83
Geschrieben am: 14.04.2013, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1099
Mitgliedsnummer.: 745
Mitglied seit: 01.08.2007



Da ich leider weder Elekrotechnik studiert habe, noch gelernter Elektriker bin: kann mir jemand auf die Sprünge helfen?

Habe versucht das Kabel vom Bremslichtschalter durch zu messen. Habe einen Widerstand von etwa 35 Ohm ermittelt (Klemmen vom Multimeter an beiden Enden des Kabel angelegt). Was sagt mir das, bzw. bringt mir das überhaupt was? _uhm.gif


--------------------
It´s a Zony!
PME-MailICQ
Top
ddrschrauber
Geschrieben am: 14.04.2013, 19:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das ist deutlich zu hoch! Das Kabel hat ja zwischen dem Bremslichtschalter und der Bremslichtbirne keine Abgänge oder zwischengeschaltete elektrische Bauteile.
Kontrolliere den Verlauf des Kabels und mache alle Steckkontakte sauber. Irgendwo ist da was faul.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Jansen83
Geschrieben am: 15.04.2013, 20:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1099
Mitgliedsnummer.: 745
Mitglied seit: 01.08.2007



In welchem Bereich sollte es sich bewegen? Ansonsten hab ich "richtig" gemessen?
Blöde Frage, aber ich bin eindeutig nur Maschinenbauer wink.gif


--------------------
It´s a Zony!
PME-MailICQ
Top
ddrschrauber
Geschrieben am: 19.04.2013, 21:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Tja, wieviel genau kann ich dir aus dem Hut auch nicht sagen. Aber es sollten meinem Gefühl nach unter 5Ohm sein.
Wie sieht denn der Widerstand zwischen dem Kontakt der Bremslichtbirne und dem Kontakt am Schalter aus?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
3malschwarzerKater
Geschrieben am: 20.04.2013, 14:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 5513
Mitglied seit: 26.05.2012



Hallo,

Habe genau das selbe Problem, Bremslicht funktioniert nicht, Rücklicht geht, aber ziemelich schwach.

Ist das bei der S50 B1 so normal, das das Rücklicht nicht sonderlich hell leuchtet ?


--------------------
Fahrzeuge:
Simson:
S50 B1
S51 B2-4
_______________
IFA RT 125-1
AWO 425-T
Yamaha WR450F
PME-Mail
Top
ddrschrauber
Geschrieben am: 21.04.2013, 14:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Die Blinker sind heller, falls du das meinst. Aber was erwartest du von 5W?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
3malschwarzerKater
Geschrieben am: 23.04.2013, 14:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 5513
Mitglied seit: 26.05.2012



Hi Tim,

Habe mir das alles nochmal angeschaut, also unten ist ja Rücklicht und oben Bremslicht, oder ???

Zumindest ist unten eine 21W 6V Birne drin, wenn ich nun unten die 5W 6V rein mache geht die überhaupt nicht.

Gruß Marcel,


--------------------
Fahrzeuge:
Simson:
S50 B1
S51 B2-4
_______________
IFA RT 125-1
AWO 425-T
Yamaha WR450F
PME-Mail
Top
OTRIUS
Geschrieben am: 23.04.2013, 15:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1140
Mitgliedsnummer.: 2758
Mitglied seit: 12.10.2009



Moin, das Rücklicht bekommt auch nur ne 5W Bir....äh Leuchtmittel rein. Bremslicht 21W
Ist die gestestete i.O.?

Gruß Christian


--------------------
Fahrzeuge:

Albatros SD 50 2002
SR 50 1990
Duo 4/1 1988
Spatz SR 4/1 P 1965 + K 1969
Star SR 4/2 1966 + 1974
Habicht SR 4/4 1973 + 1974
Sperber SR 4/3 1970
S 51 Enduro 1990
Schwalbe KR 51/1 S 1973 + 1974
Schwalbe KR 51/2 1982
MZ Charly (Elektro) 2006
PMWebseite
Top
3malschwarzerKater
Geschrieben am: 23.04.2013, 16:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 80
Mitgliedsnummer.: 5513
Mitglied seit: 26.05.2012



Hi Christian,

Die Glühlampe war neu, deshalb bin ich davon ausgegangen das sie auch ganz ist.

Hab eben nochmal ne andere Birne rein und siehe da Rücklicht, Tachobeleuchtung und Bremslicht funktioniert wieder einwandfrei.

Es lag also an der 5W Birne... blink.gif

Gruß Marcel,


--------------------
Fahrzeuge:
Simson:
S50 B1
S51 B2-4
_______________
IFA RT 125-1
AWO 425-T
Yamaha WR450F
PME-Mail
Top
chrumi
Geschrieben am: 24.04.2013, 01:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



QUOTE (Jansen83 @ 12.04.2013, 21:43)
Ja das Bremlicht meiner S50B funktioniert leider nicht.
Leuchtmittel ist okay, Bremslichtkabel gegen Masse brachte auch keine Lösung.
Das Kabel muss ich allerdings noch mal auf Durchgang prüfen, vielleicht gibts doch irgendwo nen Kabelbruch.
Allerdings habe ich die Bremslichtspule in Verdacht. Strom ist leider nicht mein ganz großer Freund deswegen:

Wie messen ich diese korrekt durch?  hmm.gif

Messe bei laufendem Motor gegen Fahrzeugmasse ob du an einem der beiden Anschlüsse des Bremslichtes (ohne Leuchtmittel) eine Spannung von über 6 Volt anliegen hast. Die Spannung kann auch über 50 Volt gehen, ist aber normal ohne Last.


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter