Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S50 Problem, elektrik
david38
Geschrieben am: 21.04.2013, 16:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 6372
Mitglied seit: 21.04.2013



_uhm.gif

meiner tochter ihr s50 hat folgendes problem
licht/ hupe/ bilnker gehen mit einmal nicht mehr nun dachte sie die batterie sei leer und hat sie aufgeladen dennoch geht nur ablendlicht mit der stärke eines "glühwürmchens" und der rest geht immer noch nicht.
die baterie sieht relativ gut / neuaurtig aus woran kann es dennoch liegen
für einen hilfreichen tipp wäre sie und ich dankbar
PME-Mail
Top
Stern
Geschrieben am: 21.04.2013, 16:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 132
Mitgliedsnummer.: 6055
Mitglied seit: 11.12.2012



Hallo meinst du nicht SR50 ?? Oder ist es doch ein S50 ??

Welche Zündung hat der Moped von deiner Tochter Unterbrecher Zündung oder eine Elektronik Zündung ??

Grüße Ronny.
PME-Mail
Top
Simson-Rheinmetall2E
Geschrieben am: 22.04.2013, 19:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4106
Mitgliedsnummer.: 3725
Mitglied seit: 11.08.2010



QUOTE (Stern @ 21.04.2013, 17:44)
Hallo meinst du nicht SR50 ?? Oder ist es doch ein S50 ??

Welche Zündung hat der Moped von deiner Tochter Unterbrecher Zündung oder eine Elektronik Zündung ??

Grüße Ronny.

Guck mal einer an, da hat er sich verschrieben!

Nun wird aus einem Stern ein Ronny...

Wohl etwas nervös geworden ph34r.gif
PM
Top
Gudupower
Geschrieben am: 22.04.2013, 19:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Du bist spät dran, das hat er schon öfter. wink.gif
Aber zurück zum Thema. smile.gif


--------------------
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter