Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Star Baujahr 1979/74 verkehrsbereit machen, Blinker, Vergaser, Elektrik
Dominik.Fuchs
Geschrieben am: 28.04.2013, 19:15
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6398
Mitglied seit: 28.04.2013



Hallo Leute,

Ich bin neu hier und mal kurz zu meiner Person:
Ich heiße Dominik
komme eig aus Bayern Nähe Würzburg, wohne nun aber schon 2 Jahre nahe Dresden zwecks Ausbildung zum Chemisch-technischen-Assistenten Schwerpunkt Biotechnologie.
Bin 23 Jahre.

So und nun habe ich mir nach etlichen Herkules Mofas mal eine Simson Star gegönnt (Man(n) passt sich ja an wink.gif)

Bezeichnung Simson Star Sr4-2/1 Baujahr 1979 (laut Fahrgestell) und Baujahr 1974 laut Papieren (muss Motornummer noch abgleichen)

So dann fang ich mal an smile.gif
Hab mir den schönen Vogel aus der Bucht ersteigert für 174€.
Tank war total verrostet, habe ich aber mit Kies und Zitronensäure weggezaubert _clap_1.gif
Und Sitzbank muss erneuert werden, Sitzblech is gegammelt und bröselt
Tachwelle muss auch erneuert werden, da abgebrochen.
Dann kam der Vergaser dran, sowas hab ich auch noch nicht gesehen cry.gif Übelster Rostschlack in der Schwimmerkammer, Düsen verstopft, Messingschwimmer wovon eine Kammer leicht undicht ist, und 3 Düsen in einem Vergaser biggrin.gif (hatte immer nur Herkules und Roller Vergaser in der Hand).
Gut soweit sogut, Vergaser gereinigt alle Düsen befreit (ich kann durchpusten) und Sprit kommt auch durch
Apropo Vergaser normal ist in dem Star doch ein 16N1-6 Vergaser, ich habe einen -8 laut Stanzung _uhm.gif

Angestöpselt Fleißig gekickt und siehe da sie springt auch an. thumbsup.gif und fährt auch super wink.gif

Doch jetzt kommts, durch das alte Innenleben des Vergasers, funktioniert der Schwimmer nichtmehr richtig. weep.gif
und Benzin läuft über den Entlüftungsweg ab.

Weiterhin ist unter dem Tank ja das Blinkerrelais?? Da wurde das Kabel einfach abgeschnitten und das wars.
Ebenso wurde die Batterie umgangen.
Das Gute ist, dass der Scheinwerfer funktioniert smile.gif
Parkleuchte kann ich nicht testen, da keine Batterie.
Bremsleuchte konnte ich ebenfalls nicht testen, da das ?Massekabel? welches nach hinten geht kurz vor der Bremse gerissen ist.

Da ich ja Blinker benötige, damit die freundlichen Grünen/Blauen sich nicht beschweren, benötige ich die Kabel dafür, ebenso auch die Blinker an sich.
Soweit fällt mir jetzt erstmal nixmehr ein, außer noch die Bilder, welche ich noch einfüge.

Könntet ihr mir behilflich sein was die Elektrik angeht?? Wäre super _clap_1.gif
user posted image

user posted image

user posted image


user posted image

user posted image

user posted image

user posted image


MFG Dominik

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Andi93
Geschrieben am: 28.04.2013, 19:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 691
Mitgliedsnummer.: 6191
Mitglied seit: 07.02.2013



Herzlich Willkommen im Forum. wink.gif

Die Kabel zu verlegen ist keine große Sache. HIER hast du gleich den passenden Schaltplan dazu.

Die Lenkerarmaturen sind nicht original, könnten von MZ(?) sein.
Das hintere Schutzblech wurde gekürzt und der Spritzschutz ist nicht original.

Den Vergaser kannst du lassen, wenn er damit läuft. Stammt eigentlich von der S50.

PS: Bitte lade die Bilder direkt ins Forum hoch, sonst sind sie nach ner Weile weg. wink.gif


--------------------
Gruß Andreas

Mein Fuhrpark:
S51 B1-3 BJ 1983 Klick
KR51/2L BJ 1985 Klick
KR51/1K BJ 1977 Klick->VERKAUFT
MKH/M3 Klick
DUO 4/1 BJ 1986 Klick

Projekt Arterhaltung Klick

Opel Astra J ST (davor VW Passat 35i Variant Facelift, davor VW Golf 4)
PME-Mail
Top
domdey
Geschrieben am: 28.04.2013, 19:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Das wird sich mit dem Ansaugsystem aber beissen . wink.gif
In Verbindung mit dem 16N 1-8 hege ich ernste Zweifel, dass er je richtig läuft . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Dominik.Fuchs
Geschrieben am: 28.04.2013, 19:57
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6398
Mitglied seit: 28.04.2013



Hey Andi,

das mit dem Blech hinten habe ich mir fast schon gedacht, aber da findet sich ne Lösung zwecks Versicherungszeichen.

Mit den Schaltplänen hab ichs ja nicht so wirklich, aber muss ja :-)

Und das der Lenker nicht Original ist, da hab ich ehrlich gesagt nicht so drauf geachtet.

Soll aber jetzt erstmal nur funktionieren, Original muss nicht alles sein, wird n Alltagsgefährt und kein Showbike.


achja, wie lade ich die Bilder direkt ins Forum hoch? Habe da jetzt beim Editieren nichts gefunden.

Und es müsste ja reichen, wenn ich mir neue Düsen und neuen Schwimmer bestelle für den Vergaser oder?

Edit: Ich mache euch morgen noch n Bild vom Vergaser mit Ansaugstutzen.

LG
PME-Mail
Top
domdey
Geschrieben am: 28.04.2013, 20:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Das Problem ist, dass er nur mit dem originalen Vergasertyp ( BVF 16N 1-6) und dem originalen Plast-Ansaugdämpfer richtig läuft und Leistung bringt . Das sieht beim Star-Typ SR 4-2/1 dann so aus :

Angefügtes Bild
Angefügtes Bild


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
domdey
Geschrieben am: 28.04.2013, 20:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



... und von links :

Angefügtes Bild
Angefügtes Bild


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Dominik.Fuchs
Geschrieben am: 28.04.2013, 20:17
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6398
Mitglied seit: 28.04.2013



War eben nochmal im Schuppen und habe den Vergaser kurz fotografiert

Sollte es Probleme geben mit dem -8 Vergaser muss ich wohl einen -6 besorgen...



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
domdey
Geschrieben am: 28.04.2013, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Da der Kanal für die Zusatzluftführung verklebt ist, ist es klar ein 16N 1-8 für das S 50 ! Da habe ich ernste Bedenken, dass er vernünftig läuft . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Dominik.Fuchs
Geschrieben am: 29.04.2013, 12:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6398
Mitglied seit: 28.04.2013



gut, ich überlege nur ob ich für den -8 jetzt nur düsen und schwimmer kaufe oder gleich ein -6, wobei ich fürs erste zu Düsen und co tendiere, da ich Schüler/Azubi bin wirds sonst knapp mit dem Geld smile.gif

wie mach ich das nun mit den Blinkern? da mein Lenker ja n nachbau ist, was wohl nicht so stören sollte.

habt ihr zufällig ne Ahnung wo ich die Blinker mit Kabel bekomm?

PME-Mail
Top
Raphael
Geschrieben am: 29.04.2013, 15:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Wie Alex schon schreibt , da ist ein Kanal zugeklebt .

Bau alles so rein, wie es original ist (also den 6er-Vergaser), dann läuft die Reuse auch richtig . wink.gif



Stell doch einfach eine Suchanfrage in den Teilemarkt , da bin ich bisher immer fündig geworden .
Vielleicht hat ja jemand einen 1-6 übrig .

Gruss,
Raffi



--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Dominik.Fuchs
Geschrieben am: 29.04.2013, 18:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6398
Mitglied seit: 28.04.2013



Alles klar, dann werde ich da mal eine Anfrage starten.

Rücktrittbremslicht geht wieder, das Massekabel, welches gerissen war habe ich jetzt erstmal notdürftig mit einem Kabel für Musikboxen verbunden, und es funktioniert _clap_1.gif _clap_1.gif



Noch ein paar Fragen:

1. Jetzt brauche ich eigentlich nurnoch den Vergaser und einen Luftfiltereinsatz, da er mir immer absäuft da ja zuviel oder zu wenig Benzin drinnen ist, da er ja überläuft.
2. Das Bremslicht muss aber nur bei der Rücktrittbremse leuchten oder ??
3. Und an dem Ablendlichtschalter, sind ja noch 2 Knöpfe mit dran, ich denke da wird wohl einer für die Hupe sein oder?
Also einer links, so das ich mit dem Daumen drücken kann und unten drunter irgendwie, aber der lässt sich nicht wirklich drücken.
4.Und wie bekommt man die Kabel für die Blinker eignetlich T-förmig durch den Lenker?

LG Dominik
PME-Mail
Top
Raphael
Geschrieben am: 29.04.2013, 19:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



1. Der Vergaser läuft über ? Schwimmernadelventil reinigen/überprüfen. Schwimmerstand gleich mit prüfen.

2. Richtig , Bremslicht geht nur bei Betätigung der Fussbremse.

3. Untendrunter ist die Lichthupe , der andere Drücker ist die Hupe.

4. Wenn du den Kabelstrang mal in der Hand hast , erklärt sich das eigentlich von selbst. wink.gif


Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Dominik.Fuchs
Geschrieben am: 29.04.2013, 19:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 6398
Mitglied seit: 28.04.2013



Jo Danke für die Antworten.

Der Vergaser war aufs härteste verharzt, hab ihn zwar freibekommen, aber der Schwimmer ist sowieso an einer Kammer undicht. Und er lässt sich auch nicht leicht auf und ab bewegen, so wie ich das kenne und somit stoppt er ja die Zufuhr nicht.
Ist ja eh der Falsche wie schon festgestellt wurde
PME-Mail
Top
Raphael
Geschrieben am: 29.04.2013, 20:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ja , mit undichtem , schlecht beweglichem Schwimmer geht garnix ... sad.gif


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Simson_Cruiser
Geschrieben am: 29.04.2013, 22:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 560
Mitgliedsnummer.: 5186
Mitglied seit: 10.02.2012



Ich kann auf ganzer Linie den N1-5 empfehlen!
Mag ja sein dass der N1-6 mit dem neuen Plaste-Luftfilter geht.... jedoch mit ner 50er HD.. da wird er gehn wien Ei, weil was kommt da an Sprit durch?

Mein N1-5 in Verbindung mit einer 67er HD und dem Gummi-Luftfilter geht hervorragend! Sehr gutes Startverhalten, sauberer Rundlauf und einwandfreier Durchzug!
Ebenso eine durchgängige Höchstgeschwindigkeit von 65 km/h. wink.gif

Mit dem N1-6 hatte ich nur Probleme da er zu viel Luft bekam.... aber wenn alles original ist wirds schon funzen! thumbsup.gif

Ein Kumpel fährt auch mit nem N1-12 Schwalbe Vergaser mit ner 08er Teillastnadel und ner 72er HD... geht auch! Man muss nur alles richtig einstellen und durchprobieren! thumbsup.gif


PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter