Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Kopfsteinpflaster und noch 2 kleine Probleme
travelflo
Geschrieben am: 29.04.2013, 22:14
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 5889
Mitglied seit: 02.10.2012



Hallo,

ich habe mal ein paar Fragen verschiedener Art, ich will nicht für jede einen neuen Thread starten, daher alles in einem.

Ich habe eine S51 B1-3 mit nem 60/2 Zylinder. Zündung wurde im Winter von nem Fachman (Simson-Werkstatt) neu eingestellt und Motor soweit geprüft. Seit dem läuft sie, wenn sie erstmal gestartet ist soweit richtig gut.

Frage 1:

Ich fahre selten auf Kopfsteinpflaster, aber mir es ist nun schon 2 Mal passiert, dass sie nach einer etwas längeren Kopfsteinpflasterfahrt ausgegangen ist, und dann erst nach etwas Warten und ca. 15x Kicken wieder angesprungen ist - kann das Zufall sein? Sonst ging sie noch nie aus.

Frage 2:

Wenn sie kalt ist, springt sie nicht gut an.. brauch ca. 5 Kicks.. ob mit oder ohne Choke.. wenn sie warm ist, springt sie sofort an. Zündung ist wie gesagt richtig eingestellt, Vergaser ebenso.. kann das irgendwie mit dem Kopfsteinpflaster-Problem zusammenhängen? Das der Vergaser vllt nicht genügen Kraftstoff bekommt?

Frage 3:

Der Blinker leuchtet fast nur noch durchgehend.. also er geht nur ganz kurz aus, aber ansonsten leuchtet es fast nur noch, brauch ich nen neues Blink-Relais?

Danke schonmal
PME-Mail
Top
Raphael
Geschrieben am: 30.04.2013, 11:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Zu dem letzten Punkt rate ich , die Kontakte des Blinkgebers mal richtig sauberzumachen .
Was für Glühlampen hast du verbaut ?

Was für eine Kerze ist verbaut ? Ist der Kerzenstecker neu oder alt ?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Sperber69
Geschrieben am: 02.05.2013, 22:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 728
Mitgliedsnummer.: 4511
Mitglied seit: 28.05.2011



Zu Frage 1:

Waren das holprige Kopfsteinpflasterstraßen? wink.gif
Das Problem hatte ich auch mal an dem Moped von nem Kumpel immer nachdem wir übern Feldfeld gebrettert sind wollt seine auch nicht mehr..
Die gute war dann durch das gepolter immer abgesoffen, als resultat eines Falsch eingestellten Schwimmers und eines verschlissenen Schwimmernadelventils. Also würde ich das mal kontrollieren.

Zu Frage 2:

Öffnet dein Startvergaßer richtig?
Starterdüse verstopft?



--------------------
Patrick grüßt vom Sallmannshäuser Rennsteig

"Nur wer mit seinem Fahrzeug wirklich vertraut ist, fährt auf die Dauer pannenfrei und wirtschaftlich."

Tragisch: Geschenkter Gaul an Zahnfleischentzündung gestorben.

Fuhrpark:

Mit Schwinge

Schwalbe KR51/1H Bj. 1974
Sperber SR4-3 Bj. 1969
Star Sr4-2 Bj. 1968
ES 150 Bj. 1968

Mit Telegabel

S50N Bj. 1979
S70E Bj. 1984
ETZ 150 Bj. 1988
TS250 Bj. 1975
PME-Mail
Top
travelflo
Geschrieben am: 03.05.2013, 10:18
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 5889
Mitglied seit: 02.10.2012



Erstmal vielen Dank für eure Antworten.. ich komme erst am WE wieder dazu an ihr zu schrauben und zu prüfen..

Aber mir ist es vor 2 Tagen wieder passiert.. wieder holpriges Kopfsteinpflaster und nach ein paar Minuten erst kaum Leistung und dann ausgegangen...

Heute morgen ging sie mit Choke gleich beim zweiten Kick an.. dann aber nach ein paar Sekunden wieder aus..

Ich werde Zündkerze, Stecker, und Schwimmer mal Prüfen und Fotos machen.

Zu Frage 2:

Startvergaser ist Choke, richtig? Wenn sie läuft und ich den Choke ziehe, geht sie aus, von daher gehe davon aus der Startvergaser öffnet, oder lässt sich das noch anders Prüfen? Die Düsen des Vergasers wurden 2 mal in der letzten Zeit gereinigt, einmal von mir und einmal vom Fachmann, das Problem bestand aber die ganze Zeit über, also wirds nicht an verstopften Düsen liegen.

Ist von außen erkennbar, wenn das Schwimmernadelventil verschlissen ist?
PME-Mail
Top
Raphael
Geschrieben am: 03.05.2013, 11:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Wenn du Rost im Tank hast , kann es durchaus sein , dass die Düsen schon wieder zu sind ...


Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
travelflo
Geschrieben am: 03.05.2013, 11:11
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 5889
Mitglied seit: 02.10.2012



QUOTE (Raphael @ 03.05.2013, 12:01)
Wenn du Rost im Tank hast , kann es durchaus sein , dass die Düsen schon wieder zu sind ...


Gruss,
Raphael

@ Raphael: Das ja... ich meinte es andersrum -> auch als die Düsen frei waren trat das Problem im gleichen Maße auf.. ich werds mitprüfen. Also der Vergaser war damals ohne einen Krümmel Rost.

Viele Grüße, Florian
PME-Mail
Top
Sperber69
Geschrieben am: 03.05.2013, 23:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 728
Mitgliedsnummer.: 4511
Mitglied seit: 28.05.2011



Startvergaßer und Choke sind nicht das selbe! wink.gif
Deine Simson hat nur einen Startvergaßer, aber wir meinen das selbe! wink.gif

Der Startvergaßer sollte vollständig öffnen das er richtig funktioniert. Das stellt man über die richtige Bowdenzugeinstellung sicher. (-> ca 2mm Spiel, auch bei vollem Lenkeinschlag in beiden Richtungen)

Ging sie aus nachdem du den Startvergßer geschlossen hast? Kann sein das du sie erst ein paar sekunden so laufen lassen musst bis der Motor sicher läuft.

Beim Schwimmerventil hast du unten einen Federnden Anschlagsstift, kontrolier mal ob der noch richtig funktioniert. Der ist dazu da um Schwingungen oder Schläge abzudämpfen die die Regelung der Kraftstoffhöhe ungünstig beeinflussen können.

Wenn du wirklich Rost im Tank hast würde ich den trotzdem beseitigen, auch wenn du jetzt vllt noch keinen im Vergaßer gefunden hast, denn irgendwann wird er kommen. Im ungünstigsten Fall dann vllt sogar wenn du unterwegs bist. wink.gif


--------------------
Patrick grüßt vom Sallmannshäuser Rennsteig

"Nur wer mit seinem Fahrzeug wirklich vertraut ist, fährt auf die Dauer pannenfrei und wirtschaftlich."

Tragisch: Geschenkter Gaul an Zahnfleischentzündung gestorben.

Fuhrpark:

Mit Schwinge

Schwalbe KR51/1H Bj. 1974
Sperber SR4-3 Bj. 1969
Star Sr4-2 Bj. 1968
ES 150 Bj. 1968

Mit Telegabel

S50N Bj. 1979
S70E Bj. 1984
ETZ 150 Bj. 1988
TS250 Bj. 1975
PME-Mail
Top
travelflo
Geschrieben am: 04.05.2013, 17:46
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 5889
Mitglied seit: 02.10.2012



Also erstmal: Mir ist noch was aufgefallen... ich hatte sie vorhin ein paar Stunden stehen lassen, aber den Benzinhahn nicht geschlossen sondern auf Reserve gedreht.

Ergebnis: Es roch gut nach Benzin, auf dem Motorblock war ne kleine Benzinfütze. Sie sprang beim 1. Kick (!!!) an.

Man könnte also vermuten, dass sie nach Aufdrehen des Hahns anfangs zu wenig Benzin im Vergaser hat und daher nicht so gut anspringt. Vllt ist es auch einfach die Lösung, den Hahn nicht mehr zuzudrehen smile.gif

Desweiteren war die Krümmermutter mal wieder lose, und ich habe sie nach einer 50km Fahrt heute morgen, als das alles richtig heiß war mal wieder richtig fest gezogen, aber ich gehe mal nicht davon aus, dass sich das aufs Anspringverhalten auswirkt.

@sperber:

Sie ging aus, als sie schon eine weile warm lief, ohne gezogenen Choke. Generell geht meine S51 aber aus, wenn ich den Choke ziehe.

Die Schwimmernadel ist leichtgängig, auch sonst ist der Vergaser komplett sauber.

Startvergasser öffnet vollständig - als der Bolzen verschwindet komplett in der Umfassung beim Ziehen des Chokes.

Wie weit muss der Startvergaser-Bolzen in den Vergaser reinhängen? Ich habe ihn nun soweit rausgedreht, dass die Bowdenzugöffnung am Bolzen im nicht gezogenen (also ausgefahrenen Zustand) gerade so von der oberen Metallummantelung umgeben wird (bei Bedarf folgt nen Foto)

Vergaser und Tank ist defacto rostfrei. Jedoch habe ich im Tank einen Benzinfilter, schon etwas vergammelt - kann es sein, dass der den Benzfluss negativ vermindert?

@Raphael

Zündkerze: Ist ne Isolator ZM14 260 203 und rehbraun.

Die Zündspule ist noch Original-DDR, auf dem Zündstecker steht Beru, ich weiß nicht, ob der auch noch Original 1986 ist (habe das Moped gebraucht gekauft). Stecker ist von der Patina ähnlich zugerichtet wie die Zündspule, von daher gehe ich davon aus, das Zündspule und Stecker gleichalt sind.

So, ich guck mir nun die Blinker an.

Danke und Gruß

Florian
PME-Mail
Top
Sperber69
Geschrieben am: 04.05.2013, 19:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 728
Mitgliedsnummer.: 4511
Mitglied seit: 28.05.2011



QUOTE (travelflo @ 04.05.2013, 18:46)
Wie weit muss der Startvergaser-Bolzen in den Vergaser reinhängen?

Der Starterkolben muss mit der Gummischeibe bei voll eingeschraubten Zylinderstück im geschlossenen Zustand vollständig aufliegen, sonst schließt der Startvergaßer nicht richtig und sie läuft immer zu fett.
Wie Schonmal gesagt die Bowdenzugeinstellung spielt dann eine entscheidende Rolle.


Ist der Schwimmer bzw die Kraftstoffhöhe denn auch richtig eingestellt? Weil immer den Hahn offen zu lassen kann ja nicht die Lösung des Problems sein.
Es sei den du kannst es dir leisten bei den Sprittpreisen das gute zeug auch noch weglaufen zu lassen! wink.gif

Bei meinen Mopeds ist es so, da kann ich auch über einen längeren Zeitraum (z.B. über Nacht) den Benzinhahn offen lassen ohne das auch nur ein Tropfen überläuft.



--------------------
Patrick grüßt vom Sallmannshäuser Rennsteig

"Nur wer mit seinem Fahrzeug wirklich vertraut ist, fährt auf die Dauer pannenfrei und wirtschaftlich."

Tragisch: Geschenkter Gaul an Zahnfleischentzündung gestorben.

Fuhrpark:

Mit Schwinge

Schwalbe KR51/1H Bj. 1974
Sperber SR4-3 Bj. 1969
Star Sr4-2 Bj. 1968
ES 150 Bj. 1968

Mit Telegabel

S50N Bj. 1979
S70E Bj. 1984
ETZ 150 Bj. 1988
TS250 Bj. 1975
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 05.05.2013, 21:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



QUOTE
Bei meinen Mopeds ist es so, da kann ich auch über einen längeren Zeitraum (z.B. über Nacht) den Benzinhahn offen lassen ohne das auch nur ein Tropfen überläuft.


So sollte das auch sein! wink.gif laugh.gif

@ Flo:
Und bitte 2mm Spiel am Startvergaser-Seilzug! Im unbetätigten Zustand.
Haste das Benzin-Huhn schonmal ordentlich gereinigt?


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
travelflo
Geschrieben am: 06.05.2013, 13:41
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 5889
Mitglied seit: 02.10.2012



Ich hatte sie nun gestern eine Weile stehen und mal spasses halber beim Ankicken den Chocke nicht gezogen, dafür Gas leicht aufgedreht, sprang sofort beim 1. Kicken an... kann aber auch daran liegen, dass die Wartezeit mit ca. 3 Stunden icht lang genug war, damit das Anspring-Problem zum Tragen kommt. Dafür hatte ich gestern zum ersten Mal den Fall, dass sie warm nicht mehr ansprang.. auch nach 20x Kicken nicht.. zum Glück war ich auf nem kleinen Berg und konnte runterrollen.. beim Einkuppeln lief sie dann wieder.

Ihr meint es wahrscheinloch so, dass der Startvergaserbolzen komplett aufliegen muss, und ich dann an jeder Lenker-Position erstmal 2mm "losen" Bodenzug straf ziehe, oder?

@Sperber
Schwimmer habe ich nun auf den Millimeter genau hingebogen, da fehlten erst 2mm.

Kann ich nicht einfach die korrekte Funktion der Schwimmer prüfen, in dem ich den Hahn über Nacht offen lasse und schaue, ob Benzin übergelaufen ist?

@Onkelgartz
Benzinhahn ist gerenigt, hatte vor kurzem den Tank demontiert. In den Tank hinein reicht aber ein recht vergammeltes Steigrohrsieb - ist das "Standard" oder kann das weg?

Noch nebenbei bemerkt... ich möchte die Kette tauschen.. kann ich da bedenklos ne Standard-Kette wie diese hier nehmen? http://www.ostoase.de/Kettenkit-K110-15Z34Zahn-S51-S70

Oder gibts da besseres?

Danke und Gruß, Flo
PME-Mail
Top
Sperber69
Geschrieben am: 06.05.2013, 17:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 728
Mitgliedsnummer.: 4511
Mitglied seit: 28.05.2011



QUOTE (travelflo @ 06.05.2013, 14:41)


@Sperber
Schwimmer habe ich nun auf den Millimeter genau hingebogen, da fehlten erst 2mm.

Das wäre allenfalls ein indiz.

Wenn das Moped mit der einstellung so dann gut läuft und auch nach längerer Zeit nichts überläuft, sollte es ok sein.
Besser wäre es allerding das Kraftstoffniveau nochmal zu kontrollieren. Das geht zum Beispiel mit einem kleinen Marmeladenglaß ganz gut auf dem du dir die Soll-Krafthöhe anzeichnest.
Das Glaß sollte am Bund Oben dann so groß sein das die Dichtfläche des Vergaßergehäuses genau aufliegt.

Die Kraftstoffsäule sollte mindestens einen halben Meter betragen. Ich nehme dazu immer einen langen Benzinschlauch und stell das Glaß auf den Boden und das andere Ende schließt du am Moped an ( Benzin im Tank voraus gesetzt wink.gif )
Die eingestellte Kraftstoffhohe (8mm +-1mm von der Vergaßerdichtfläche aus gemessen) sollte dann mindestens eine viertel Stunde gehalten werden ohne Merkliche veränderungen.


Ich hab hier mal ein Bild zur verdeutlichung gemacht. Ist zwar ein MZ Vergaßer aber das Prinzip ist das selbe.

Angefügtes Bild
Angefügtes Bild


--------------------
Patrick grüßt vom Sallmannshäuser Rennsteig

"Nur wer mit seinem Fahrzeug wirklich vertraut ist, fährt auf die Dauer pannenfrei und wirtschaftlich."

Tragisch: Geschenkter Gaul an Zahnfleischentzündung gestorben.

Fuhrpark:

Mit Schwinge

Schwalbe KR51/1H Bj. 1974
Sperber SR4-3 Bj. 1969
Star Sr4-2 Bj. 1968
ES 150 Bj. 1968

Mit Telegabel

S50N Bj. 1979
S70E Bj. 1984
ETZ 150 Bj. 1988
TS250 Bj. 1975
PME-Mail
Top
Sperber69
Geschrieben am: 06.05.2013, 17:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 728
Mitgliedsnummer.: 4511
Mitglied seit: 28.05.2011



QUOTE (travelflo @ 06.05.2013, 14:41)


Noch nebenbei bemerkt... ich möchte die Kette tauschen.. kann ich da bedenklos ne Standard-Kette wie diese hier nehmen? http://www.ostoase.de/Kettenkit-K110-15Z34Zahn-S51-S70

Oder gibts da besseres?


Wie schauen denn deine Kettenschläuche, der Kettenkasten und das Vordere und hintere Kettenrad bei dir aus? Wenn diese Teile noch gut und Original sind lass sie auf jeden Fall drin! Das neue zeugs ist von der Qualität her nicht die Wucht!
Wenn diese Teile noch ok sind reicht es allemale nur die Kette zu wechseln. Weil beide Kettenräder halten locker 2 Ketten.

Ansonsten sind die Standardketten völlig ausreichend, zumindest hatte ich damit noch nie Probleme gehabt.


--------------------
Patrick grüßt vom Sallmannshäuser Rennsteig

"Nur wer mit seinem Fahrzeug wirklich vertraut ist, fährt auf die Dauer pannenfrei und wirtschaftlich."

Tragisch: Geschenkter Gaul an Zahnfleischentzündung gestorben.

Fuhrpark:

Mit Schwinge

Schwalbe KR51/1H Bj. 1974
Sperber SR4-3 Bj. 1969
Star Sr4-2 Bj. 1968
ES 150 Bj. 1968

Mit Telegabel

S50N Bj. 1979
S70E Bj. 1984
ETZ 150 Bj. 1988
TS250 Bj. 1975
PME-Mail
Top
travelflo
Geschrieben am: 06.05.2013, 18:28
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 5889
Mitglied seit: 02.10.2012



Ihr seit echt super, muss ich einfach mal sagen smile.gif

Ich komme erst wieder am WE zu meinem Moped, dann werde ich die ganzen Tipps und Hinweise Umsetzen und berichten.

Meine Kettenschläuche und der Kettenkasten sind kaputt bzw. weisen viele Risse auf, diese ganzen Teile sowie die Kette haben fast 30Tkm runter, von daher denke ich ist es okay, das alles mal komplett zu wechseln, auch wenn es beim vorderen und hinteren Ritzel vermutlich nicht notwendig ist.
PME-Mail
Top
Gudupower
Geschrieben am: 06.05.2013, 19:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4381
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Wenn es Originalteile sind dann tausche nur die Sachen die nötig sind, hast du eher Freude als mit den neuen Teilen, zumindest mit den Teilen die noch okay sind. wink.gif


--------------------
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter