Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Simson SR50/1 C geht während der Fahrt aus
Fisatec
Geschrieben am: 04.05.2013, 14:04
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 6280
Mitglied seit: 20.03.2013



Hallo zusammen,
Ich habe leider ein weiteres Problem mit meiner Simson SR50/1 C.
Nach ein paar Kilometern Fahrt, geht der Motor im niedrigen Drehzahlbereich einfach aus und lässt sich nur widerwillig neu starten.
Meistens springt der Motor zwar beim ersten Kick wieder an, nimmt aber das Gas nicht richtig an und geht schließlich wieder aus.
Das ganze passiert dann eine gefühlte Ewigkeit, bis ganz plötzlich nach dem Ankicken das Gas wieder angenommen wird und der Motor hochdrecht. Danach kann ich ersteinmal weiterfahren, als wäre nichts gewesen.
Ich habe schon viel über das "Wärmeproblem" bei der SR50 gelesen, konnte aber keine hilfreichen Antworten finden.
Die Zündkerze funkt weiterhin, sonst würde der Motor ja nicht direkt wieder anspringen.
Einen Kondensator habe ich nicht verbaut, da SR50/1 C.
Vergasereinstellung habe ich im warmen Zustand so vorgenommen, dass der Motor im Stand rund läuft. Will ich die Maschine im kalten Zustand starten, sind 5 - 10 Kicks notwendig.
Ist der Vergaser noch nicht richtig eingestellt?
Kann mir da jemand weiterhelfen?

//Edit: Meine Simson SR50 befindet sich im Originalzustand, demnach ist der Vergaser 16N3-2 verbaut.

Schönes sonniges Wochenende wünsche ich,
Robin
PME-Mail
Top
Raphael
Geschrieben am: 04.05.2013, 16:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Robin , auf Verdacht würde ich den Kerzenstecker mal wechseln , die Widerstände darin sorgen manchmal für Stress.

Einen neuen gibt es von Beru , der muss 1 Kilo-Ohm Wiederstand haben.

Was für eine Kerze fährst du ? Ist der Elektrodenabstand korrekt eingestellt ( 0,4mm) ?

Welche Farbe hat die Kerze ? Am besten mal ein Foto davon hier einstellen.

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Fisatec
Geschrieben am: 04.05.2013, 17:14
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 6280
Mitglied seit: 20.03.2013



Ich fahre ganz vorbildlich eine Beru Isolator Spezial ZM 14-260 mit 0,4mm Elektrodenabstand.
Der Abstand stimmt, habe ich mit einer Fühlerlehre kontrolliert.
Ein Bild der Kerze habe ich angehangen.
Die schwarze Farbe kommt sicher von den unzähligen Startversuchen, nach dem Stehenbleiben.
Die Kontakte sehen doch ganz gut aus.

Mit freundlichen Grüßen,
Robin

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Raphael
Geschrieben am: 05.05.2013, 06:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Kerze geht eigentlich... die Markierungen an der Zündung stehen übereinander ?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Fisatec
Geschrieben am: 05.05.2013, 15:10
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 6280
Mitglied seit: 20.03.2013



Ja, die Markierungen der Zündung liegen übereinander.

Mit freundlichen Grüßen,
Robin
PME-Mail
Top
Ricardo
Geschrieben am: 06.05.2013, 17:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



Ein Ähnliches Problem hatte ich auch mal, bei mir waren es zwei Ursachen, Nummer 1 fällt bei dir weg, dass war der Unterbecherabstand, Nummer zwei war ein Sprödes Gummi im Startvergaser, wodurch der nicht permanent schloss.


--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
Fisatec
Geschrieben am: 07.05.2013, 13:57
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 6280
Mitglied seit: 20.03.2013



Danke für diesen Tip.
Kannst du mir denn sagen, welches Gummi du genau meinst?
Meinst du das Teil mit der Nummer 6 beim 16N3 Vergaser?

Mit freundlichen Grüßen,
Robin
PME-Mail
Top
Ricardo
Geschrieben am: 08.05.2013, 09:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 452
Mitglied seit: 23.01.2007



Jepp, ist Gummi Nummer 6 auf der Explosionszeichnung 16N3 Vergaser.


--------------------
Mit freundlichen Grüßen
Richard


!! ACHTUNG !! Ich bin Legastheniker und Autist !! Bitte Textprobleme Meinerseits zu Verstehen !! DANKE !!

Meine Mopeds:
S50 B1 Bj. 1977 "Charlyn"
S51 C Bj. 1985 "Kerry"
Zündapp C50 Sport Bj. 1970 "Zündi"

"Als Hirte erlaube mir, zu dienen, mein Vater Dir.
Deine Macht reichst Du uns durch Deine Hand,
diese verbindet uns wie ein heiliges Band.
Wir waten durch ein Meer von Blut,
gib uns dafür Kraft und Mut.
In nomine Patris
et Filii et Spiritus Sancti."

http://www.thewalkingdeadsurvivalinstinct.com/
PME-MailICQ
Top
docralle
Geschrieben am: 08.05.2013, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5605
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Bei dem Spritt nix neues. Also Vergaserreinigungsdienst und Wassersackputzen angesagt.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Milan
Geschrieben am: 26.07.2013, 21:00
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 6633
Mitglied seit: 11.07.2013



QUOTE (docralle @ 08.05.2013, 20:18)
Bei dem Spritt nix neues. Also Vergaserreinigungsdienst und Wassersackputzen angesagt.

Hallo Das Problem hatte ich auch bei mir war Entlüftung im Tankdeckel zu, Das kleine Loch oben im Tankdeckel durchgestochen und durchgelassen und Moped läuft
Milan
PME-Mail
Top
docralle
Geschrieben am: 27.07.2013, 05:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5605
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Bei mir war es diesmal Totalausfall der Kerze und des Kerzensteckers. Neue eingebaut, geht wieder


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter