Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> KR50 Zündkerze / Probleme bei längerem fahren
sandmannsteffen
Geschrieben am: 22.05.2013, 14:37
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 52
Mitgliedsnummer.: 6401
Mitglied seit: 02.05.2013



Hallo Forum,

ich habe das seltsame Phänomen das ich bei längeren Ausfahren bei jedem Zwischenstopp mehr Probleme bekomme den Motor wieder zu starten...

Anschieben klappt aber immer... Nur das "kicken" nicht.

Kann dies damit zusammenhängen das die Zündkerze nicht die korrekte ist?
Ich habe eine M14 260 drin meine ich, laut Handbuch muss es aber eine M14 225 sein.

Kann dies das Problem sein? Wird die Zündkerze zu heiß?

Vielen Dank schonmal für eure Mühen!


--------------------
Liebe Grüße
Steffen
PME-Mail
Top
Raphael
Geschrieben am: 22.05.2013, 15:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Hast du die Kerze dann mal rausgeschraubt ? Welche Farbe hat sie dann ?

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Storch
Geschrieben am: 22.05.2013, 15:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 620
Mitgliedsnummer.: 2832
Mitglied seit: 09.11.2009



Mach doch einfach mal eine 225er hinein, die da auch hingehört und schau wie es dann läuft. Danach kann man immer noch andere Sachen mutmaßen. Ich bezweifel, dass die 260er Kerze zu heiß wird. Das ist eher bei einer Kerze mit niedrigerem Wärmewert der Fall. Wohl also eher zu kalt. In dem Fall ist die Kerze verölt und verrußt. Wenn sie zu heiß wird, ist die Elektrode weißlich. Erstere Sache kann aber auch bei zu fett eingestelltem und letztere bei zu mager eingestelltem Vergaser auftreten. Man muss also immer mehrere Faktoren berücksichtigen. Auch mal auf korrekten Elektrodenabstand überprüfen.
PM
Top
chrumi
Geschrieben am: 22.05.2013, 15:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



QUOTE (sandmannsteffen @ 22.05.2013, 15:37)
Hallo Forum,

ich habe das seltsame Phänomen das ich bei längeren Ausfahren bei jedem Zwischenstopp mehr Probleme bekomme den Motor wieder zu starten...

Anschieben klappt aber immer... Nur das "kicken" nicht.

Kann dies damit zusammenhängen das die Zündkerze nicht die korrekte ist?
Ich habe eine M14 260 drin meine ich, laut Handbuch muss es aber eine M14 225 sein.

Kann dies das Problem sein? Wird die Zündkerze zu heiß?

Vielen Dank schonmal für eure Mühen!

Eigentlich dürfte die Kerze nicht zu heiß werden eher nicht heiß genug.
Aber wie Raphael schon sagte, schau mal nach der Farbe und dem Elektrodenabstand.


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
sandmannsteffen
Geschrieben am: 22.05.2013, 16:12
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 52
Mitgliedsnummer.: 6401
Mitglied seit: 02.05.2013



Alles klaro,

ich hab direkt mal eine passende geordert, werde aber die andere auch noch einmal anschauen.

Ich hoffe mal das ich das kommendes Wochenende schaffe und wünsche uns alles schönes Wetter.

Ich schieße dann auch direkt mal ein paar Fotos.

Vielen Dank erstmal smile.gif

MfG
Steffen


--------------------
Liebe Grüße
Steffen
PME-Mail
Top
Raphael
Geschrieben am: 22.05.2013, 16:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



QUOTE (chrumi @ 22.05.2013, 16:52)
Eigentlich dürfte die Kerze nicht zu heiß werden eher nicht heiß genug.

Genau darauf wollte ich hinaus , ich könnte mir vorstellen , dass die Kerze nicht heiss genug wird , um ihre Selbstreinigungstemperatur zu erreichen .

Dann verrusst sie , und springt schlecht an .

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
domdey
Geschrieben am: 22.05.2013, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



'Ne 260er hat im Krachfuffzig nix verloren . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
ddrschrauber
Geschrieben am: 26.05.2013, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ich vermute das Problem eher in Richtung Kerzenstecker, Zündspule und Zündeinstellung. Passt die Abrissstellung bei dir? Wenn nicht, dann braucht der Motor höhere Drehzahlen, um außreichend Zündenergie zu erzeugen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
sandmannsteffen
  Geschrieben am: 10.06.2013, 08:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 52
Mitgliedsnummer.: 6401
Mitglied seit: 02.05.2013



Hallo Forum,

ich hatte endlich Zeit mich mal der Sache anzunehmen.

Ergebnis ist aber etwas "kurios"...

Mit der 260er Kerze läuft die Krach wunderbar, bis auf oben genannte Probleme.
Kerze ist nach längerer Fahr rehbraun...

Nun hab ich mal eine neue 225er reingeschraubt, da springt sie nicht mehr an...
Alte 260er wieder rein, 1 Tritt läuft...

Das muss ich nicht verstehen oder? War mit jetzt erstmal egal, am Wochenende ist sie bei 2 großen Runden (je ca. 25KM ) nicht einmal ausgegangen. Anspringen nach Pausen ging auch "recht" gut...



--------------------
Liebe Grüße
Steffen
PME-Mail
Top
enrico-82
Geschrieben am: 10.06.2013, 10:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Also ich seh das eher wie Tim, Kerzenstecker, Durchführung oder Spule.

Die 260iger will mein Sr2 E auch, ohne die ist Ende im Gelände


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
mulchhüpfer
Geschrieben am: 10.06.2013, 13:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1783
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



QUOTE (ddrschrauber @ 26.05.2013, 20:08)
Ich vermute das Problem eher in Richtung Kerzenstecker, Zündspule und Zündeinstellung. Passt die Abrissstellung bei dir? Wenn nicht, dann braucht der Motor höhere Drehzahlen, um außreichend Zündenergie zu erzeugen.

Der Tim

Genau das wollte ich auch schreiben. Denn ich hatte mal genau das gleiche Problem. Letztlich lags an der falsch justierten Grundplatte, der Abriss stimmte nicht ganz und der Unterbrecher auch nicht mehr - der Zündfunke war dann vor allem bei warmen Motor nicht mehr stark genug um den Motor zu starten.

Zu den 225er Kerzen: Mir scheint, die 225er von damals war was anderes als die 225er von heute. Diese Werte sind ja nicht genormt. Ich habe mit den gegenwärtig kaufbaren 225ern auch eher shclechte Erfahrungen gemacht, weiß der Teufel wieso aber die 260er passt eigentlich fast immer. Die heutige 260er deckt ein viel größeres Temperaturspektrum ab als die alten. Daher sollten die auch für SR1/2 und KR50 geeignet sein. Wer sehr gemächlich fährt, dem verrußt auch im S51 die 260er - also ab und zu mal ein Stück Vollgas fahren kann nicht schaden.


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
Itildor
Geschrieben am: 10.06.2013, 13:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 754
Mitgliedsnummer.: 5363
Mitglied seit: 04.04.2012



Meine 225ziger sieht so aus und der Sr will auch nicht gleich , wenn er richtig warm ist. Er springt nur an , wenn ich den Vergaser nochmal voll laufen lasse durch drücken des Tipper's.
Schwimmerstand stimmt 100% ig. thumbsup.gif

Angefügtes Bild
Angefügtes Bild


--------------------
PME-Mail
Top
sandmannsteffen
Geschrieben am: 10.06.2013, 15:29
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 52
Mitgliedsnummer.: 6401
Mitglied seit: 02.05.2013



QUOTE (Itildor @ 10.06.2013, 13:13)
Meine 225ziger sieht so aus und der Sr will auch nicht gleich , wenn er richtig warm ist. Er springt nur an , wenn ich den Vergaser nochmal voll laufen lasse durch drücken des Tipper's.
Schwimmerstand stimmt 100% ig. thumbsup.gif

Tja so sieht bei mir die 260er aus...

Ich teste noch mal mit einer anderen, vielleicht ist die Kerze ja defekt...
Und ich gebe dann nicht so schnell auf...


--------------------
Liebe Grüße
Steffen
PME-Mail
Top
enrico-82
Geschrieben am: 10.06.2013, 15:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Kann man denn auch was andres als Vollgas fahren _uhm.gif
da steht man doch laugh.gif wink.gif


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
mulchhüpfer
Geschrieben am: 11.06.2013, 11:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1783
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



QUOTE (enrico-82 @ 10.06.2013, 16:43)
Kann man denn auch was andres als Vollgas fahren _uhm.gif
da steht man doch laugh.gif wink.gif

Mit Halbgas kommt man schon flott voran und erreicht so 55 km/h. Ich fuhr die ersten 2 Jahre meines Mopeddaseins immer maximal Halbgas. Das war ne Gewohnheit, weil der Schwimmer falsch eingestellt war und der Motor bei Vollgas zu wenig Sprit bekam und sogar langsamer wurde ^^


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter